<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Samsung a prezentat oficial în România seria Galaxy A, formată din șase modele de smartphone-uri | Mobile-News.ro</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.mobile-news.ro/xmlrpc.php" />
    <meta property="og:image:width" content="1000" /><meta property="og:image:height" content="667" /><meta property="og:image" content="https://www.mobile-news.ro/wp-content/uploads/2020/06/seria-Galaxy-A-2020-002.jpg" /><meta property="og:description" content="Samsung Electronics România a prezentat astăzi oficial ultimele telefoane lansate din seria Galaxy A în cadrul unui eveniment virtual. În cadrul demonstrației online au fost prezentate cele 6 modele recent…" /><meta property="og:title" content="Samsung a prezentat oficial în România seria Galaxy A, formată din șase modele de smartphone-uri"/><meta property="og:url" content="https://www.mobile-news.ro/samsung-a-prezentat-oficial-in-romania-seria-galaxy-a-formata-din-sase-modele-de-smartphone-uri/"/><meta property="og:type" content="article"/><link rel="icon" type="image/png" href="https://www.mobile-news.ro/wp-content/uploads/2018/12/favicon-1.ico"><link rel="icon" type="image/png" href="https://www.mobile-news.ro/wp-content/uploads/2018/12/favicon-1.ico"><meta name="description" content="Samsung Electronics România a prezentat astăzi oficial ultimele telefoane lansate din seria Galaxy A în cadrul unui eveniment virtual. În cadrul demonstrației online au fost prezentate cele 6 modele recent lansate de Samsung pe piața din România: Galaxy A21s, Galaxy A41, Galaxy A51, Galaxy A71, Galaxy A51 5G și Galaxy&hellip;" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.mobile-news.ro/samsung-a-prezentat-oficial-in-romania-seria-galaxy-a-formata-din-sase-modele-de-smartphone-uri/" />
<meta name="author" content="Dragos">
<script type="application/ld+json">{"@context" : "https://schema.org","@type" : "Organization","logo": "https:\/\/www.mobile-news.ro\/wp-content\/uploads\/2018\/12\/logo-black.png","name" : "TRIM S.A","url" : "https:\/\/www.mobile-news.ro","sameAs" : ["https:\/\/www.facebook.com\/mobilenews.romania", "https:\/\/twitter.com\/https:\/\/twitter.com\/mobilenews2"]}</script>
<meta property="og:url" content="https://www.mobile-news.ro/samsung-a-prezentat-oficial-in-romania-seria-galaxy-a-formata-din-sase-modele-de-smartphone-uri/" />
<meta property="og:site_name" content="Mobile-News.ro" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/mobilenews.romania" />
<meta property="article:publisher" content="https://www.facebook.com/mobilenews.romania" />
<meta property="article:section" content="Featured" />
<meta property="article:tag" content="Samsung" />
<meta property="article:tag" content="Samsung Galaxy" />
<meta property="article:tag" content="smartphone" />
<meta property="article:tag" content="telefoane 2020" />
<meta property="og:title" content="Samsung a prezentat oficial în România seria Galaxy A, formată din șase modele de smartphone-uri | Mobile-News.ro" />
<meta property="og:description" content="Samsung Electronics România a prezentat astăzi oficial ultimele telefoane lansate din seria Galaxy A în cadrul unui eveniment virtual. În cadrul demonstrației online au fost prezentate cele 6 modele recent lansate de Samsung pe piața din România: Galaxy A21s, Galaxy A41, Galaxy A51, Galaxy A71, Galaxy A51 5G și Galaxy&hellip;" />
<meta property="og:image" content="https://www.mobile-news.ro/wp-content/uploads/2020/06/seria-Galaxy-A-2020-002.jpg" />
<meta property="og:image:secure_url" content="https://www.mobile-news.ro/wp-content/uploads/2020/06/seria-Galaxy-A-2020-002.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="https://twitter.com/mobilenews2" />
<meta name="twitter:creator" content="https://twitter.com/mobilenews2" />
<meta name="twitter:title" content="Samsung a prezentat oficial în România seria Galaxy A, formată din șase modele de smartphone-uri | Mobile-News.ro" />
<meta name="twitter:description" content="Samsung Electronics România a prezentat astăzi oficial ultimele telefoane lansate din seria Galaxy A în cadrul unui eveniment virtual. În cadrul demonstrației online au fost prezentate cele 6 modele recent lansate de Samsung pe piața din România: Galaxy A21s, Galaxy A41, Galaxy A51, Galaxy A71, Galaxy A51 5G și Galaxy&hellip;" />
<meta name="twitter:image" content="https://www.mobile-news.ro/wp-content/uploads/2020/06/seria-Galaxy-A-2020-002.jpg" />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mobile-News.ro &raquo; Feed" href="https://www.mobile-news.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mobile-News.ro &raquo; Comments Feed" href="https://www.mobile-news.ro/comments/feed/" />
<script type="application/ld+json">{
						"@context": "https://schema.org","@type": "TechArticle","mainEntityOfPage": {
								"@type": "WebPage",
								"@id": "https:\/\/www.mobile-news.ro\/samsung-a-prezentat-oficial-in-romania-seria-galaxy-a-formata-din-sase-modele-de-smartphone-uri"
							},"headline": "Samsung a prezentat oficial \u00een Rom\u00e2nia seria Galaxy A, format\u0103 din \u0219ase modele de smartphone-uri","image": {
								"@type": "ImageObject",
								"url": "https:\/\/www.mobile-news.ro\/wp-content\/uploads\/2020\/06\/seria-Galaxy-A-2020-002.jpg"
							},"datePublished": "2020-06-27T13:15:13+03:00",
						"dateModified": "2020-06-27T13:15:16+03:00",
						"author": {
							"@type": "Person",
							"name": "Dragos"
						},"publisher": {
								"@type": "Organization",
								"name": "TRIM S.A","logo": {
										"@type": "ImageObject",
										"url": "https:\/\/www.mobile-news.ro\/wp-content\/uploads\/2018\/12\/logo-black.png",
										"width": "207",
										"height": "72"
									}},"description": "Samsung Electronics Rom\u00e2nia a prezentat ast\u0103zi oficial ultimele telefoane lansate din seria Galaxy A \u00een cadrul unui eveniment virtual. \u00cen cadrul demonstra\u021biei online au fost prezentate cele 6 modele recent&hellip;"}</script>
<link rel="alternate" type="application/rss+xml" title="Mobile-News.ro &raquo; Samsung a prezentat oficial în România seria Galaxy A, formată din șase modele de smartphone-uri Comments Feed" href="https://www.mobile-news.ro/samsung-a-prezentat-oficial-in-romania-seria-galaxy-a-formata-din-sase-modele-de-smartphone-uri/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mobile-news.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.mobile-news.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.mobile-news.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.mobile-news.ro/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%7COpen+Sans%3A400%2C600%2C700&#038;display=swap&#038;ver=10.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.mobile-news.ro/wp-content/themes/Newspaper/style.css?ver=10.3.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.mobile-news.ro/wp-content/themes/Newspaper-child/style.css?ver=10.3.4c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.mobile-news.ro/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.mobile-news.ro/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.mobile-news.ro/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<script type='text/javascript' src='https://www.mobile-news.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.mobile-news.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.mobile-news.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mobile-news.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mobile-news.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Telekom Romania a ținut “Romania conectată” în timpul izolării sociale' href='https://www.mobile-news.ro/telekom-romania-a-tinut-romania-conectata-in-timpul-izolarii-sociale/' />
<link rel='next' title='Venomia este marele câștigător al premiului de 10.000 de euro în competiția Changeneers 2020' href='https://www.mobile-news.ro/venomia-este-marele-castigator-al-premiului-de-10-000-de-euro-in-competitia-changeneers-2020/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.mobile-news.ro/?p=37690' />
<link rel="alternate" type="application/json+oembed" href="https://www.mobile-news.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobile-news.ro%2Fsamsung-a-prezentat-oficial-in-romania-seria-galaxy-a-formata-din-sase-modele-de-smartphone-uri%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mobile-news.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobile-news.ro%2Fsamsung-a-prezentat-oficial-in-romania-seria-galaxy-a-formata-din-sase-modele-de-smartphone-uri%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.4 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.mobile-news.ro\/wp-admin\/","wpRestNonce":"e76d46ca33","wpRestUrl":"https:\/\/www.mobile-news.ro\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4898275-1', 'auto');
  ga('send', 'pageview');

</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.mobile-news.ro/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.mobile-news.ro/category/telefoane-tablete/",
                    "name": "Smartphones"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.mobile-news.ro/samsung-a-prezentat-oficial-in-romania-seria-galaxy-a-formata-din-sase-modele-de-smartphone-uri/",
                    "name": "Samsung a prezentat oficial în România seria Galaxy A, formată din șase..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-37690 single-format-standard td-standard-pack samsung-a-prezentat-oficial-in-romania-seria-galaxy-a-formata-din-sase-modele-de-smartphone-uri global-block-template-1 wpb-js-composer js-comp-ver-6.2.0 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mobilenews.romania" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mobilenews2" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="td-mobile-main-menu"><li id="menu-item-25262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-25262"><a href="https://www.mobile-news.ro/category/stiri/">Stiri</a></li>
<li id="menu-item-25260" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25260"><a href="https://www.mobile-news.ro/category/telefoane-tablete/">Smartphones</a></li>
<li id="menu-item-25263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25263"><a href="https://www.mobile-news.ro/category/tech-gadgets/">Gadgets</a></li>
<li id="menu-item-25243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25243"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/">Apps<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-25244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25244"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/android/">Android</a></li>
	<li id="menu-item-25245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25245"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/i-os/">iOS</a></li>
	<li id="menu-item-25246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25246"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/games/">Games<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-25248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25248"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/games/ps4/">PS4</a></li>
		<li id="menu-item-25249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25249"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/games/xbox-one/">Xbox One</a></li>
		<li id="menu-item-25247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25247"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/games/other-games/">Other</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-25251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25251"><a href="https://www.mobile-news.ro/category/techgadgets/">Lifestyle</a></li>
<li id="menu-item-33327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33327"><a href="#">TV<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33328"><a target="_blank" href="https://www.telekom.ro/">Telekom</a></li>
	<li id="menu-item-33329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33329"><a target="_blank" href="https://www.orange.ro/">Orange</a></li>
	<li id="menu-item-33330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33330"><a target="_blank" href="http://www.rcs-rds.ro/">RCS-RDS</a></li>
	<li id="menu-item-33331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33331"><a target="_blank" href="https://www.upc.ro/">UPC</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.mobile-news.ro/politica-de-confidentialitate/">Politica de confidentialitate</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.mobile-news.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">30.6</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Bucharest</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Saturday, June 27, 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mobilenews.romania" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mobilenews2" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    
</div>
<div class="langs"><a href="http://www.mobile-news.ro/" class="ro">RO</a> <a href="http://mobilenewsmag.com/" target="_blank" class="en">EN</a>  <!--<a href="http://www.mobilenews.al/" class="al" target="_blank">AL</a>--> <a href="http://www.mobilenews.gr" target="_blank">GR</a></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.mobile-news.ro/politica-de-confidentialitate/">Politica de confidentialitate</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.mobile-news.ro/">
            <img class="td-retina-data" data-retina="https://www.mobile-news.ro/wp-content/uploads/2018/12/logo-black.png" src="https://www.mobile-news.ro/wp-content/uploads/2018/12/logo-black.png" alt="MobileNews" title="MobileNews"/>
            <span class="td-visual-hidden">Mobile-News.ro</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_55d td_block_template_1">
<style>
/* custom css */
.tdi_1_55d.td-a-rec{
					text-align: center;
				}.tdi_1_55d .td-element-style{
					z-index: -1;
				}.tdi_1_55d.td-a-rec-img{
				    text-align: left;
				}.tdi_1_55d.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_55d.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="g g-1"><div class="g-single a-34"><iframe scrolling="no" src="https://mobile-news.ro/wp-content/banners/Telekom_RO_728x90/index.html" width="728" height="90" frameborder="0" style="border:none;"></iframe></div></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.mobile-news.ro/">
			<img class="td-retina-data" data-retina="https://www.mobile-news.ro/wp-content/uploads/2018/12/MobileNews-online-mob-280x96.png" src="https://www.mobile-news.ro/wp-content/uploads/2018/12/MobileNews-online-mob-280x96.png" alt="MobileNews" title="MobileNews"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.mobile-news.ro/">
			<img class="td-retina-data" data-retina="https://www.mobile-news.ro/wp-content/uploads/2018/12/logo-black.png" src="https://www.mobile-news.ro/wp-content/uploads/2018/12/logo-black.png" alt="MobileNews" title="MobileNews"/>
		</a>
	    </div>
    <div class="menu-main-navigation-container"><ul id="menu-main-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-25262"><a href="https://www.mobile-news.ro/category/stiri/">Stiri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-25260"><a href="https://www.mobile-news.ro/category/telefoane-tablete/">Smartphones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25263"><a href="https://www.mobile-news.ro/category/tech-gadgets/">Gadgets</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-25243"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/">Apps</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25244"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/android/">Android</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25245"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/i-os/">iOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-25246"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/games/">Games</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25248"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/games/ps4/">PS4</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25249"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/games/xbox-one/">Xbox One</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25247"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/games/other-games/">Other</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25251"><a href="https://www.mobile-news.ro/category/techgadgets/">Lifestyle</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-33327"><a href="#">TV</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33328"><a target="_blank" href="https://www.telekom.ro/">Telekom</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33329"><a target="_blank" href="https://www.orange.ro/">Orange</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33330"><a target="_blank" href="http://www.rcs-rds.ro/">RCS-RDS</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33331"><a target="_blank" href="https://www.upc.ro/">UPC</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.mobile-news.ro/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.mobile-news.ro/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Smartphones" class="entry-crumb" href="https://www.mobile-news.ro/category/telefoane-tablete/">Smartphones</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Samsung a prezentat oficial în România seria Galaxy A, formată din șase...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-37690" class="post-37690 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-telefoane-tablete tag-samsung tag-samsung-galaxy tag-smartphone tag-telefoane-2020" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.mobile-news.ro/category/telefoane-tablete/">Smartphones</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Samsung a prezentat oficial în România seria Galaxy A, formată din șase modele de smartphone-uri</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-27T13:15:13+03:00" >June 27, 2020</time></span>                    <!-- comments -->                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-37690">245</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mobile-news.ro%2Fsamsung-a-prezentat-oficial-in-romania-seria-galaxy-a-formata-din-sase-modele-de-smartphone-uri%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Samsung+a+prezentat+oficial+%C3%AEn+Rom%C3%A2nia+seria+Galaxy+A%2C+format%C4%83+din+%C8%99ase+modele+de+smartphone-uri&url=https%3A%2F%2Fwww.mobile-news.ro%2Fsamsung-a-prezentat-oficial-in-romania-seria-galaxy-a-formata-din-sase-modele-de-smartphone-uri%2F&via=Mobile-News.ro">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.mobile-news.ro/samsung-a-prezentat-oficial-in-romania-seria-galaxy-a-formata-din-sase-modele-de-smartphone-uri/&amp;media=https://www.mobile-news.ro/wp-content/uploads/2020/06/seria-Galaxy-A-2020-002.jpg&description=Samsung+a+prezentat+oficial+%C3%AEn+Rom%C3%A2nia+seria+Galaxy+A%2C+format%C4%83+din+%C8%99ase+modele+de+smartphone-uri">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Samsung+a+prezentat+oficial+%C3%AEn+Rom%C3%A2nia+seria+Galaxy+A%2C+format%C4%83+din+%C8%99ase+modele+de+smartphone-uri %0A%0A https://www.mobile-news.ro/samsung-a-prezentat-oficial-in-romania-seria-galaxy-a-formata-din-sase-modele-de-smartphone-uri/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.mobile-news.ro/samsung-a-prezentat-oficial-in-romania-seria-galaxy-a-formata-din-sase-modele-de-smartphone-uri/&title=Samsung+a+prezentat+oficial+%C3%AEn+Rom%C3%A2nia+seria+Galaxy+A%2C+format%C4%83+din+%C8%99ase+modele+de+smartphone-uri">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><img width="696" height="464" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2020/06/seria-Galaxy-A-2020-002-696x464.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2020/06/seria-Galaxy-A-2020-002-696x464.jpg 696w, https://www.mobile-news.ro/wp-content/uploads/2020/06/seria-Galaxy-A-2020-002-300x200.jpg 300w, https://www.mobile-news.ro/wp-content/uploads/2020/06/seria-Galaxy-A-2020-002-768x512.jpg 768w, https://www.mobile-news.ro/wp-content/uploads/2020/06/seria-Galaxy-A-2020-002-630x420.jpg 630w, https://www.mobile-news.ro/wp-content/uploads/2020/06/seria-Galaxy-A-2020-002.jpg 1000w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="seria-Galaxy-A-2020-002"/></div>
            <!-- content -->
<p><strong>Samsung Electronics România a prezentat astăzi oficial ultimele telefoane lansate din seria Galaxy A în cadrul unui eveniment virtual. În cadrul demonstrației online au fost prezentate cele 6 modele recent lansate de Samsung pe piața din România: Galaxy A21s, Galaxy A41, Galaxy A51, Galaxy A71, Galaxy A51 5G și Galaxy A31.   </strong></p>



<p>„<em>Prin seria A, ne-am propus să oferim tehnologiile noastre unui public divers, la prețuri cât mai accesibile, fără a face compromisuri în ceea ce privește performanțele dispozitivelor. Smartphone-urile din seria Galaxy A au specificații și design diferit, astfel încât ele răspund tuturor nevoilor consumatorilor – de la camera puternică ce poate capta fotografii uimitoare, până la o experiență de vizionare de top pe un display foarte bun. Vrem să ne asigurăm că orice utilizator va găsi telefonul potrivit</em>”, a afirmat Alexandru Costache, Head of Telecom Product Management, Samsung România &amp; Bulgaria.</p>



<p>Seria Galaxy a fost gândită în special pentru generația tânără, pentru cei care trăiesc o viață conectată, consumă mult conținut multimedia, petrec mult timp în social media și împărtășesc în timp real experiențele lor. Smartphone-urile din seria Galaxy A sunt echipate cu cel mai bun display, un sistem de camere inovator și o baterie care permite utilizarea pe parcursul întregii zile.</p>



<p>Galaxy A21s este echipat cu un ecran Infinity-O HD+ de 6,5 inci, o cameră principală de 48MP, și una Ultra Wide de 8MP, senzor de profunzime cu rezoluție 2MP și cameră macro de 2MP, plus o baterie de 5.000mAh de lungă durată și încărcare rapidă de 15W.</p>



<p>Galaxy A41 este un telefon compact, ce dispune de un ecran Super AMOLED Infinity-U de 6,1 inci și o configurație puternică a camerei: pe spate regăsim o versiune de camere triple versatile, o cameră principală de 48MP, o cameră Macro de 5MP și o cameră Ultra-Wide de 8MP, iar pe față are o cameră de 25 MP cu Live Focus. Vine cu o baterie de 3.500mAh, care poate fi încărcată la 15W.</p>



<p>Atât Galaxy A51, cât și Galaxy A71 sunt dotare cu patru camere de top, menite să suprindă detaliile care contează cel mai mult pentru utilizatori. Camerele Ultra Wide, Macro și Depth combină funcții inteligente care permit utilizatorilor să surprindă chiar și cele mai mici detalii. Atât Galaxy A71, cât și Galaxy A51 vin cu display-uri Super AMOLED edge-to-edge Infinity-O. Galaxy A71 are o baterie de 4500 mAh și are funcțiie de încărcare rapidă de 25W, iar Galaxy A51 are o baterie de 4000mAh și încarcare rapidă de 15W.</p>



<p>În premieră pentru gama Galaxy A, Galaxy A51 vine și în varianta 5G. Pe lângă specificațiile specifice seriei: ecran Infinity-O, camera foto quad, baterie de lungă durată, acest smartphone răspunde angajamentului Samsung de a face accesibilă conectivitatea 5G unui public cât mai larg și oferă o experiență mobilă puternică.</p>



<p>Galaxy A31 completează seria Galaxy A disponibilă în România. Acesta dispune de același display Infinity-U și camera quad pe spate, care include un senzor principal de 48 MP, unul ultra-wide de 8 MP unul de adâncime 5MP și unul macro 5 MP, precum și de o baterie de 5000 mAh.</p>



<p>Seria Galaxy A este disponibilă în România pe samsung.com/ro și la magazinele partenere.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_2_7e5 td_block_template_1">
<style>
/* custom css */
.tdi_2_7e5.td-a-rec{
					text-align: center;
				}.tdi_2_7e5 .td-element-style{
					z-index: -1;
				}.tdi_2_7e5.td-a-rec-img{
				    text-align: left;
				}.tdi_2_7e5.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2_7e5.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices"><div class="g g-3"><div class="g-single a-34"><iframe scrolling="no" src="https://mobile-news.ro/wp-content/banners/Telekom_RO_728x90/index.html" width="728" height="90" frameborder="0" style="border:none;"></iframe></div></div></div></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.mobile-news.ro/tag/samsung/">Samsung</a></li><li><a href="https://www.mobile-news.ro/tag/samsung-galaxy/">Samsung Galaxy</a></li><li><a href="https://www.mobile-news.ro/tag/smartphone/">smartphone</a></li><li><a href="https://www.mobile-news.ro/tag/telefoane-2020/">telefoane 2020</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.mobile-news.ro/samsung-a-prezentat-oficial-in-romania-seria-galaxy-a-formata-din-sase-modele-de-smartphone-uri/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mobile-news.ro%2Fsamsung-a-prezentat-oficial-in-romania-seria-galaxy-a-formata-din-sase-modele-de-smartphone-uri%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Samsung+a+prezentat+oficial+%C3%AEn+Rom%C3%A2nia+seria+Galaxy+A%2C+format%C4%83+din+%C8%99ase+modele+de+smartphone-uri&url=https%3A%2F%2Fwww.mobile-news.ro%2Fsamsung-a-prezentat-oficial-in-romania-seria-galaxy-a-formata-din-sase-modele-de-smartphone-uri%2F&via=Mobile-News.ro">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.mobile-news.ro/samsung-a-prezentat-oficial-in-romania-seria-galaxy-a-formata-din-sase-modele-de-smartphone-uri/&amp;media=https://www.mobile-news.ro/wp-content/uploads/2020/06/seria-Galaxy-A-2020-002.jpg&description=Samsung+a+prezentat+oficial+%C3%AEn+Rom%C3%A2nia+seria+Galaxy+A%2C+format%C4%83+din+%C8%99ase+modele+de+smartphone-uri">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Samsung+a+prezentat+oficial+%C3%AEn+Rom%C3%A2nia+seria+Galaxy+A%2C+format%C4%83+din+%C8%99ase+modele+de+smartphone-uri %0A%0A https://www.mobile-news.ro/samsung-a-prezentat-oficial-in-romania-seria-galaxy-a-formata-din-sase-modele-de-smartphone-uri/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.mobile-news.ro/samsung-a-prezentat-oficial-in-romania-seria-galaxy-a-formata-din-sase-modele-de-smartphone-uri/&title=Samsung+a+prezentat+oficial+%C3%AEn+Rom%C3%A2nia+seria+Galaxy+A%2C+format%C4%83+din+%C8%99ase+modele+de+smartphone-uri">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.mobile-news.ro/telekom-romania-a-tinut-romania-conectata-in-timpul-izolarii-sociale/">Telekom Romania a ținut “Romania conectată” în timpul izolării sociale</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.mobile-news.ro/venomia-este-marele-castigator-al-premiului-de-10-000-de-euro-in-competitia-changeneers-2020/">Venomia este marele câștigător al premiului de 10.000 de euro în competiția Changeneers 2020</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.mobile-news.ro/author/zaharia/">Dragos</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Dragos"></span><meta itemprop="datePublished" content="2020-06-27T13:15:13+03:00"><meta itemprop="dateModified" content="2020-06-27T13:15:16+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.mobile-news.ro/samsung-a-prezentat-oficial-in-romania-seria-galaxy-a-formata-din-sase-modele-de-smartphone-uri/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mobile-news.ro/wp-content/uploads/2018/12/logo-black.png"></span><meta itemprop="name" content="Mobile-News.ro"></span><meta itemprop="headline " content="Samsung a prezentat oficial în România seria Galaxy A, formată din șase modele de smartphone-uri"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mobile-news.ro/wp-content/uploads/2020/06/seria-Galaxy-A-2020-002.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="667"></span>        </footer>

    </article> <!-- /.post -->

                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-4"><div class="g-single a-33"><iframe scrolling="no" src="https://mobile-news.ro/wp-content/banners/Telekom_RO_300x250/index.html" height="250" frameborder="0" style="border:none;"></iframe></div></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-5"><div class="g-single a-40"><a href="https://www.energyworldmag.com/" target="_blank"><img src="https://www.mobile-news.ro/wp-content/uploads/2020/05/EW-eng-300x250-2.gif" /></a></div></div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_3_fff td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_3_fff" ><script>var block_tdi_3_fff = new tdBlock();
block_tdi_3_fff.id = "tdi_3_fff";
block_tdi_3_fff.atts = '{"custom_title":"Stiri","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"3","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_3_fff","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_3_fff","tdc_css_class_style":"tdi_3_fff_rand_style"}';
block_tdi_3_fff.td_column_number = "1";
block_tdi_3_fff.block_type = "td_block_7";
block_tdi_3_fff.post_count = "4";
block_tdi_3_fff.found_posts = "2120";
block_tdi_3_fff.header_color = "#";
block_tdi_3_fff.ajax_pagination_infinite_stop = "";
block_tdi_3_fff.max_num_pages = "530";
tdBlocksArray.push(block_tdi_3_fff);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Stiri</span></h4></div><div id=tdi_3_fff class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/the-last-of-us-part-ii-este-jocul-exclusiv-playstation-4-cu-cele-mai-mari-vanzari-in-primele-zile-de-la-lansare/" rel="bookmark" class="td-image-wrap " title="The Last of Us Part II este jocul exclusiv PlayStation 4 cu cele mai mari vânzări în primele zile de la lansare" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="The Last of Us Part II este jocul exclusiv PlayStation 4 cu cele mai mari vânzări în primele zile de la lansare" data-type="image_tag" data-img-url="https://www.mobile-news.ro/wp-content/uploads/2020/06/The-Last-of-Us-Part-II-003-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/the-last-of-us-part-ii-este-jocul-exclusiv-playstation-4-cu-cele-mai-mari-vanzari-in-primele-zile-de-la-lansare/" rel="bookmark" title="The Last of Us Part II este jocul exclusiv PlayStation 4 cu cele mai mari vânzări în primele zile de la lansare">The Last of Us Part II este jocul exclusiv PlayStation 4...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-27T13:19:13+03:00" >June 27, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/venomia-este-marele-castigator-al-premiului-de-10-000-de-euro-in-competitia-changeneers-2020/" rel="bookmark" class="td-image-wrap " title="Venomia este marele câștigător al premiului de 10.000 de euro în competiția Changeneers 2020" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Venomia este marele câștigător al premiului de 10.000 de euro în competiția Changeneers 2020" data-type="image_tag" data-img-url="https://www.mobile-news.ro/wp-content/uploads/2020/06/Câștigător-Venomia-002-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/venomia-este-marele-castigator-al-premiului-de-10-000-de-euro-in-competitia-changeneers-2020/" rel="bookmark" title="Venomia este marele câștigător al premiului de 10.000 de euro în competiția Changeneers 2020">Venomia este marele câștigător al premiului de 10.000 de euro în...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-27T13:17:15+03:00" >June 27, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/telekom-romania-a-tinut-romania-conectata-in-timpul-izolarii-sociale/" rel="bookmark" class="td-image-wrap " title="Telekom Romania a ținut “Romania conectată” în timpul izolării sociale" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Telekom Romania a ținut “Romania conectată” în timpul izolării sociale" data-type="image_tag" data-img-url="https://www.mobile-news.ro/wp-content/uploads/2020/06/Vladan-Pekovic-Director-Executiv-Tehnologie-și-Informație-Telekom-Romania-si-Ruxandra-Voda-Director-Comunicare-si-_-002-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/telekom-romania-a-tinut-romania-conectata-in-timpul-izolarii-sociale/" rel="bookmark" title="Telekom Romania a ținut “Romania conectată” în timpul izolării sociale">Telekom Romania a ținut “Romania conectată” în timpul izolării sociale</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-25T22:47:33+03:00" >June 25, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/acer-anunta-seria-de-produse-robuste-enduro-notebook-uri-si-tablete-pregatite-pentru-conditii-dure-de-munca/" rel="bookmark" class="td-image-wrap " title="Acer anunță seria de produse robuste Enduro; Notebook-uri și tablete pregătite pentru condiții dure de muncă" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Acer anunță seria de produse robuste Enduro; Notebook-uri și tablete pregătite pentru condiții dure de muncă" data-type="image_tag" data-img-url="https://www.mobile-news.ro/wp-content/uploads/2020/06/Acer-Enduro-T5-ET510-51W-High_06-002-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/acer-anunta-seria-de-produse-robuste-enduro-notebook-uri-si-tablete-pregatite-pentru-conditii-dure-de-munca/" rel="bookmark" title="Acer anunță seria de produse robuste Enduro; Notebook-uri și tablete pregătite pentru condiții dure de muncă">Acer anunță seria de produse robuste Enduro; Notebook-uri și tablete pregătite...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-25T22:44:34+03:00" >June 25, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget tdi_4_fe5 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_4_fe5" ><script>var block_tdi_4_fe5 = new tdBlock();
block_tdi_4_fe5.id = "tdi_4_fe5";
block_tdi_4_fe5.atts = '{"custom_title":"MOST POPULAR","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","limit":"4","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_4_fe5","separator":"","block_template_id":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_4_fe5","tdc_css_class_style":"tdi_4_fe5_rand_style"}';
block_tdi_4_fe5.td_column_number = "1";
block_tdi_4_fe5.block_type = "td_block_7";
block_tdi_4_fe5.post_count = "4";
block_tdi_4_fe5.found_posts = "3178";
block_tdi_4_fe5.header_color = "#";
block_tdi_4_fe5.ajax_pagination_infinite_stop = "";
block_tdi_4_fe5.max_num_pages = "795";
tdBlocksArray.push(block_tdi_4_fe5);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MOST POPULAR</span></h4></div><div id=tdi_4_fe5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/commoditrader-lanseaza-o-serie-de-servicii-pentru-a-oferi-fermierilor-informatii-de-piata-si-conditii-de-comert-mai-bune/" rel="bookmark" class="td-image-wrap " title="Commoditrader lansează o serie de servicii pentru a oferi fermierilor informații de piață și condiții de comerț mai bune" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Commoditrader lansează o serie de servicii pentru a oferi fermierilor informații de piață și condiții de comerț mai bune" data-type="image_tag" data-img-url="https://www.mobile-news.ro/wp-content/uploads/2020/06/Commoditrader1-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/commoditrader-lanseaza-o-serie-de-servicii-pentru-a-oferi-fermierilor-informatii-de-piata-si-conditii-de-comert-mai-bune/" rel="bookmark" title="Commoditrader lansează o serie de servicii pentru a oferi fermierilor informații de piață și condiții de comerț mai bune">Commoditrader lansează o serie de servicii pentru a oferi fermierilor informații...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-09T20:15:04+03:00" >June 9, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/rog-zephyrus-g14-echipat-cu-anime-matrix-a-ajuns-in-romania/" rel="bookmark" class="td-image-wrap " title="ROG Zephyrus G14, echipat cu AniMe Matrix, a ajuns în România" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="ROG Zephyrus G14, echipat cu AniMe Matrix, a ajuns în România" data-type="image_tag" data-img-url="https://www.mobile-news.ro/wp-content/uploads/2020/06/ROG-Zephyrus-G14-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/rog-zephyrus-g14-echipat-cu-anime-matrix-a-ajuns-in-romania/" rel="bookmark" title="ROG Zephyrus G14, echipat cu AniMe Matrix, a ajuns în România">ROG Zephyrus G14, echipat cu AniMe Matrix, a ajuns în România</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-20T12:45:06+03:00" >June 20, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/opt-ani-de-impact-hub/" rel="bookmark" class="td-image-wrap " title="Opt ani de Impact Hub" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Opt ani de Impact Hub" data-type="image_tag" data-img-url="https://www.mobile-news.ro/wp-content/uploads/2020/06/Impact-Hub-Community-002-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/opt-ani-de-impact-hub/" rel="bookmark" title="Opt ani de Impact Hub">Opt ani de Impact Hub</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-22T20:23:43+03:00" >June 22, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/pandemia-covid-19-a-dat-peste-cap-echipele-de-securitate-it-din-companii-jumatate-nu-aveau-planuri-pentru-asemenea-scenarii/" rel="bookmark" class="td-image-wrap " title="Pandemia COVID-19 a dat peste cap echipele de securitate IT din companii: jumătate nu aveau planuri pentru asemenea scenarii" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Pandemia COVID-19 a dat peste cap echipele de securitate IT din companii: jumătate nu aveau planuri pentru asemenea scenarii" data-type="image_tag" data-img-url="https://www.mobile-news.ro/wp-content/uploads/2017/05/cybersecurity-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/pandemia-covid-19-a-dat-peste-cap-echipele-de-securitate-it-din-companii-jumatate-nu-aveau-planuri-pentru-asemenea-scenarii/" rel="bookmark" title="Pandemia COVID-19 a dat peste cap echipele de securitate IT din companii: jumătate nu aveau planuri pentru asemenea scenarii">Pandemia COVID-19 a dat peste cap echipele de securitate IT din...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-22T20:26:06+03:00" >June 22, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-6"><div class="g-single a-43"><a href="https://www.mobilenews.gr/" target="_blank"><img src="https://www.mobile-news.ro/wp-content/uploads/2020/05/MN-GR-300x250-1.jpg" /></a></div></div></aside><div class="td_block_wrap td_block_15 td_block_widget tdi_5_e5e td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_5_e5e" ><script>var block_tdi_5_e5e = new tdBlock();
block_tdi_5_e5e.id = "tdi_5_e5e";
block_tdi_5_e5e.atts = '{"custom_title":"LIFESTYLE","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"5","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"4","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_5_e5e","separator":"","block_template_id":"","mx4_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_5_e5e","tdc_css_class_style":"tdi_5_e5e_rand_style"}';
block_tdi_5_e5e.td_column_number = "1";
block_tdi_5_e5e.block_type = "td_block_15";
block_tdi_5_e5e.post_count = "4";
block_tdi_5_e5e.found_posts = "95";
block_tdi_5_e5e.header_color = "#";
block_tdi_5_e5e.ajax_pagination_infinite_stop = "";
block_tdi_5_e5e.max_num_pages = "24";
tdBlocksArray.push(block_tdi_5_e5e);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LIFESTYLE</span></h4></div><div id=tdi_5_e5e class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mobile-news.ro/cautarile-amuzante-de-pe-emag-in-2019-de-la-plicuri-bani-nunta-la-pulover-urat-de-craciun/" rel="bookmark" class="td-image-wrap " title="Căutările amuzante de pe eMAG în 2019: de la „plicuri bani nuntă” la „pulover urât de Crăciun”" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Căutările amuzante de pe eMAG în 2019: de la „plicuri bani nuntă” la „pulover urât de Crăciun”" data-type="image_tag" data-img-url="https://www.mobile-news.ro/wp-content/uploads/2019/12/Cautarile-amuzante-de-pe-eMAG-in-2019-002-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.mobile-news.ro/category/techgadgets/" class="td-post-category">Lifestyle</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/cautarile-amuzante-de-pe-emag-in-2019-de-la-plicuri-bani-nunta-la-pulover-urat-de-craciun/" rel="bookmark" title="Căutările amuzante de pe eMAG în 2019: de la „plicuri bani nuntă” la „pulover urât de Crăciun”">Căutările amuzante de pe eMAG în 2019: de la „plicuri bani...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mobile-news.ro/summer-well-anunta-primele-trei-nume-importante-care-vor-urca-pe-scena-in-2020-of-monsters-and-men-tom-walker-si-nothing-but-thieves/" rel="bookmark" class="td-image-wrap " title="Summer Well anunta primele trei nume importante care vor urca pe scena in 2020: Of Monsters and Men, Tom Walker si Nothing But Thieves." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Summer Well anunta primele trei nume importante care vor urca pe scena in 2020: Of Monsters and Men, Tom Walker si Nothing But Thieves." data-type="image_tag" data-img-url="https://www.mobile-news.ro/wp-content/uploads/2019/12/FB-event-cover-002-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.mobile-news.ro/category/techgadgets/" class="td-post-category">Lifestyle</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/summer-well-anunta-primele-trei-nume-importante-care-vor-urca-pe-scena-in-2020-of-monsters-and-men-tom-walker-si-nothing-but-thieves/" rel="bookmark" title="Summer Well anunta primele trei nume importante care vor urca pe scena in 2020: Of Monsters and Men, Tom Walker si Nothing But Thieves.">Summer Well anunta primele trei nume importante care vor urca pe...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mobile-news.ro/food-court-ul-mega-mall-s-a-transformat-intr-un-mini-oras-indoor-in-urma-unei-investitii-de-32m-de-euro/" rel="bookmark" class="td-image-wrap " title="Food Court-ul Mega Mall s-a transformat într-un mini oraș indoor, în urma unei investiții de 3,2M de euro" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Food Court-ul Mega Mall s-a transformat într-un mini oraș indoor, în urma unei investiții de 3,2M de euro" data-type="image_tag" data-img-url="https://www.mobile-news.ro/wp-content/uploads/2019/11/Food-Court-Mega-Mall-2-002-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.mobile-news.ro/category/techgadgets/" class="td-post-category">Lifestyle</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/food-court-ul-mega-mall-s-a-transformat-intr-un-mini-oras-indoor-in-urma-unei-investitii-de-32m-de-euro/" rel="bookmark" title="Food Court-ul Mega Mall s-a transformat într-un mini oraș indoor, în urma unei investiții de 3,2M de euro">Food Court-ul Mega Mall s-a transformat într-un mini oraș indoor, în...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mobile-news.ro/samsung-dezvaluie-la-interclima-2019-noua-gama-wind-freetm-de-aparate-de-aer-conditionat-operate-prin-intermediul-ai-inteligentei-artificiale/" rel="bookmark" class="td-image-wrap " title="Samsung dezvăluie la Interclima 2019 noua gamă Wind-FreeTM de aparate de aer condiționat operate prin intermediul AI (inteligenței artificiale)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Samsung dezvăluie la Interclima 2019 noua gamă Wind-FreeTM de aparate de aer condiționat operate prin intermediul AI (inteligenței artificiale)" data-type="image_tag" data-img-url="https://www.mobile-news.ro/wp-content/uploads/2019/11/img_sec03-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.mobile-news.ro/category/techgadgets/" class="td-post-category">Lifestyle</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/samsung-dezvaluie-la-interclima-2019-noua-gama-wind-freetm-de-aparate-de-aer-conditionat-operate-prin-intermediul-ai-inteligentei-artificiale/" rel="bookmark" title="Samsung dezvăluie la Interclima 2019 noua gamă Wind-FreeTM de aparate de aer condiționat operate prin intermediul AI (inteligenței artificiale)">Samsung dezvăluie la Interclima 2019 noua gamă Wind-FreeTM de aparate de...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.mobile-news.ro/"><img class="td-retina-data" src="https://www.mobile-news.ro/wp-content/uploads/2016/12/logo.png" data-retina="https://www.mobile-news.ro/wp-content/uploads/2016/12/logo.png" alt="MobileNews" title="MobileNews" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Mobile-News Romania este o publicatie online ce trateaza subiecte variate din tehnologie si telecomunicatii.<div class="footer-email-wrap">Contact us: <a href="mailto:info@allmediadesigners.com">info@allmediadesigners.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mobilenews.romania" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mobilenews2" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-25275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-first td-menu-item td-normal-menu menu-item-25275"><a href="https://www.mobile-news.ro/politica-de-confidentialitate/">Politica de confidentialitate</a></li>
<li id="menu-item-25276" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25276"><a href="https://www.mobile-news.ro/termeni-si-conditii/">Termeni si Conditii</a></li>
<li id="menu-item-25277" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25277"><a href="https://www.mobile-news.ro/contacte/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2020 Mobile-News.ro | Powered by <a href="https://www.mediapath.gr/" title="Κατασκευή Ιστοσελίδων WordPress">MediaPath</a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/the-last-of-us-part-ii-este-jocul-exclusiv-playstation-4-cu-cele-mai-mari-vanzari-in-primele-zile-de-la-lansare/" rel="bookmark" class="td-image-wrap " title="The Last of Us Part II este jocul exclusiv PlayStation 4 cu cele mai mari vânzări în primele zile de la lansare" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="The Last of Us Part II este jocul exclusiv PlayStation 4 cu cele mai mari vânzări în primele zile de la lansare" data-type="image_tag" data-img-url="https://www.mobile-news.ro/wp-content/uploads/2020/06/The-Last-of-Us-Part-II-003-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/the-last-of-us-part-ii-este-jocul-exclusiv-playstation-4-cu-cele-mai-mari-vanzari-in-primele-zile-de-la-lansare/" rel="bookmark" title="The Last of Us Part II este jocul exclusiv PlayStation 4 cu cele mai mari vânzări în primele zile de la lansare">The Last of Us Part II este jocul exclusiv PlayStation 4...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-27T13:19:13+03:00" >June 27, 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/venomia-este-marele-castigator-al-premiului-de-10-000-de-euro-in-competitia-changeneers-2020/" rel="bookmark" class="td-image-wrap " title="Venomia este marele câștigător al premiului de 10.000 de euro în competiția Changeneers 2020" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Venomia este marele câștigător al premiului de 10.000 de euro în competiția Changeneers 2020" data-type="image_tag" data-img-url="https://www.mobile-news.ro/wp-content/uploads/2020/06/Câștigător-Venomia-002-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/venomia-este-marele-castigator-al-premiului-de-10-000-de-euro-in-competitia-changeneers-2020/" rel="bookmark" title="Venomia este marele câștigător al premiului de 10.000 de euro în competiția Changeneers 2020">Venomia este marele câștigător al premiului de 10.000 de euro în...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-27T13:17:15+03:00" >June 27, 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.4 (rara)
        Deploy mode: deploy
        
        uid: 5ef755def35b0
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.mobile-news.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mobile-news.ro/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.mobile-news.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mobile-news.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcgfOUUAAAAAF-ZIuJRE_wAg3alMvj6zDRII7Ms&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.mobile-news.ro/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.4'></script>
<script type='text/javascript' src='https://www.mobile-news.ro/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.mobile-news.ro/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type="text/javascript">
( function( sitekey, actions ) {

	document.addEventListener( 'DOMContentLoaded', function( event ) {
		var wpcf7recaptcha = {

			execute: function( action ) {
				grecaptcha.execute(
					sitekey,
					{ action: action }
				).then( function( token ) {
					var event = new CustomEvent( 'wpcf7grecaptchaexecuted', {
						detail: {
							action: action,
							token: token,
						},
					} );

					document.dispatchEvent( event );
				} );
			},

			executeOnHomepage: function() {
				wpcf7recaptcha.execute( actions[ 'homepage' ] );
			},

			executeOnContactform: function() {
				wpcf7recaptcha.execute( actions[ 'contactform' ] );
			},

		};

		grecaptcha.ready(
			wpcf7recaptcha.executeOnHomepage
		);

		document.addEventListener( 'change',
			wpcf7recaptcha.executeOnContactform, false
		);

		document.addEventListener( 'wpcf7submit',
			wpcf7recaptcha.executeOnHomepage, false
		);

	} );

	document.addEventListener( 'wpcf7grecaptchaexecuted', function( event ) {
		var fields = document.querySelectorAll(
			"form.wpcf7-form input[name='g-recaptcha-response']"
		);

		for ( var i = 0; i < fields.length; i++ ) {
			var field = fields[ i ];
			field.setAttribute( 'value', event.detail.token );
		}
	} );

} )(
	'6LcgfOUUAAAAAF-ZIuJRE_wAg3alMvj6zDRII7Ms',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Bucharest, Romania","api_location":"Bucharest","api_language":"en","api_key":"96bb054479aac544ded8ed975098bd3a","today_icon":"clear-sky-d","today_icon_text":"clear sky","today_temp":[30.6,87.2],"today_humidity":35,"today_wind_speed":[1.5,0.9],"today_min":[30,86],"today_max":[31.1,88],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1593270000,"day_name":"Sat","day_temp":[30,86],"owm_day_index":0},{"timestamp":1593302400,"day_name":"Sun","day_temp":[31,87],"owm_day_index":3},{"timestamp":1593388800,"day_name":"Mon","day_temp":[32,90],"owm_day_index":11},{"timestamp":1593475200,"day_name":"Tue","day_temp":[34,93],"owm_day_index":19},{"timestamp":1593561600,"day_name":"Wed","day_temp":[31,88],"owm_day_index":27}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[37690]");
                });
            
</script>


</body>
</html>