<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Programele malware se ascund în spatele nominalizaților la Premiile Grammy | Mobile-News.ro</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.mobile-news.ro/xmlrpc.php" />
    <meta property="og:image:width" content="1000" /><meta property="og:image:height" content="692" /><meta property="og:image" content="https://www.mobile-news.ro/wp-content/uploads/2019/06/chinese-malware.jpg" /><meta property="og:description" content="Atacatorii cibernetici se folosesc de numele artiștilor și de melodiile acestora nominalizate la premiile Grammy 2020, pentru a răspândi malware. Tehnologiile de protecție Kaspersky au detectat în 2019 o creștere…" /><meta property="og:title" content="Programele malware se ascund în spatele nominalizaților la Premiile Grammy"/><meta property="og:url" content="https://www.mobile-news.ro/programele-malware-se-ascund-in-spatele-nominalizatilor-la-premiile-grammy/"/><meta property="og:type" content="article"/><link rel="icon" type="image/png" href="https://www.mobile-news.ro/wp-content/uploads/2018/12/favicon-1.ico"><meta property="og:image" content="https://www.mobile-news.ro/wp-content/uploads/2019/06/chinese-malware.jpg" /><link rel="icon" type="image/png" href="https://www.mobile-news.ro/wp-content/uploads/2018/12/favicon-1.ico">
<!-- Open Graph Meta Tags generated by Blog2Social 611 - https://www.blog2social.com -->
<meta property="og:title" content="Programele malware se ascund în spatele nominalizaților la Premiile Grammy"/>
<meta property="og:description" content="Atacatorii cibernetici se folosesc de numele artiștilor și de melodiile acestora nominalizate la premiile Grammy 2020, pentru a răspândi malware. Tehnologii"/>
<meta property="og:url" content="https://www.mobile-news.ro/programele-malware-se-ascund-in-spatele-nominalizatilor-la-premiile-grammy/"/>
<meta property="og:image" content="https://www.mobile-news.ro/wp-content/uploads/2019/06/chinese-malware.jpg"/>
<!-- Open Graph Meta Tags generated by Blog2Social 611 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 611 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Programele malware se ascund în spatele nominalizaților la Premiile Grammy"/>
<meta name="twitter:description" content="Atacatorii cibernetici se folosesc de numele artiștilor și de melodiile acestora nominalizate la premiile Grammy 2020, pentru a răspândi malware. Tehnologii"/>
<meta name="twitter:image" content="https://www.mobile-news.ro/wp-content/uploads/2019/06/chinese-malware.jpg"/>
<!-- Twitter Card generated by Blog2Social 611 - https://www.blog2social.com -->
<meta name="author" content="Dragos"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mobile-News.ro &raquo; Feed" href="https://www.mobile-news.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mobile-News.ro &raquo; Comments Feed" href="https://www.mobile-news.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mobile-News.ro &raquo; Programele malware se ascund în spatele nominalizaților la Premiile Grammy Comments Feed" href="https://www.mobile-news.ro/programele-malware-se-ascund-in-spatele-nominalizatilor-la-premiile-grammy/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mobile-news.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.mobile-news.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.mobile-news.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.mobile-news.ro/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.mobile-news.ro/wp-content/themes/Newspaper/style.css?ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.mobile-news.ro/wp-content/themes/Newspaper-child/style.css?ver=9.0.1c' type='text/css' media='all' />
<script type='text/javascript' src='https://www.mobile-news.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.mobile-news.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.mobile-news.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mobile-news.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mobile-news.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Samsung &#038; Niio Art lansează o competiție globală de artă digitală care sărbătorește artele vizuale pe „The Wall”' href='https://www.mobile-news.ro/samsung-niio-art-lanseaza-o-competitie-globala-de-arta-digitala-care-sarbatoreste-artele-vizuale-pe-the-wall/' />
<link rel='next' title='Revolut încheie un parteneriat cu Collinson și oferă acces gratuit în lounge-uri atunci când zborurile au întârzieri' href='https://www.mobile-news.ro/revolut-incheie-un-parteneriat-cu-collinson-si-ofera-acces-gratuit-in-lounge-uri-atunci-cand-zborurile-au-intarzieri/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.mobile-news.ro/programele-malware-se-ascund-in-spatele-nominalizatilor-la-premiile-grammy/" />
<link rel='shortlink' href='https://www.mobile-news.ro/?p=36936' />
<link rel="alternate" type="application/json+oembed" href="https://www.mobile-news.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobile-news.ro%2Fprogramele-malware-se-ascund-in-spatele-nominalizatilor-la-premiile-grammy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mobile-news.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobile-news.ro%2Fprogramele-malware-se-ascund-in-spatele-nominalizatilor-la-premiile-grammy%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.6.2 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.mobile-news.ro/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4898275-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.mobile-news.ro/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.mobile-news.ro/category/stiri/",
                                "name": "Stiri"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.mobile-news.ro/programele-malware-se-ascund-in-spatele-nominalizatilor-la-premiile-grammy/",
                                "name": "Programele malware se ascund în spatele nominalizaților la Premiile Grammy"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-36936 single-format-standard programele-malware-se-ascund-in-spatele-nominalizatilor-la-premiile-grammy global-block-template-1 wpb-js-composer js-comp-ver-5.5.4 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mobilenews.romania" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mobilenews2" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="td-mobile-main-menu"><li id="menu-item-10938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-10938"><a href="https://www.mobile-news.ro/">Home</a></li>
<li id="menu-item-25262" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25262"><a href="https://www.mobile-news.ro/category/stiri/">Stiri</a></li>
<li id="menu-item-25260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25260"><a href="https://www.mobile-news.ro/category/telefoane-tablete/">Smartphones</a></li>
<li id="menu-item-25263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25263"><a href="https://www.mobile-news.ro/category/tech-gadgets/">Gadgets</a></li>
<li id="menu-item-25243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25243"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/">Apps<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-25244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25244"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/android/">Android</a></li>
	<li id="menu-item-25245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25245"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/i-os/">iOS</a></li>
	<li id="menu-item-25246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25246"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/games/">Games<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-25248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25248"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/games/ps4/">PS4</a></li>
		<li id="menu-item-25249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25249"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/games/xbox-one/">Xbox One</a></li>
		<li id="menu-item-25247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25247"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/games/other-games/">Other</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-25251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25251"><a href="https://www.mobile-news.ro/category/techgadgets/">Lifestyle</a></li>
<li id="menu-item-33327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33327"><a href="#">TV<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33328"><a target="_blank" href="https://www.telekom.ro/">Telekom</a></li>
	<li id="menu-item-33329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33329"><a target="_blank" href="https://www.orange.ro/">Orange</a></li>
	<li id="menu-item-33330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33330"><a target="_blank" href="http://www.rcs-rds.ro/">RCS-RDS</a></li>
	<li id="menu-item-33331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33331"><a target="_blank" href="https://www.upc.ro/">UPC</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.mobile-news.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">5.3</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Bucharest</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Saturday, February 1, 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mobilenews.romania" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mobilenews2" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="langs"><a href="http://www.mobile-news.ro/" class="ro">RO</a> <a href="http://mobilenewsmag.com/" target="_blank" class="en">EN</a>  <!--<a href="http://www.mobilenews.al/" class="al" target="_blank">AL</a>--> <a href="http://www.mobilenews.gr" target="_blank">GR</a></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.mobile-news.ro/">
            <img class="td-retina-data" data-retina="https://www.mobile-news.ro/wp-content/uploads/2018/12/logo-black.png" src="https://www.mobile-news.ro/wp-content/uploads/2018/12/logo-black.png" alt="MobileNews" title="MobileNews"/>
            <span class="td-visual-hidden">Mobile-News.ro</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5e34d342db813_rand td_block_template_1"><div class="g g-1"><div class="g-single a-34"><iframe scrolling="no" src="https://mobile-news.ro/wp-content/banners/Telekom_RO_728x90/index.html" width="728" height="90" frameborder="0" style="border:none;"></iframe></div></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.mobile-news.ro/">
			<img class="td-retina-data" data-retina="https://www.mobile-news.ro/wp-content/uploads/2018/12/MobileNews-online-mob-280x96.png" src="https://www.mobile-news.ro/wp-content/uploads/2018/12/MobileNews-online-mob-280x96.png" alt="MobileNews" title="MobileNews"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.mobile-news.ro/">
			<img class="td-retina-data" data-retina="https://www.mobile-news.ro/wp-content/uploads/2018/12/logo-black.png" src="https://www.mobile-news.ro/wp-content/uploads/2018/12/logo-black.png" alt="MobileNews" title="MobileNews"/>
		</a>
	    </div>
    <div class="menu-main-navigation-container"><ul id="menu-main-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10938"><a href="https://www.mobile-news.ro/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-25262"><a href="https://www.mobile-news.ro/category/stiri/">Stiri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25260"><a href="https://www.mobile-news.ro/category/telefoane-tablete/">Smartphones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25263"><a href="https://www.mobile-news.ro/category/tech-gadgets/">Gadgets</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-25243"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/">Apps</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25244"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/android/">Android</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25245"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/i-os/">iOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-25246"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/games/">Games</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25248"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/games/ps4/">PS4</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25249"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/games/xbox-one/">Xbox One</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25247"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/games/other-games/">Other</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25251"><a href="https://www.mobile-news.ro/category/techgadgets/">Lifestyle</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-33327"><a href="#">TV</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33328"><a target="_blank" href="https://www.telekom.ro/">Telekom</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33329"><a target="_blank" href="https://www.orange.ro/">Orange</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33330"><a target="_blank" href="http://www.rcs-rds.ro/">RCS-RDS</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33331"><a target="_blank" href="https://www.upc.ro/">UPC</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.mobile-news.ro/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.mobile-news.ro/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Stiri" class="entry-crumb" href="https://www.mobile-news.ro/category/stiri/">Stiri</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Programele malware se ascund în spatele nominalizaților la Premiile Grammy</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-36936" class="post-36936 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-stiri tag-cybersecurity tag-kaspersky tag-malware" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.mobile-news.ro/category/stiri/">Stiri</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Programele malware se ascund în spatele nominalizaților la Premiile Grammy</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-01-31T20:26:58+00:00" >January 31, 2020</time></span>                                                            <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-36936">292</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mobile-news.ro%2Fprogramele-malware-se-ascund-in-spatele-nominalizatilor-la-premiile-grammy%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Programele+malware+se+ascund+%C3%AEn+spatele+nominaliza%C8%9Bilor+la+Premiile+Grammy&url=https%3A%2F%2Fwww.mobile-news.ro%2Fprogramele-malware-se-ascund-in-spatele-nominalizatilor-la-premiile-grammy%2F&via=Mobile-News.ro">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.mobile-news.ro/programele-malware-se-ascund-in-spatele-nominalizatilor-la-premiile-grammy/&amp;media=https://www.mobile-news.ro/wp-content/uploads/2019/06/chinese-malware.jpg&description=Programele+malware+se+ascund+%C3%AEn+spatele+nominaliza%C8%9Bilor+la+Premiile+Grammy">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Programele malware se ascund în spatele nominalizaților la Premiile Grammy %0A%0A https://www.mobile-news.ro/programele-malware-se-ascund-in-spatele-nominalizatilor-la-premiile-grammy/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.mobile-news.ro/programele-malware-se-ascund-in-spatele-nominalizatilor-la-premiile-grammy/&title=Programele malware se ascund în spatele nominalizaților la Premiile Grammy">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="696" height="482" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2019/06/chinese-malware-696x482.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2019/06/chinese-malware-696x482.jpg 696w, https://www.mobile-news.ro/wp-content/uploads/2019/06/chinese-malware-300x208.jpg 300w, https://www.mobile-news.ro/wp-content/uploads/2019/06/chinese-malware-768x531.jpg 768w, https://www.mobile-news.ro/wp-content/uploads/2019/06/chinese-malware-100x70.jpg 100w, https://www.mobile-news.ro/wp-content/uploads/2019/06/chinese-malware-218x150.jpg 218w, https://www.mobile-news.ro/wp-content/uploads/2019/06/chinese-malware-607x420.jpg 607w, https://www.mobile-news.ro/wp-content/uploads/2019/06/chinese-malware.jpg 1000w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="chinese malware"/></div>        
        
        

        <p><strong>Atacatorii cibernetici se folosesc de numele artiștilor și de melodiile acestora nominalizate la premiile Grammy 2020, pentru a răspândi malware. Tehnologiile de protecție Kaspersky au detectat în 2019 o creștere cu 39% a atacurilor (tentative de descărcare sau de rulare a unor fișiere infectate) ce folosesc munca nominalizaților, comparativ cu 2018. </strong></p>
<p>Ariana Grande, Taylor Swift și Post Malone au fost favoriții atacatorilor, numele acestora fiind folosite cel mai des ca deghizare pentru malware în 2019.</p>
<p>Muzica nu înseamnă doar divertisment, ea fiind pentru mulți oameni o formă de terapie și educație, un mijloc de a întreține atmosfera și totodată, o modalitate de a transmite un mesaj. Popularitatea și disponibilitatea sa pe scară largă sunt motivul pentru care, chiar și în epoca serviciilor de streaming, muzica nu este scutită de activități rău intenționate: infractorii folosesc numele artiștilor populari pentru a răspândi programe malware ascunse în melodii sau videoclipuri.</p>
<p>Pentru a evidenția amploarea problemei, cercetătorii Kaspersky au analizat numele artiștilor nominalizați la cea mai în vogă ceremonie muzicală a anului – recentele Premii Grammy 2020 și titlurile pieselor folosite ca pretext pentru malware. Astfel, Kaspersky a descoperit 30.982 de fișiere infectate care au folosit numele artiștilor sau piesele acestora pentru a răspândi malware, 41.096 de utilizatori de produse Kaspersky întâlnindu-se cu ele.</p>
<table width="324">
<tbody>
<tr>
<td width="120"><strong>Artiștii</strong></td>
<td width="204"><strong>Denumirea piesei</strong></td>
</tr>
<tr>
<td width="120">Ariana Grande</td>
<td width="204">7 Rings</td>
</tr>
<tr>
<td width="120">Billie Eilish</td>
<td width="204">Bad Guy</td>
</tr>
<tr>
<td width="120">Bon Iver</td>
<td width="204">Hey, ma</td>
</tr>
<tr>
<td width="120">H.E.R.</td>
<td width="204">Hard Place</td>
</tr>
<tr>
<td width="120">KHALID</td>
<td width="204">Talk</td>
</tr>
<tr>
<td width="120">Lady Gaga</td>
<td width="204">Always Remember Us This Way</td>
</tr>
<tr>
<td width="120">Lana Del Rey</td>
<td width="204">Norman F*cking Rockwell</td>
</tr>
<tr>
<td width="120">Lewis Capaldi</td>
<td width="204">Someone you loved</td>
</tr>
<tr>
<td width="120">LIL NAS X</td>
<td width="204">Old Town Road</td>
</tr>
<tr>
<td width="120">Lizzo</td>
<td width="204">Truth Hurts</td>
</tr>
<tr>
<td width="120">Post Malone</td>
<td rowspan="2" width="204">Sunflower</td>
</tr>
<tr>
<td width="120">SwaeLee</td>
</tr>
<tr>
<td width="120">Tanya Tucker</td>
<td width="204">Bring my flowers now</td>
</tr>
<tr>
<td width="120">Taylor Swift</td>
<td width="204">Lover</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<p>Analiza artiștilor nominalizați a arătat că numele Ariana Grande, Taylor Swift și Post Malone au fost utilizate cel mai des ca paravan pentru fișiere infectate, ele fiind regăsite în mai mult de jumătate (55%) din numărul total de fișiere detectate.</p>
<p>Numărul încercărilor de a descărca sau rula fișiere care conțin nume ale acestor vede pop a crescut semnificativ pentru aproape toți artiștii din cercetare.</p>
<p>Legătura dintre creșterea popularității și activitatea infracțională este foarte vizibilă în cazul artiștilor noi, precum Billie Eilish. Cântăreața adolescentă a devenit extrem de populară în 2019, iar numărul de utilizatori care au descărcat fișiere infectate, conținând numele ei, a crescut de aproape zece ori față de 2018 – de la 254, la 2171, în timp ce numărul de fișiere malware unice distribuite – de la 221, la 1.556. Cu toate acestea, deși nominalizarea la un premiu prestigios și recunoașterea  aferentă acesteia influențează interesul utilizatorilor pentru anumiți artiști și, ca urmare, determină o creștere a activității infractorilor, acesta nu este neapărat cazul cu artiști consacrați precum Lady Gaga, al căror nume a cunoscut, de asemenea, o creștere în ceea ce privește atacurile, în ultimul an.</p>
<p>Kaspersky a analizat și care dintre înregistrările și piesele nominalizate pentru Grammy în 2019 au primit cea mai mare atenție din partea atacatorilor cibernetici. Sunflower de la Post Malone, Talk de la Khalid și Old Town ROad de la Lil Nas X s-au aflat în topul melodiilor cu cele mai multe atacuri malware.</p>
<p>„<em>Atacatorii cibernetici înțeleg ce este popular și se străduiesc întotdeauna să valorifice acest lucru. Muzica, alături de emisiunile TV, este unul dintre cele mai populare tipuri de divertisment și, prin urmare, un mijloc atractiv de a răspândi malware, pe care infractorii îl folosesc cu ușurință. Cu toate acestea, pentru că vedem că tot mai mulți utilizatori se abonează la platforme de streaming, care nu necesită descărcarea fișierului pentru a asculta muzică, ne așteptăm ca activitatea infractorilor pe acest tip de conținut să scadă</em>”, spune Anton Ivanov, Kaspersky security analyst.</p>
<p><strong>Pentru a nu cădea pradă unor programe periculoase care pretind că sunt fișiere de muzică populare, Kaspersky recomandă:</strong></p>
<ul>
<li>Dacă vreți să ascultați sau să descărcați melodiile artiștilor celebri, utilizați servicii de renume precum Apple Music, Spotify Premium și Amazon Music. Ca alternativă, încercați să găsiți un site de muzică gratuit recunoscut, care vă permite să descărcați melodii în mod legal.</li>
<li>Încercați să evitați link-uri suspecte care promit conținut exclusiv de muzică. Verificați conturile oficiale de socializare ale muzicienilor sau citiți bloguri de muzică de renume precum Pitchfork, pentru a vă asigura că există un astfel de conținut.</li>
<li>Uitați-vă la extensia fișierului descărcat. Chiar dacă aveți de gând să descărcați un fișier audio sau video dintr-o sursă pe care o considerați de încredere și legitimă, fișierul ar trebui să aibă o extensie mp3, .avi sau .mp4 printre alte formate de muzică și video, nicidecum .exe sau .lnk.</li>
<li>Utilizați o soluție de securitate fiabilă, precum Kaspersky Security Cloud, pentru o protecție completă împotriva unei game largi de amenințări.</li>
</ul>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_2_5e34d342e3362_rand td_block_template_1"><div class="td-all-devices"><div class="g g-3"><div class="g-single a-34"><iframe scrolling="no" src="https://mobile-news.ro/wp-content/banners/Telekom_RO_728x90/index.html" width="728" height="90" frameborder="0" style="border:none;"></iframe></div></div></div></div>        
        
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.mobile-news.ro/tag/cybersecurity/">cybersecurity</a></li><li><a href="https://www.mobile-news.ro/tag/kaspersky/">Kaspersky</a></li><li><a href="https://www.mobile-news.ro/tag/malware/">malware</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.mobile-news.ro/programele-malware-se-ascund-in-spatele-nominalizatilor-la-premiile-grammy/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mobile-news.ro%2Fprogramele-malware-se-ascund-in-spatele-nominalizatilor-la-premiile-grammy%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Programele+malware+se+ascund+%C3%AEn+spatele+nominaliza%C8%9Bilor+la+Premiile+Grammy&url=https%3A%2F%2Fwww.mobile-news.ro%2Fprogramele-malware-se-ascund-in-spatele-nominalizatilor-la-premiile-grammy%2F&via=Mobile-News.ro">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.mobile-news.ro/programele-malware-se-ascund-in-spatele-nominalizatilor-la-premiile-grammy/&amp;media=https://www.mobile-news.ro/wp-content/uploads/2019/06/chinese-malware.jpg&description=Programele+malware+se+ascund+%C3%AEn+spatele+nominaliza%C8%9Bilor+la+Premiile+Grammy">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Programele malware se ascund în spatele nominalizaților la Premiile Grammy %0A%0A https://www.mobile-news.ro/programele-malware-se-ascund-in-spatele-nominalizatilor-la-premiile-grammy/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.mobile-news.ro/programele-malware-se-ascund-in-spatele-nominalizatilor-la-premiile-grammy/&title=Programele malware se ascund în spatele nominalizaților la Premiile Grammy">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.mobile-news.ro/samsung-niio-art-lanseaza-o-competitie-globala-de-arta-digitala-care-sarbatoreste-artele-vizuale-pe-the-wall/">Samsung &#038; Niio Art lansează o competiție globală de artă digitală care sărbătorește artele vizuale pe „The Wall”</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.mobile-news.ro/revolut-incheie-un-parteneriat-cu-collinson-si-ofera-acces-gratuit-in-lounge-uri-atunci-cand-zborurile-au-intarzieri/">Revolut încheie un parteneriat cu Collinson și oferă acces gratuit în lounge-uri atunci când zborurile au întârzieri</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.mobile-news.ro/author/zaharia/">Dragos</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Dragos"></span><meta itemprop="datePublished" content="2020-01-31T20:26:58+00:00"><meta itemprop="dateModified" content="2020-01-31T20:26:59+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.mobile-news.ro/programele-malware-se-ascund-in-spatele-nominalizatilor-la-premiile-grammy/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mobile-news.ro/wp-content/uploads/2018/12/logo-black.png"></span><meta itemprop="name" content="Mobile-News.ro"></span><meta itemprop="headline " content="Programele malware se ascund în spatele nominalizaților la Premiile Grammy"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mobile-news.ro/wp-content/uploads/2019/06/chinese-malware.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="692"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5e34d342e51f6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5e34d342e51f6" ><script>var block_td_uid_3_5e34d342e51f6 = new tdBlock();
block_td_uid_3_5e34d342e51f6.id = "td_uid_3_5e34d342e51f6";
block_td_uid_3_5e34d342e51f6.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5e34d342e51f6_rand","td_column_number":3,"live_filter_cur_post_id":36936,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5e34d342e51f6_rand","tdc_css_class_style":"td_uid_3_5e34d342e51f6_rand_style"}';
block_td_uid_3_5e34d342e51f6.td_column_number = "3";
block_td_uid_3_5e34d342e51f6.block_type = "td_block_related_posts";
block_td_uid_3_5e34d342e51f6.post_count = "3";
block_td_uid_3_5e34d342e51f6.found_posts = "4034";
block_td_uid_3_5e34d342e51f6.header_color = "";
block_td_uid_3_5e34d342e51f6.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e34d342e51f6.max_num_pages = "1345";
tdBlocksArray.push(block_td_uid_3_5e34d342e51f6);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5e34d34302040" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5e34d342e51f6" href="#">RELATED ARTICLES</a><a id="td_uid_5_5e34d3430204c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5e34d342e51f6" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5e34d342e51f6 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mobile-news.ro/revolut-incheie-un-parteneriat-cu-collinson-si-ofera-acces-gratuit-in-lounge-uri-atunci-cand-zborurile-au-intarzieri/" rel="bookmark" class="td-image-wrap" title="Revolut încheie un parteneriat cu Collinson și oferă acces gratuit în lounge-uri atunci când zborurile au întârzieri"><img width="218" height="150" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2020/01/SmartDelay-Revolut-002-218x150.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2020/01/SmartDelay-Revolut-002-218x150.jpg 218w, https://www.mobile-news.ro/wp-content/uploads/2020/01/SmartDelay-Revolut-002-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Revolut încheie un parteneriat cu Collinson și oferă acces gratuit în lounge-uri atunci când zborurile au întârzieri"/></a></div>                <a href="https://www.mobile-news.ro/category/stiri/" class="td-post-category">Stiri</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/revolut-incheie-un-parteneriat-cu-collinson-si-ofera-acces-gratuit-in-lounge-uri-atunci-cand-zborurile-au-intarzieri/" rel="bookmark" title="Revolut încheie un parteneriat cu Collinson și oferă acces gratuit în lounge-uri atunci când zborurile au întârzieri">Revolut încheie un parteneriat cu Collinson și oferă acces gratuit în lounge-uri atunci când zborurile au întârzieri</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mobile-news.ro/samsung-niio-art-lanseaza-o-competitie-globala-de-arta-digitala-care-sarbatoreste-artele-vizuale-pe-the-wall/" rel="bookmark" class="td-image-wrap" title="Samsung &#038; Niio Art lansează o competiție globală de artă digitală care sărbătorește artele vizuale pe „The Wall”"><img width="218" height="150" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2020/01/Samsung-The-Wall-x-Niio-Art-Awards3-002-218x150.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2020/01/Samsung-The-Wall-x-Niio-Art-Awards3-002-218x150.jpg 218w, https://www.mobile-news.ro/wp-content/uploads/2020/01/Samsung-The-Wall-x-Niio-Art-Awards3-002-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Samsung &#038; Niio Art lansează o competiție globală de artă digitală care sărbătorește artele vizuale pe „The Wall”"/></a></div>                <a href="https://www.mobile-news.ro/category/stiri/" class="td-post-category">Stiri</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/samsung-niio-art-lanseaza-o-competitie-globala-de-arta-digitala-care-sarbatoreste-artele-vizuale-pe-the-wall/" rel="bookmark" title="Samsung &#038; Niio Art lansează o competiție globală de artă digitală care sărbătorește artele vizuale pe „The Wall”">Samsung &#038; Niio Art lansează o competiție globală de artă digitală care sărbătorește artele vizuale pe „The Wall”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mobile-news.ro/beko-si-league-of-legends-se-reunesc-pentru-al-doilea-an-consecutiv/" rel="bookmark" class="td-image-wrap" title="Beko și League of Legends se reunesc pentru al doilea an consecutiv"><img width="218" height="150" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2020/01/Beko_LEC_Sponsorship-1-002-218x150.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2020/01/Beko_LEC_Sponsorship-1-002-218x150.jpg 218w, https://www.mobile-news.ro/wp-content/uploads/2020/01/Beko_LEC_Sponsorship-1-002-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Beko și League of Legends se reunesc pentru al doilea an consecutiv"/></a></div>                <a href="https://www.mobile-news.ro/category/stiri/" class="td-post-category">Stiri</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/beko-si-league-of-legends-se-reunesc-pentru-al-doilea-an-consecutiv/" rel="bookmark" title="Beko și League of Legends se reunesc pentru al doilea an consecutiv">Beko și League of Legends se reunesc pentru al doilea an consecutiv</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e34d342e51f6" data-td_block_id="td_uid_3_5e34d342e51f6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e34d342e51f6" data-td_block_id="td_uid_3_5e34d342e51f6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-custom_ad_2  td_uid_6_5e34d34306a2a_rand td_block_template_1"><div class="g g-4"><div class="g-single a-33"><iframe scrolling="no" src="https://mobile-news.ro/wp-content/banners/Telekom_RO_300x250/index.html" height="250" frameborder="0" style="border:none;"></iframe></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_3  td_uid_7_5e34d34307826_rand td_block_template_1"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5e34d34308216_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5e34d34308216" ><script>var block_td_uid_8_5e34d34308216 = new tdBlock();
block_td_uid_8_5e34d34308216.id = "td_uid_8_5e34d34308216";
block_td_uid_8_5e34d34308216.atts = '{"custom_title":"MOST POPULAR","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","limit":"4","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5e34d34308216_rand","separator":"","block_template_id":"","m6_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5e34d34308216_rand","tdc_css_class_style":"td_uid_8_5e34d34308216_rand_style"}';
block_td_uid_8_5e34d34308216.td_column_number = "1";
block_td_uid_8_5e34d34308216.block_type = "td_block_7";
block_td_uid_8_5e34d34308216.post_count = "4";
block_td_uid_8_5e34d34308216.found_posts = "3999";
block_td_uid_8_5e34d34308216.header_color = "#";
block_td_uid_8_5e34d34308216.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e34d34308216.max_num_pages = "1000";
tdBlocksArray.push(block_td_uid_8_5e34d34308216);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MOST POPULAR</span></h4></div><div id=td_uid_8_5e34d34308216 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/aplicatia-xvision-care-analizeaza-radiografiile-pulmonare-folosind-inteligenta-artificiala-introdusa-in-premiera-in-romania/" rel="bookmark" class="td-image-wrap" title="Aplicația XVision, care analizează radiografiile pulmonare folosind inteligența artificială, introdusă în premieră în România"><img width="100" height="70" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2020/01/Invitatie-eveniment-lansare-XVision-002-100x70.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2020/01/Invitatie-eveniment-lansare-XVision-002-100x70.jpg 100w, https://www.mobile-news.ro/wp-content/uploads/2020/01/Invitatie-eveniment-lansare-XVision-002-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Aplicația XVision, care analizează radiografiile pulmonare folosind inteligența artificială, introdusă în premieră în România"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/aplicatia-xvision-care-analizeaza-radiografiile-pulmonare-folosind-inteligenta-artificiala-introdusa-in-premiera-in-romania/" rel="bookmark" title="Aplicația XVision, care analizează radiografiile pulmonare folosind inteligența artificială, introdusă în premieră în România">Aplicația XVision, care analizează radiografiile pulmonare folosind inteligența artificială, introdusă în...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-29T21:22:01+00:00" >January 29, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/galaxy-j5-2018-depistat-in-testul-de-referinta-de-la-gfxbench/" rel="bookmark" class="td-image-wrap" title="Galaxy J5 (2018) depistat în testul de referință de la GFXBench"><img width="100" height="70" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2017/06/Galaxy-J-2017-100x70.png" srcset="https://www.mobile-news.ro/wp-content/uploads/2017/06/Galaxy-J-2017-100x70.png 100w, https://www.mobile-news.ro/wp-content/uploads/2017/06/Galaxy-J-2017-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Galaxy J5 (2018) depistat în testul de referință de la GFXBench"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/galaxy-j5-2018-depistat-in-testul-de-referinta-de-la-gfxbench/" rel="bookmark" title="Galaxy J5 (2018) depistat în testul de referință de la GFXBench">Galaxy J5 (2018) depistat în testul de referință de la GFXBench</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-17T15:46:56+00:00" >November 17, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/romanii-au-cheltuit-peste-95-de-milioane-de-euro-cu-revolut-in-decembrie-2019/" rel="bookmark" class="td-image-wrap" title="Românii au cheltuit peste 95 de milioane de euro cu Revolut în decembrie 2019"><img width="100" height="70" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2020/01/Revolut-decembrie-002-100x70.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2020/01/Revolut-decembrie-002-100x70.jpg 100w, https://www.mobile-news.ro/wp-content/uploads/2020/01/Revolut-decembrie-002-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Românii au cheltuit peste 95 de milioane de euro cu Revolut în decembrie 2019"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/romanii-au-cheltuit-peste-95-de-milioane-de-euro-cu-revolut-in-decembrie-2019/" rel="bookmark" title="Românii au cheltuit peste 95 de milioane de euro cu Revolut în decembrie 2019">Românii au cheltuit peste 95 de milioane de euro cu Revolut...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-27T20:57:52+00:00" >January 27, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/google-sase-pasi-pentru-a-ti-proteja-datele/" rel="bookmark" class="td-image-wrap" title="Google: Șase pași pentru a-ți proteja datele"><img width="100" height="70" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2018/10/Data-Protection-100x70.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2018/10/Data-Protection-100x70.jpg 100w, https://www.mobile-news.ro/wp-content/uploads/2018/10/Data-Protection-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Google: Șase pași pentru a-ți proteja datele"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/google-sase-pasi-pentru-a-ti-proteja-datele/" rel="bookmark" title="Google: Șase pași pentru a-ți proteja datele">Google: Șase pași pentru a-ți proteja datele</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-28T20:36:07+00:00" >January 28, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_4  td_uid_9_5e34d34367229_rand td_block_template_1"><div class="g g-6"><div class="g-single a-33"><iframe scrolling="no" src="https://mobile-news.ro/wp-content/banners/Telekom_RO_300x250/index.html" height="250" frameborder="0" style="border:none;"></iframe></div></div></div><div class="td_block_wrap td_block_15 td_block_widget td_uid_10_5e34d34367f46_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_10_5e34d34367f46" ><script>var block_td_uid_10_5e34d34367f46 = new tdBlock();
block_td_uid_10_5e34d34367f46.id = "td_uid_10_5e34d34367f46";
block_td_uid_10_5e34d34367f46.atts = '{"custom_title":"LIFESTYLE","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"5","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"4","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_10_5e34d34367f46_rand","separator":"","block_template_id":"","mx4_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_10_5e34d34367f46_rand","tdc_css_class_style":"td_uid_10_5e34d34367f46_rand_style"}';
block_td_uid_10_5e34d34367f46.td_column_number = "1";
block_td_uid_10_5e34d34367f46.block_type = "td_block_15";
block_td_uid_10_5e34d34367f46.post_count = "4";
block_td_uid_10_5e34d34367f46.found_posts = "95";
block_td_uid_10_5e34d34367f46.header_color = "#";
block_td_uid_10_5e34d34367f46.ajax_pagination_infinite_stop = "";
block_td_uid_10_5e34d34367f46.max_num_pages = "24";
tdBlocksArray.push(block_td_uid_10_5e34d34367f46);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LIFESTYLE</span></h4></div><div id=td_uid_10_5e34d34367f46 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mobile-news.ro/cautarile-amuzante-de-pe-emag-in-2019-de-la-plicuri-bani-nunta-la-pulover-urat-de-craciun/" rel="bookmark" class="td-image-wrap" title="Căutările amuzante de pe eMAG în 2019: de la „plicuri bani nuntă” la „pulover urât de Crăciun”"><img width="218" height="150" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2019/12/Cautarile-amuzante-de-pe-eMAG-in-2019-002-218x150.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2019/12/Cautarile-amuzante-de-pe-eMAG-in-2019-002-218x150.jpg 218w, https://www.mobile-news.ro/wp-content/uploads/2019/12/Cautarile-amuzante-de-pe-eMAG-in-2019-002-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Căutările amuzante de pe eMAG în 2019: de la „plicuri bani nuntă” la „pulover urât de Crăciun”"/></a></div>                <a href="https://www.mobile-news.ro/category/techgadgets/" class="td-post-category">Lifestyle</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/cautarile-amuzante-de-pe-emag-in-2019-de-la-plicuri-bani-nunta-la-pulover-urat-de-craciun/" rel="bookmark" title="Căutările amuzante de pe eMAG în 2019: de la „plicuri bani nuntă” la „pulover urât de Crăciun”">Căutările amuzante de pe eMAG în 2019: de la „plicuri bani...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mobile-news.ro/summer-well-anunta-primele-trei-nume-importante-care-vor-urca-pe-scena-in-2020-of-monsters-and-men-tom-walker-si-nothing-but-thieves/" rel="bookmark" class="td-image-wrap" title="Summer Well anunta primele trei nume importante care vor urca pe scena in 2020: Of Monsters and Men, Tom Walker si Nothing But Thieves."><img width="218" height="150" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2019/12/FB-event-cover-002-218x150.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2019/12/FB-event-cover-002-218x150.jpg 218w, https://www.mobile-news.ro/wp-content/uploads/2019/12/FB-event-cover-002-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Summer Well anunta primele trei nume importante care vor urca pe scena in 2020: Of Monsters and Men, Tom Walker si Nothing But Thieves."/></a></div>                <a href="https://www.mobile-news.ro/category/techgadgets/" class="td-post-category">Lifestyle</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/summer-well-anunta-primele-trei-nume-importante-care-vor-urca-pe-scena-in-2020-of-monsters-and-men-tom-walker-si-nothing-but-thieves/" rel="bookmark" title="Summer Well anunta primele trei nume importante care vor urca pe scena in 2020: Of Monsters and Men, Tom Walker si Nothing But Thieves.">Summer Well anunta primele trei nume importante care vor urca pe...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mobile-news.ro/food-court-ul-mega-mall-s-a-transformat-intr-un-mini-oras-indoor-in-urma-unei-investitii-de-32m-de-euro/" rel="bookmark" class="td-image-wrap" title="Food Court-ul Mega Mall s-a transformat într-un mini oraș indoor, în urma unei investiții de 3,2M de euro"><img width="218" height="150" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2019/11/Food-Court-Mega-Mall-2-002-218x150.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2019/11/Food-Court-Mega-Mall-2-002-218x150.jpg 218w, https://www.mobile-news.ro/wp-content/uploads/2019/11/Food-Court-Mega-Mall-2-002-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Food Court-ul Mega Mall s-a transformat într-un mini oraș indoor, în urma unei investiții de 3,2M de euro"/></a></div>                <a href="https://www.mobile-news.ro/category/techgadgets/" class="td-post-category">Lifestyle</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/food-court-ul-mega-mall-s-a-transformat-intr-un-mini-oras-indoor-in-urma-unei-investitii-de-32m-de-euro/" rel="bookmark" title="Food Court-ul Mega Mall s-a transformat într-un mini oraș indoor, în urma unei investiții de 3,2M de euro">Food Court-ul Mega Mall s-a transformat într-un mini oraș indoor, în...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mobile-news.ro/samsung-dezvaluie-la-interclima-2019-noua-gama-wind-freetm-de-aparate-de-aer-conditionat-operate-prin-intermediul-ai-inteligentei-artificiale/" rel="bookmark" class="td-image-wrap" title="Samsung dezvăluie la Interclima 2019 noua gamă Wind-FreeTM de aparate de aer condiționat operate prin intermediul AI (inteligenței artificiale)"><img width="218" height="150" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2019/11/img_sec03-218x150.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2019/11/img_sec03-218x150.jpg 218w, https://www.mobile-news.ro/wp-content/uploads/2019/11/img_sec03-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Samsung dezvăluie la Interclima 2019 noua gamă Wind-FreeTM de aparate de aer condiționat operate prin intermediul AI (inteligenței artificiale)"/></a></div>                <a href="https://www.mobile-news.ro/category/techgadgets/" class="td-post-category">Lifestyle</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/samsung-dezvaluie-la-interclima-2019-noua-gama-wind-freetm-de-aparate-de-aer-conditionat-operate-prin-intermediul-ai-inteligentei-artificiale/" rel="bookmark" title="Samsung dezvăluie la Interclima 2019 noua gamă Wind-FreeTM de aparate de aer condiționat operate prin intermediul AI (inteligenței artificiale)">Samsung dezvăluie la Interclima 2019 noua gamă Wind-FreeTM de aparate de...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_12_5e34d3436bfd8_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_12_5e34d3436bfd8" ><script>var block_td_uid_12_5e34d3436bfd8 = new tdBlock();
block_td_uid_12_5e34d3436bfd8.id = "td_uid_12_5e34d3436bfd8";
block_td_uid_12_5e34d3436bfd8.atts = '{"custom_title":"POPULAR POSTS","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","limit":"3","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_12_5e34d3436bfd8_rand","separator":"","block_template_id":"","m6_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_12_5e34d3436bfd8_rand","tdc_css_class_style":"td_uid_12_5e34d3436bfd8_rand_style"}';
block_td_uid_12_5e34d3436bfd8.td_column_number = "1";
block_td_uid_12_5e34d3436bfd8.block_type = "td_block_7";
block_td_uid_12_5e34d3436bfd8.post_count = "3";
block_td_uid_12_5e34d3436bfd8.found_posts = "3999";
block_td_uid_12_5e34d3436bfd8.header_color = "#";
block_td_uid_12_5e34d3436bfd8.ajax_pagination_infinite_stop = "";
block_td_uid_12_5e34d3436bfd8.max_num_pages = "1333";
tdBlocksArray.push(block_td_uid_12_5e34d3436bfd8);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_12_5e34d3436bfd8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/aplicatia-xvision-care-analizeaza-radiografiile-pulmonare-folosind-inteligenta-artificiala-introdusa-in-premiera-in-romania/" rel="bookmark" class="td-image-wrap" title="Aplicația XVision, care analizează radiografiile pulmonare folosind inteligența artificială, introdusă în premieră în România"><img width="100" height="70" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2020/01/Invitatie-eveniment-lansare-XVision-002-100x70.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2020/01/Invitatie-eveniment-lansare-XVision-002-100x70.jpg 100w, https://www.mobile-news.ro/wp-content/uploads/2020/01/Invitatie-eveniment-lansare-XVision-002-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Aplicația XVision, care analizează radiografiile pulmonare folosind inteligența artificială, introdusă în premieră în România"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/aplicatia-xvision-care-analizeaza-radiografiile-pulmonare-folosind-inteligenta-artificiala-introdusa-in-premiera-in-romania/" rel="bookmark" title="Aplicația XVision, care analizează radiografiile pulmonare folosind inteligența artificială, introdusă în premieră în România">Aplicația XVision, care analizează radiografiile pulmonare folosind inteligența artificială, introdusă în...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-29T21:22:01+00:00" >January 29, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/galaxy-j5-2018-depistat-in-testul-de-referinta-de-la-gfxbench/" rel="bookmark" class="td-image-wrap" title="Galaxy J5 (2018) depistat în testul de referință de la GFXBench"><img width="100" height="70" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2017/06/Galaxy-J-2017-100x70.png" srcset="https://www.mobile-news.ro/wp-content/uploads/2017/06/Galaxy-J-2017-100x70.png 100w, https://www.mobile-news.ro/wp-content/uploads/2017/06/Galaxy-J-2017-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Galaxy J5 (2018) depistat în testul de referință de la GFXBench"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/galaxy-j5-2018-depistat-in-testul-de-referinta-de-la-gfxbench/" rel="bookmark" title="Galaxy J5 (2018) depistat în testul de referință de la GFXBench">Galaxy J5 (2018) depistat în testul de referință de la GFXBench</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-17T15:46:56+00:00" >November 17, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/romanii-au-cheltuit-peste-95-de-milioane-de-euro-cu-revolut-in-decembrie-2019/" rel="bookmark" class="td-image-wrap" title="Românii au cheltuit peste 95 de milioane de euro cu Revolut în decembrie 2019"><img width="100" height="70" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2020/01/Revolut-decembrie-002-100x70.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2020/01/Revolut-decembrie-002-100x70.jpg 100w, https://www.mobile-news.ro/wp-content/uploads/2020/01/Revolut-decembrie-002-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Românii au cheltuit peste 95 de milioane de euro cu Revolut în decembrie 2019"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/romanii-au-cheltuit-peste-95-de-milioane-de-euro-cu-revolut-in-decembrie-2019/" rel="bookmark" title="Românii au cheltuit peste 95 de milioane de euro cu Revolut în decembrie 2019">Românii au cheltuit peste 95 de milioane de euro cu Revolut...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-27T20:57:52+00:00" >January 27, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_13_5e34d343d5275_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_13_5e34d343d5275" ><script>var block_td_uid_13_5e34d343d5275 = new tdBlock();
block_td_uid_13_5e34d343d5275.id = "td_uid_13_5e34d343d5275";
block_td_uid_13_5e34d343d5275.atts = '{"custom_title":"LATEST NEWS","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"3","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_13_5e34d343d5275_rand","separator":"","block_template_id":"","m6_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_13_5e34d343d5275_rand","tdc_css_class_style":"td_uid_13_5e34d343d5275_rand_style"}';
block_td_uid_13_5e34d343d5275.td_column_number = "1";
block_td_uid_13_5e34d343d5275.block_type = "td_block_7";
block_td_uid_13_5e34d343d5275.post_count = "3";
block_td_uid_13_5e34d343d5275.found_posts = "4086";
block_td_uid_13_5e34d343d5275.header_color = "#";
block_td_uid_13_5e34d343d5275.ajax_pagination_infinite_stop = "";
block_td_uid_13_5e34d343d5275.max_num_pages = "1362";
tdBlocksArray.push(block_td_uid_13_5e34d343d5275);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LATEST NEWS</span></h4></div><div id=td_uid_13_5e34d343d5275 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/revolut-incheie-un-parteneriat-cu-collinson-si-ofera-acces-gratuit-in-lounge-uri-atunci-cand-zborurile-au-intarzieri/" rel="bookmark" class="td-image-wrap" title="Revolut încheie un parteneriat cu Collinson și oferă acces gratuit în lounge-uri atunci când zborurile au întârzieri"><img width="100" height="70" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2020/01/SmartDelay-Revolut-002-100x70.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2020/01/SmartDelay-Revolut-002-100x70.jpg 100w, https://www.mobile-news.ro/wp-content/uploads/2020/01/SmartDelay-Revolut-002-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Revolut încheie un parteneriat cu Collinson și oferă acces gratuit în lounge-uri atunci când zborurile au întârzieri"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/revolut-incheie-un-parteneriat-cu-collinson-si-ofera-acces-gratuit-in-lounge-uri-atunci-cand-zborurile-au-intarzieri/" rel="bookmark" title="Revolut încheie un parteneriat cu Collinson și oferă acces gratuit în lounge-uri atunci când zborurile au întârzieri">Revolut încheie un parteneriat cu Collinson și oferă acces gratuit în...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-31T20:34:26+00:00" >January 31, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/programele-malware-se-ascund-in-spatele-nominalizatilor-la-premiile-grammy/" rel="bookmark" class="td-image-wrap" title="Programele malware se ascund în spatele nominalizaților la Premiile Grammy"><img width="100" height="70" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2019/06/chinese-malware-100x70.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2019/06/chinese-malware-100x70.jpg 100w, https://www.mobile-news.ro/wp-content/uploads/2019/06/chinese-malware-300x208.jpg 300w, https://www.mobile-news.ro/wp-content/uploads/2019/06/chinese-malware-768x531.jpg 768w, https://www.mobile-news.ro/wp-content/uploads/2019/06/chinese-malware-218x150.jpg 218w, https://www.mobile-news.ro/wp-content/uploads/2019/06/chinese-malware-696x482.jpg 696w, https://www.mobile-news.ro/wp-content/uploads/2019/06/chinese-malware-607x420.jpg 607w, https://www.mobile-news.ro/wp-content/uploads/2019/06/chinese-malware.jpg 1000w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Programele malware se ascund în spatele nominalizaților la Premiile Grammy"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/programele-malware-se-ascund-in-spatele-nominalizatilor-la-premiile-grammy/" rel="bookmark" title="Programele malware se ascund în spatele nominalizaților la Premiile Grammy">Programele malware se ascund în spatele nominalizaților la Premiile Grammy</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-31T20:26:58+00:00" >January 31, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/samsung-niio-art-lanseaza-o-competitie-globala-de-arta-digitala-care-sarbatoreste-artele-vizuale-pe-the-wall/" rel="bookmark" class="td-image-wrap" title="Samsung &#038; Niio Art lansează o competiție globală de artă digitală care sărbătorește artele vizuale pe „The Wall”"><img width="100" height="70" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2020/01/Samsung-The-Wall-x-Niio-Art-Awards3-002-100x70.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2020/01/Samsung-The-Wall-x-Niio-Art-Awards3-002-100x70.jpg 100w, https://www.mobile-news.ro/wp-content/uploads/2020/01/Samsung-The-Wall-x-Niio-Art-Awards3-002-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Samsung &#038; Niio Art lansează o competiție globală de artă digitală care sărbătorește artele vizuale pe „The Wall”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/samsung-niio-art-lanseaza-o-competitie-globala-de-arta-digitala-care-sarbatoreste-artele-vizuale-pe-the-wall/" rel="bookmark" title="Samsung &#038; Niio Art lansează o competiție globală de artă digitală care sărbătorește artele vizuale pe „The Wall”">Samsung &#038; Niio Art lansează o competiție globală de artă digitală...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-31T20:23:40+00:00" >January 31, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmobilenews.romania&tabs=timeline&width=300&height=325&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="300" height="325" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe></div></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.mobile-news.ro/"><img class="td-retina-data" src="https://www.mobile-news.ro/wp-content/uploads/2016/12/logo.png" data-retina="https://www.mobile-news.ro/wp-content/uploads/2016/12/logo.png" alt="MobileNews" title="MobileNews" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Mobile-News Romania este o publicatie online ce trateaza subiecte variate din tehnologie si telecomunicatii.<div class="footer-email-wrap">Contact us: <a href="mailto:info@allmediadesigners.com">info@allmediadesigners.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mobilenews.romania" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mobilenews2" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-10379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10379"><a href="https://www.mobile-news.ro/">Home</a></li>
<li id="menu-item-25275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-25275"><a href="https://www.mobile-news.ro/politica-de-confidentialitate/">Politica de confidentialitate</a></li>
<li id="menu-item-25276" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25276"><a href="https://www.mobile-news.ro/termeni-si-conditii/">Termeni si Conditii</a></li>
<li id="menu-item-25277" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25277"><a href="https://www.mobile-news.ro/contacte/">Contacte</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Mobile-News.ro | powered by <a href="https://www.webolution.gr" target="_blank">WebOlution</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/revolut-incheie-un-parteneriat-cu-collinson-si-ofera-acces-gratuit-in-lounge-uri-atunci-cand-zborurile-au-intarzieri/" rel="bookmark" class="td-image-wrap" title="Revolut încheie un parteneriat cu Collinson și oferă acces gratuit în lounge-uri atunci când zborurile au întârzieri"><img width="100" height="70" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2020/01/SmartDelay-Revolut-002-100x70.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2020/01/SmartDelay-Revolut-002-100x70.jpg 100w, https://www.mobile-news.ro/wp-content/uploads/2020/01/SmartDelay-Revolut-002-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Revolut încheie un parteneriat cu Collinson și oferă acces gratuit în lounge-uri atunci când zborurile au întârzieri"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/revolut-incheie-un-parteneriat-cu-collinson-si-ofera-acces-gratuit-in-lounge-uri-atunci-cand-zborurile-au-intarzieri/" rel="bookmark" title="Revolut încheie un parteneriat cu Collinson și oferă acces gratuit în lounge-uri atunci când zborurile au întârzieri">Revolut încheie un parteneriat cu Collinson și oferă acces gratuit în...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-31T20:34:26+00:00" >January 31, 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/samsung-niio-art-lanseaza-o-competitie-globala-de-arta-digitala-care-sarbatoreste-artele-vizuale-pe-the-wall/" rel="bookmark" class="td-image-wrap" title="Samsung &#038; Niio Art lansează o competiție globală de artă digitală care sărbătorește artele vizuale pe „The Wall”"><img width="100" height="70" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2020/01/Samsung-The-Wall-x-Niio-Art-Awards3-002-100x70.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2020/01/Samsung-The-Wall-x-Niio-Art-Awards3-002-100x70.jpg 100w, https://www.mobile-news.ro/wp-content/uploads/2020/01/Samsung-The-Wall-x-Niio-Art-Awards3-002-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Samsung &#038; Niio Art lansează o competiție globală de artă digitală care sărbătorește artele vizuale pe „The Wall”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/samsung-niio-art-lanseaza-o-competitie-globala-de-arta-digitala-care-sarbatoreste-artele-vizuale-pe-the-wall/" rel="bookmark" title="Samsung &#038; Niio Art lansează o competiție globală de artă digitală care sărbătorește artele vizuale pe „The Wall”">Samsung &#038; Niio Art lansează o competiție globală de artă digitală...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-31T20:23:40+00:00" >January 31, 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        
        uid: 5e34d34407653
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.mobile-news.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mobile-news.ro/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.mobile-news.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mobile-news.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.mobile-news.ro/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0.1'></script>
<script type='text/javascript' src='https://www.mobile-news.ro/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.mobile-news.ro/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Bucharest, Romania","api_location":"Bucharest","api_language":"en","api_key":"96bb054479aac544ded8ed975098bd3a","today_icon":"broken-clouds-n","today_icon_text":"overcast clouds","today_temp":[5.3,41.5],"today_humidity":72,"today_wind_speed":[1,0.6],"today_min":[5,41],"today_max":[6.1,43],"today_clouds":93,"current_unit":0,"forecast":[{"timestamp":1580515200,"day_name":"Sat","day_temp":[13,56],"owm_day_index":0},{"timestamp":1580601600,"day_name":"Sun","day_temp":[15,59],"owm_day_index":8},{"timestamp":1580688000,"day_name":"Mon","day_temp":[15,59],"owm_day_index":16},{"timestamp":1580774400,"day_name":"Tue","day_temp":[18,65],"owm_day_index":24},{"timestamp":1580860800,"day_name":"Wed","day_temp":[12,54],"owm_day_index":32}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[36936]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.mobile-news.ro/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.mobile-news.ro/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>