<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>NVIDIA lansează prima campanie națională de reduceri de sărbători la produse de gaming - Mobile-News.ro</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.mobile-news.ro/xmlrpc.php" />
    <meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta property="og:image" content="https://www.mobile-news.ro/wp-content/uploads/2018/11/NVIDIA-sarbatori.jpg" /><meta property="og:description" content="NVIDIA a pregătit pentru sărbători prima campanie națională de reduceri la produse de gaming: pasionații vor avea la dispoziție o gamă variată de produse din segmentul plăcilor grafice, sistemelor PC,…" /><meta property="og:title" content="NVIDIA lansează prima campanie națională de reduceri de sărbători la produse de gaming"/><meta property="og:url" content="https://www.mobile-news.ro/nvidia-lanseaza-prima-campanie-nationala-de-reduceri-de-sarbatori-la-produse-de-gaming/"/><meta property="og:type" content="article"/><meta property="og:image" content="https://www.mobile-news.ro/wp-content/uploads/2018/11/NVIDIA-sarbatori.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v9.0.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.mobile-news.ro/nvidia-lanseaza-prima-campanie-nationala-de-reduceri-de-sarbatori-la-produse-de-gaming/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="NVIDIA lansează prima campanie națională de reduceri de sărbători la produse de gaming - Mobile-News.ro" />
<meta property="og:description" content="NVIDIA a pregătit pentru sărbători prima campanie națională de reduceri la produse de gaming: pasionații vor avea la dispoziție o gamă variată de produse din segmentul plăcilor grafice, sistemelor PC, monitoarelor și laptopurilor de gaming, ale căror reduceri ajung până la 40%. Campania se va derula în etape, va începe de Black Friday și va &hellip;" />
<meta property="og:url" content="https://www.mobile-news.ro/nvidia-lanseaza-prima-campanie-nationala-de-reduceri-de-sarbatori-la-produse-de-gaming/" />
<meta property="og:site_name" content="Mobile-News.ro" />
<meta property="article:publisher" content="https://www.facebook.com/mobilenews.romania" />
<meta property="article:tag" content="Nvidia" />
<meta property="article:section" content="Featured" />
<meta property="article:published_time" content="2018-11-14T16:46:57+00:00" />
<meta property="article:modified_time" content="2018-11-14T16:46:58+00:00" />
<meta property="og:updated_time" content="2018-11-14T16:46:58+00:00" />
<meta property="og:image" content="https://www.mobile-news.ro/wp-content/uploads/2018/11/NVIDIA-sarbatori.jpg" />
<meta property="og:image:secure_url" content="https://www.mobile-news.ro/wp-content/uploads/2018/11/NVIDIA-sarbatori.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="NVIDIA a pregătit pentru sărbători prima campanie națională de reduceri la produse de gaming: pasionații vor avea la dispoziție o gamă variată de produse din segmentul plăcilor grafice, sistemelor PC, monitoarelor și laptopurilor de gaming, ale căror reduceri ajung până la 40%. Campania se va derula în etape, va începe de Black Friday și va [&hellip;]" />
<meta name="twitter:title" content="NVIDIA lansează prima campanie națională de reduceri de sărbători la produse de gaming - Mobile-News.ro" />
<meta name="twitter:site" content="@mobilenews2" />
<meta name="twitter:image" content="https://www.mobile-news.ro/wp-content/uploads/2018/11/NVIDIA-sarbatori.jpg" />
<meta name="twitter:creator" content="@mobilenews2" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.mobile-news.ro\/","sameAs":["https:\/\/www.facebook.com\/mobilenews.romania","https:\/\/twitter.com\/mobilenews2"],"@id":"https:\/\/www.mobile-news.ro\/#organization","name":"TRIM S.A","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mobile-News.ro &raquo; Feed" href="https://www.mobile-news.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mobile-News.ro &raquo; Comments Feed" href="https://www.mobile-news.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mobile-News.ro &raquo; NVIDIA lansează prima campanie națională de reduceri de sărbători la produse de gaming Comments Feed" href="https://www.mobile-news.ro/nvidia-lanseaza-prima-campanie-nationala-de-reduceri-de-sarbatori-la-produse-de-gaming/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mobile-news.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.mobile-news.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.mobile-news.ro/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.mobile-news.ro/wp-content/themes/Newspaper/style.css?ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.mobile-news.ro/wp-content/themes/Newspaper-child/style.css?ver=9.0.1c' type='text/css' media='all' />
<script type='text/javascript' src='https://www.mobile-news.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.mobile-news.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.mobile-news.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mobile-news.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mobile-news.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.mobile-news.ro/?p=34924' />
<link rel="alternate" type="application/json+oembed" href="https://www.mobile-news.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobile-news.ro%2Fnvidia-lanseaza-prima-campanie-nationala-de-reduceri-de-sarbatori-la-produse-de-gaming%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mobile-news.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobile-news.ro%2Fnvidia-lanseaza-prima-campanie-nationala-de-reduceri-de-sarbatori-la-produse-de-gaming%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.13.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.mobile-news.ro/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4898275-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.mobile-news.ro/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.mobile-news.ro/category/stiri/",
                                "name": "Stiri"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.mobile-news.ro/nvidia-lanseaza-prima-campanie-nationala-de-reduceri-de-sarbatori-la-produse-de-gaming/",
                                "name": "NVIDIA lansează prima campanie națională de reduceri de sărbători la produse de..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-34924 single-format-standard nvidia-lanseaza-prima-campanie-nationala-de-reduceri-de-sarbatori-la-produse-de-gaming global-block-template-1 wpb-js-composer js-comp-ver-5.5.4 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mobilenews.romania" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mobilenews2" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="td-mobile-main-menu"><li id="menu-item-10938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-10938"><a href="https://www.mobile-news.ro/">Home</a></li>
<li id="menu-item-25262" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25262"><a href="https://www.mobile-news.ro/category/stiri/">Stiri</a></li>
<li id="menu-item-25260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25260"><a href="https://www.mobile-news.ro/category/telefoane-tablete/">Smartphones</a></li>
<li id="menu-item-25263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25263"><a href="https://www.mobile-news.ro/category/tech-gadgets/">Gadgets</a></li>
<li id="menu-item-25243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25243"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/">Apps<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-25244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25244"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/android/">Android</a></li>
	<li id="menu-item-25245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25245"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/i-os/">iOS</a></li>
	<li id="menu-item-25246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25246"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/games/">Games<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-25248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25248"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/games/ps4/">PS4</a></li>
		<li id="menu-item-25249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25249"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/games/xbox-one/">Xbox One</a></li>
		<li id="menu-item-25247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25247"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/games/other-games/">Other</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-25251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25251"><a href="https://www.mobile-news.ro/category/techgadgets/">Lifestyle</a></li>
<li id="menu-item-33327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33327"><a href="#">TV<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33328"><a target="_blank" href="https://www.telekom.ro/">Telekom</a></li>
	<li id="menu-item-33329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33329"><a target="_blank" href="https://www.orange.ro/">Orange</a></li>
	<li id="menu-item-33330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33330"><a target="_blank" href="http://www.rcs-rds.ro/">RCS-RDS</a></li>
	<li id="menu-item-33331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33331"><a target="_blank" href="https://www.upc.ro/">UPC</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.mobile-news.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons mist-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">5.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Bucharest</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Thursday, November 15, 2018
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mobilenews.romania" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mobilenews2" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="langs"><a href="http://www.mobile-news.ro/" class="ro">RO</a> <a href="http://mobilenewsmag.com/" target="_blank" class="en">EN</a>  <a href="http://www.mobilenews.al/" class="al" target="_blank">AL</a> <a href="http://www.mobilenews.gr" target="_blank">GR</a></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.mobile-news.ro/">
            <img class="td-retina-data" data-retina="https://www.mobile-news.ro/wp-content/uploads/2016/12/logo-black.png" src="https://www.mobile-news.ro/wp-content/uploads/2016/12/logo-black.png" alt="MobileNews" title="MobileNews"/>
            <span class="td-visual-hidden">Mobile-News.ro</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5becef551befe_rand td_block_template_1"><div class="g g-1"><div class="g-single a-18"><a href="https://www.mobilenewsmag.com/" target="_blank"><img src="https://www.mobile-news.ro/wp-content/uploads/2017/10/MN-generic.jpg" /></a></div></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.mobile-news.ro/">
			<img class="td-retina-data" data-retina="https://www.mobile-news.ro/wp-content/uploads/2016/12/logo.png" src="https://www.mobile-news.ro/wp-content/uploads/2016/12/logo.png" alt="MobileNews" title="MobileNews"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.mobile-news.ro/">
			<img class="td-retina-data" data-retina="https://www.mobile-news.ro/wp-content/uploads/2016/12/logo-black.png" src="https://www.mobile-news.ro/wp-content/uploads/2016/12/logo-black.png" alt="MobileNews" title="MobileNews"/>
		</a>
	    </div>
    <div class="menu-main-navigation-container"><ul id="menu-main-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10938"><a href="https://www.mobile-news.ro/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-25262"><a href="https://www.mobile-news.ro/category/stiri/">Stiri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25260"><a href="https://www.mobile-news.ro/category/telefoane-tablete/">Smartphones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25263"><a href="https://www.mobile-news.ro/category/tech-gadgets/">Gadgets</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-25243"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/">Apps</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25244"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/android/">Android</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25245"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/i-os/">iOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-25246"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/games/">Games</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25248"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/games/ps4/">PS4</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25249"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/games/xbox-one/">Xbox One</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25247"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/games/other-games/">Other</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25251"><a href="https://www.mobile-news.ro/category/techgadgets/">Lifestyle</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-33327"><a href="#">TV</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33328"><a target="_blank" href="https://www.telekom.ro/">Telekom</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33329"><a target="_blank" href="https://www.orange.ro/">Orange</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33330"><a target="_blank" href="http://www.rcs-rds.ro/">RCS-RDS</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33331"><a target="_blank" href="https://www.upc.ro/">UPC</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.mobile-news.ro/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.mobile-news.ro/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Stiri" class="entry-crumb" href="https://www.mobile-news.ro/category/stiri/">Stiri</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">NVIDIA lansează prima campanie națională de reduceri de sărbători la produse de...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-34924" class="post-34924 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-stiri tag-nvidia" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.mobile-news.ro/category/stiri/">Stiri</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">NVIDIA lansează prima campanie națională de reduceri de sărbători la produse de gaming</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-11-14T18:46:57+00:00" >November 14, 2018</time></span>                                                            <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-34924">344</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mobile-news.ro%2Fnvidia-lanseaza-prima-campanie-nationala-de-reduceri-de-sarbatori-la-produse-de-gaming%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=NVIDIA+lanseaz%C4%83+prima+campanie+na%C8%9Bional%C4%83+de+reduceri+de+s%C4%83rb%C4%83tori+la+produse+de+gaming&url=https%3A%2F%2Fwww.mobile-news.ro%2Fnvidia-lanseaza-prima-campanie-nationala-de-reduceri-de-sarbatori-la-produse-de-gaming%2F&via=Mobile-News.ro">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.mobile-news.ro/nvidia-lanseaza-prima-campanie-nationala-de-reduceri-de-sarbatori-la-produse-de-gaming/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.mobile-news.ro/nvidia-lanseaza-prima-campanie-nationala-de-reduceri-de-sarbatori-la-produse-de-gaming/&amp;media=https://www.mobile-news.ro/wp-content/uploads/2018/11/NVIDIA-sarbatori.jpg&description=NVIDIA+lanseaz%C4%83+prima+campanie+na%C8%9Bional%C4%83+de+reduceri+de+s%C4%83rb%C4%83tori+la+produse+de+gaming">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=NVIDIA lansează prima campanie națională de reduceri de sărbători la produse de gaming %0A%0A https://www.mobile-news.ro/nvidia-lanseaza-prima-campanie-nationala-de-reduceri-de-sarbatori-la-produse-de-gaming/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="696" height="365" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2018/11/NVIDIA-sarbatori-696x365.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2018/11/NVIDIA-sarbatori-696x365.jpg 696w, https://www.mobile-news.ro/wp-content/uploads/2018/11/NVIDIA-sarbatori-300x158.jpg 300w, https://www.mobile-news.ro/wp-content/uploads/2018/11/NVIDIA-sarbatori-768x403.jpg 768w, https://www.mobile-news.ro/wp-content/uploads/2018/11/NVIDIA-sarbatori-1024x538.jpg 1024w, https://www.mobile-news.ro/wp-content/uploads/2018/11/NVIDIA-sarbatori-1068x561.jpg 1068w, https://www.mobile-news.ro/wp-content/uploads/2018/11/NVIDIA-sarbatori-800x420.jpg 800w, https://www.mobile-news.ro/wp-content/uploads/2018/11/NVIDIA-sarbatori.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="NVIDIA sarbatori"/></div>        
        
        

        <p>NVIDIA a pregătit pentru sărbători prima campanie națională de reduceri la produse de gaming: pasionații vor avea la dispoziție o gamă variată de produse din segmentul plăcilor grafice, sistemelor PC, monitoarelor și laptopurilor de gaming, ale căror reduceri ajung până la 40%.</p>
<p>Campania se va derula în etape, va începe de Black Friday și va continua de sărbători cu noi produse speciale. Acum, gamerii vor putea experimenta cele mai atractive jocuri, precum Battlefield V și Shadow of the Tomb Raider cu o placă grafică GeForce®, cu un laptop cu GeForce® sau cu un monitor NVIDIA G-SYNC™ HDR.</p>
<p>NVIDIA a lucrat îndeaproape cu majoritatea vendorilor și partenerilor din retail pentru a crea o listă de produse compatibile cu cele mai noi tehnologii NVIDIA, care vor avea prețuri speciale în următoarea perioadă. Pe site-ul special dedicat acestei campanii, gamerii vor putea găsi, pe parcursul campaniei, ofertele special selectate pentru toate preferințele.</p>
<p>Reducerile pentru plăcile grafice se aplică atât modelelor entry level, precum și celor cu performanțe ridicate, care se adresează în special entuziaștilor și gamerilor profesioniști. Astfel, placa grafică Gigabyte GeForce® GTX 1060 WINDFORCE 2, 3GB GDDR5, 192-bit poate fi achiziționată, începând de azi, la prețul de 1026,83 lei, în timp ce modelul MSI GeForce GTX 1070 Ti Armor 8GB GDDR5 256-bit este disponibil la 1954,99 lei.</p>
<p><strong>Reduceri de până la 27% la laptopuri și sisteme desktop de gaming<br />
</strong>Din categoria laptopurilor de gaming, clienții care preferă portabilitatea vor avea la dispoziție produse cu reduceri semnificative. Spre exemplu, modelul Lenovo Legion Y520, cu placă grafică NVIDIA GeForce GTX 1050 Ti 4GB și procesor Core i5-7300HQ, va putea fi achiziționat la prețul de 3298,99 lei.</p>
<p>Sistemul desktop Serioux cu placă grafică Gigabyte GeForce GTX 1060 3GB GDDR5 și procesor Intel Core™ i5-7400 Kaby Lake 3.0GHz va putea fi achiziționat la prețul de 3699,99 lei, beneficiind astfel de o reducere de 15%.</p>
<p><strong>Monitoare cu G-SYNC la prețuri speciale<br />
</strong>Oferta de produse din campania de sărbători, NVIDIA include și monitoare de gaming precum Acer Predator Z271, cu rate de refresh de 144 Hz și tehnologie G-SYNC, care oferă o experiență de gaming mai cursivă.</p>
<p>Ofertele disponibile în campanie vor fi prezente pe site-ul campaniei, dar și pe canalele de comunicare NVIDIA, precum Facebook, YouTube și Instagram. Pentru a rămâne connectat cu ofertele și promoțiile NVIDIA, gamerii se pot abona la newsletter-ul NVIDIA. Toate ofertele speciale NVIDIA de sărbători sunt disponibile în pagina de campanie accesibilă aici: https://www.nvidia.com/ro-ro/geforce/holiday-promotion/</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_2_5becef552059e_rand td_block_template_1"><div class="td-all-devices"><div class="g g-3"><div class="g-single a-34"><iframe scrolling="no" src="https://mobile-news.ro/wp-content/banners/Telekom_RO_728x90_13.11.2018/index.html" height="90" width="728" frameborder="0" style="border:none;"></iframe></div></div></div></div>        
        
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.mobile-news.ro/tag/nvidia/">Nvidia</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.mobile-news.ro/nvidia-lanseaza-prima-campanie-nationala-de-reduceri-de-sarbatori-la-produse-de-gaming/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mobile-news.ro%2Fnvidia-lanseaza-prima-campanie-nationala-de-reduceri-de-sarbatori-la-produse-de-gaming%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=NVIDIA+lanseaz%C4%83+prima+campanie+na%C8%9Bional%C4%83+de+reduceri+de+s%C4%83rb%C4%83tori+la+produse+de+gaming&url=https%3A%2F%2Fwww.mobile-news.ro%2Fnvidia-lanseaza-prima-campanie-nationala-de-reduceri-de-sarbatori-la-produse-de-gaming%2F&via=Mobile-News.ro">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.mobile-news.ro/nvidia-lanseaza-prima-campanie-nationala-de-reduceri-de-sarbatori-la-produse-de-gaming/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.mobile-news.ro/nvidia-lanseaza-prima-campanie-nationala-de-reduceri-de-sarbatori-la-produse-de-gaming/&amp;media=https://www.mobile-news.ro/wp-content/uploads/2018/11/NVIDIA-sarbatori.jpg&description=NVIDIA+lanseaz%C4%83+prima+campanie+na%C8%9Bional%C4%83+de+reduceri+de+s%C4%83rb%C4%83tori+la+produse+de+gaming">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=NVIDIA lansează prima campanie națională de reduceri de sărbători la produse de gaming %0A%0A https://www.mobile-news.ro/nvidia-lanseaza-prima-campanie-nationala-de-reduceri-de-sarbatori-la-produse-de-gaming/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.mobile-news.ro/intracom-telecom-si-intellect-design-arena-transforma-sistemele-bancare-digitale-in-armenia/">Intracom Telecom și Intellect Design Arena transformă sistemele bancare digitale în Armenia</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.mobile-news.ro/afla-cum-inteligenta-artificiala-si-tehnologiile-viitorului-schimba-sistemul-bancar-si-influenteaza-cybersecurity-la-codiax-2018/">Află cum inteligența artificială și tehnologiile viitorului schimbă sistemul bancar și influențează cybersecurity la Codiax 2018</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.mobile-news.ro/author/zaharia/">Dragos</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Dragos"></span><meta itemprop="datePublished" content="2018-11-14T18:46:57+00:00"><meta itemprop="dateModified" content="2018-11-14T18:46:58+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.mobile-news.ro/nvidia-lanseaza-prima-campanie-nationala-de-reduceri-de-sarbatori-la-produse-de-gaming/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mobile-news.ro/wp-content/uploads/2016/12/logo-black.png"></span><meta itemprop="name" content="Mobile-News.ro"></span><meta itemprop="headline " content="NVIDIA lansează prima campanie națională de reduceri de sărbători la produse de gaming"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mobile-news.ro/wp-content/uploads/2018/11/NVIDIA-sarbatori.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="630"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5becef5521f83_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5becef5521f83" ><script>var block_td_uid_3_5becef5521f83 = new tdBlock();
block_td_uid_3_5becef5521f83.id = "td_uid_3_5becef5521f83";
block_td_uid_3_5becef5521f83.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5becef5521f83_rand","td_column_number":3,"live_filter_cur_post_id":34924,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5becef5521f83_rand","tdc_css_class_style":"td_uid_3_5becef5521f83_rand_style"}';
block_td_uid_3_5becef5521f83.td_column_number = "3";
block_td_uid_3_5becef5521f83.block_type = "td_block_related_posts";
block_td_uid_3_5becef5521f83.post_count = "3";
block_td_uid_3_5becef5521f83.found_posts = "3191";
block_td_uid_3_5becef5521f83.header_color = "";
block_td_uid_3_5becef5521f83.ajax_pagination_infinite_stop = "";
block_td_uid_3_5becef5521f83.max_num_pages = "1064";
tdBlocksArray.push(block_td_uid_3_5becef5521f83);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5becef5529aa7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5becef5521f83" href="#">RELATED ARTICLES</a><a id="td_uid_5_5becef5529af7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5becef5521f83" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5becef5521f83 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mobile-news.ro/afla-cum-inteligenta-artificiala-si-tehnologiile-viitorului-schimba-sistemul-bancar-si-influenteaza-cybersecurity-la-codiax-2018/" rel="bookmark" class="td-image-wrap" title="Află cum inteligența artificială și tehnologiile viitorului schimbă sistemul bancar și influențează cybersecurity la Codiax 2018"><img width="218" height="150" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2018/11/Codiax-2017-DAY-2-218x150.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2018/11/Codiax-2017-DAY-2-218x150.jpg 218w, https://www.mobile-news.ro/wp-content/uploads/2018/11/Codiax-2017-DAY-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Află cum inteligența artificială și tehnologiile viitorului schimbă sistemul bancar și influențează cybersecurity la Codiax 2018"/></a></div>                <a href="https://www.mobile-news.ro/category/stiri/" class="td-post-category">Stiri</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/afla-cum-inteligenta-artificiala-si-tehnologiile-viitorului-schimba-sistemul-bancar-si-influenteaza-cybersecurity-la-codiax-2018/" rel="bookmark" title="Află cum inteligența artificială și tehnologiile viitorului schimbă sistemul bancar și influențează cybersecurity la Codiax 2018">Află cum inteligența artificială și tehnologiile viitorului schimbă sistemul bancar și influențează cybersecurity la Codiax 2018</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mobile-news.ro/intracom-telecom-si-intellect-design-arena-transforma-sistemele-bancare-digitale-in-armenia/" rel="bookmark" class="td-image-wrap" title="Intracom Telecom și Intellect Design Arena transformă sistemele bancare digitale în Armenia"><img width="218" height="150" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2018/11/Intrallect2018-218x150.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2018/11/Intrallect2018-218x150.jpg 218w, https://www.mobile-news.ro/wp-content/uploads/2018/11/Intrallect2018-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Intracom Telecom și Intellect Design Arena transformă sistemele bancare digitale în Armenia"/></a></div>                <a href="https://www.mobile-news.ro/category/stiri/" class="td-post-category">Stiri</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/intracom-telecom-si-intellect-design-arena-transforma-sistemele-bancare-digitale-in-armenia/" rel="bookmark" title="Intracom Telecom și Intellect Design Arena transformă sistemele bancare digitale în Armenia">Intracom Telecom și Intellect Design Arena transformă sistemele bancare digitale în Armenia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mobile-news.ro/la-un-an-de-la-lansarea-promisiunii-businessliber-telekom-romania-anunta-200-000-de-antreprenori-care-utilizeaza-portofoliul-freedom-si-noi-initiative-pentru-sustinerea-mediului-de-business-romanesc/" rel="bookmark" class="td-image-wrap" title="Un an de #BUSINESSLIBER: Telekom anunţă 200.000 de antreprenori care utilizează portofoliul Freedom şi noi iniţiative pentru susţinerea mediului de business românesc"><img width="218" height="150" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2018/11/telekom-freedom-218x150.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2018/11/telekom-freedom-218x150.jpg 218w, https://www.mobile-news.ro/wp-content/uploads/2018/11/telekom-freedom-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un an de #BUSINESSLIBER: Telekom anunţă 200.000 de antreprenori care utilizează portofoliul Freedom şi noi iniţiative pentru susţinerea mediului de business românesc"/></a></div>                <a href="https://www.mobile-news.ro/category/stiri/" class="td-post-category">Stiri</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/la-un-an-de-la-lansarea-promisiunii-businessliber-telekom-romania-anunta-200-000-de-antreprenori-care-utilizeaza-portofoliul-freedom-si-noi-initiative-pentru-sustinerea-mediului-de-business-romanesc/" rel="bookmark" title="Un an de #BUSINESSLIBER: Telekom anunţă 200.000 de antreprenori care utilizează portofoliul Freedom şi noi iniţiative pentru susţinerea mediului de business românesc">Un an de #BUSINESSLIBER: Telekom anunţă 200.000 de antreprenori care utilizează portofoliul Freedom şi noi iniţiative pentru susţinerea mediului de business românesc</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5becef5521f83" data-td_block_id="td_uid_3_5becef5521f83"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5becef5521f83" data-td_block_id="td_uid_3_5becef5521f83"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-custom_ad_2  td_uid_6_5becef552bd02_rand td_block_template_1"><div class="g g-4"><div class="g-single a-33"><iframe src="https://mobile-news.ro/wp-content/banners/Telekom_RO_300x250_13.11.2018/index.html" height="250" frameborder="0" style="border:none;"></iframe></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_3  td_uid_7_5becef552c5b1_rand td_block_template_1"><div class="g g-5"><div class="g-single a-37"><a href="http://www.devtalks.ro/bucharest/devtalksjr/register/?utm_campaign=devtalksjunior2018&utm_medium=banner&utm_source=banner_partner" target="_blank"><img src="https://www.mobile-news.ro/wp-content/uploads/2018/11/300x250Artboard-2.png" /></a></div></div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5becef552d038_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5becef552d038" ><script>var block_td_uid_8_5becef552d038 = new tdBlock();
block_td_uid_8_5becef552d038.id = "td_uid_8_5becef552d038";
block_td_uid_8_5becef552d038.atts = '{"custom_title":"MOST POPULAR","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","limit":"4","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5becef552d038_rand","separator":"","block_template_id":"","m6_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5becef552d038_rand","tdc_css_class_style":"td_uid_8_5becef552d038_rand_style"}';
block_td_uid_8_5becef552d038.td_column_number = "1";
block_td_uid_8_5becef552d038.block_type = "td_block_7";
block_td_uid_8_5becef552d038.post_count = "4";
block_td_uid_8_5becef552d038.found_posts = "2957";
block_td_uid_8_5becef552d038.header_color = "#";
block_td_uid_8_5becef552d038.ajax_pagination_infinite_stop = "";
block_td_uid_8_5becef552d038.max_num_pages = "740";
tdBlocksArray.push(block_td_uid_8_5becef552d038);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MOST POPULAR</span></h4></div><div id=td_uid_8_5becef552d038 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/netflix-anunta-noi-proiecte-europene-la-web-summit/" rel="bookmark" class="td-image-wrap" title="Netflix anunță noi proiecte europene la Web Summit"><img width="100" height="70" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2018/11/netflix-100x70.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2018/11/netflix-100x70.jpg 100w, https://www.mobile-news.ro/wp-content/uploads/2018/11/netflix-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Netflix anunță noi proiecte europene la Web Summit"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/netflix-anunta-noi-proiecte-europene-la-web-summit/" rel="bookmark" title="Netflix anunță noi proiecte europene la Web Summit">Netflix anunță noi proiecte europene la Web Summit</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-08T13:08:28+00:00" >November 8, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/galaxy-j5-2018-depistat-in-testul-de-referinta-de-la-gfxbench/" rel="bookmark" class="td-image-wrap" title="Galaxy J5 (2018) depistat în testul de referință de la GFXBench"><img width="100" height="70" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2017/06/Galaxy-J-2017-100x70.png" srcset="https://www.mobile-news.ro/wp-content/uploads/2017/06/Galaxy-J-2017-100x70.png 100w, https://www.mobile-news.ro/wp-content/uploads/2017/06/Galaxy-J-2017-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Galaxy J5 (2018) depistat în testul de referință de la GFXBench"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/galaxy-j5-2018-depistat-in-testul-de-referinta-de-la-gfxbench/" rel="bookmark" title="Galaxy J5 (2018) depistat în testul de referință de la GFXBench">Galaxy J5 (2018) depistat în testul de referință de la GFXBench</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-17T15:46:56+00:00" >November 17, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/evomag-numarul-clientilor-care-acceseaza-plata-in-rate-de-black-friday-s-a-dublat-in-ultimii-2-ani/" rel="bookmark" class="td-image-wrap" title="evoMAG: numărul clienților care accesează plata în rate de Black Friday s-a dublat în ultimii 2 ani"><img width="100" height="70" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2018/11/evoMAG_Black_Friday-100x70.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2018/11/evoMAG_Black_Friday-100x70.jpg 100w, https://www.mobile-news.ro/wp-content/uploads/2018/11/evoMAG_Black_Friday-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="evoMAG: numărul clienților care accesează plata în rate de Black Friday s-a dublat în ultimii 2 ani"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/evomag-numarul-clientilor-care-acceseaza-plata-in-rate-de-black-friday-s-a-dublat-in-ultimii-2-ani/" rel="bookmark" title="evoMAG: numărul clienților care accesează plata în rate de Black Friday s-a dublat în ultimii 2 ani">evoMAG: numărul clienților care accesează plata în rate de Black Friday...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-09T10:58:40+00:00" >November 9, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/numarul-de-atacuri-de-phishing-a-crescut-cu-275-depasind-137-de-milioane-in-t3-2018/" rel="bookmark" class="td-image-wrap" title="Numărul de atacuri de phishing a crescut cu 27,5%, depășind 137 de milioane în T3 2018"><img width="100" height="70" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2018/11/phishing-100x70.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2018/11/phishing-100x70.jpg 100w, https://www.mobile-news.ro/wp-content/uploads/2018/11/phishing-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Numărul de atacuri de phishing a crescut cu 27,5%, depășind 137 de milioane în T3 2018"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/numarul-de-atacuri-de-phishing-a-crescut-cu-275-depasind-137-de-milioane-in-t3-2018/" rel="bookmark" title="Numărul de atacuri de phishing a crescut cu 27,5%, depășind 137 de milioane în T3 2018">Numărul de atacuri de phishing a crescut cu 27,5%, depășind 137...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-09T11:34:51+00:00" >November 9, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_4  td_uid_9_5becef55854c7_rand td_block_template_1"><div class="g g-6"><div class="g-single a-33"><iframe src="https://mobile-news.ro/wp-content/banners/Telekom_RO_300x250_13.11.2018/index.html" height="250" frameborder="0" style="border:none;"></iframe></div></div></div><div class="td_block_wrap td_block_15 td_block_widget td_uid_10_5becef5586072_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_10_5becef5586072" ><script>var block_td_uid_10_5becef5586072 = new tdBlock();
block_td_uid_10_5becef5586072.id = "td_uid_10_5becef5586072";
block_td_uid_10_5becef5586072.atts = '{"custom_title":"LIFESTYLE","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"5","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"4","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_10_5becef5586072_rand","separator":"","block_template_id":"","mx4_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_10_5becef5586072_rand","tdc_css_class_style":"td_uid_10_5becef5586072_rand_style"}';
block_td_uid_10_5becef5586072.td_column_number = "1";
block_td_uid_10_5becef5586072.block_type = "td_block_15";
block_td_uid_10_5becef5586072.post_count = "4";
block_td_uid_10_5becef5586072.found_posts = "81";
block_td_uid_10_5becef5586072.header_color = "#";
block_td_uid_10_5becef5586072.ajax_pagination_infinite_stop = "";
block_td_uid_10_5becef5586072.max_num_pages = "21";
tdBlocksArray.push(block_td_uid_10_5becef5586072);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LIFESTYLE</span></h4></div><div id=td_uid_10_5becef5586072 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mobile-news.ro/watchshop-ro-romanii-vor-aloca-intre-500-si-700-de-lei-pentru-achizitii-de-ceasuri-in-ultimele-doua-luni-ale-anului/" rel="bookmark" class="td-image-wrap" title="WatchShop.ro: românii vor aloca între 500 și 700 de lei pentru achiziții de ceasuri în ultimele două luni ale anului"><img width="218" height="150" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2018/11/Sekonda_WatchShop-218x150.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2018/11/Sekonda_WatchShop-218x150.jpg 218w, https://www.mobile-news.ro/wp-content/uploads/2018/11/Sekonda_WatchShop-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="WatchShop.ro: românii vor aloca între 500 și 700 de lei pentru achiziții de ceasuri în ultimele două luni ale anului"/></a></div>                <a href="https://www.mobile-news.ro/category/techgadgets/" class="td-post-category">Lifestyle</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/watchshop-ro-romanii-vor-aloca-intre-500-si-700-de-lei-pentru-achizitii-de-ceasuri-in-ultimele-doua-luni-ale-anului/" rel="bookmark" title="WatchShop.ro: românii vor aloca între 500 și 700 de lei pentru achiziții de ceasuri în ultimele două luni ale anului">WatchShop.ro: românii vor aloca între 500 și 700 de lei pentru...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mobile-news.ro/fashion-days-romanii-prefera-sa-faca-fashion-shopping-la-10-seara-si-comanda-cel-mai-des-de-pe-un-dispozitiv-mobil/" rel="bookmark" class="td-image-wrap" title="Fashion Days: Românii preferă să facă fashion shopping la 10 seara și comandă cel mai des de pe un dispozitiv mobil"><img width="218" height="150" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2018/10/Woman-enjoy-online-shopping-paying-by-credit-card-218x150.jpeg" srcset="https://www.mobile-news.ro/wp-content/uploads/2018/10/Woman-enjoy-online-shopping-paying-by-credit-card-218x150.jpeg 218w, https://www.mobile-news.ro/wp-content/uploads/2018/10/Woman-enjoy-online-shopping-paying-by-credit-card-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fashion Days: Românii preferă să facă fashion shopping la 10 seara și comandă cel mai des de pe un dispozitiv mobil"/></a></div>                <a href="https://www.mobile-news.ro/category/techgadgets/" class="td-post-category">Lifestyle</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/fashion-days-romanii-prefera-sa-faca-fashion-shopping-la-10-seara-si-comanda-cel-mai-des-de-pe-un-dispozitiv-mobil/" rel="bookmark" title="Fashion Days: Românii preferă să facă fashion shopping la 10 seara și comandă cel mai des de pe un dispozitiv mobil">Fashion Days: Românii preferă să facă fashion shopping la 10 seara...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mobile-news.ro/atacuri-asupra-creierului-pentru-manipularea-si-furtul-amintirilor-kaspersky-sustine-ca-tehnologia-de-baza-exista-deja/" rel="bookmark" class="td-image-wrap" title="Atacuri asupra creierului pentru manipularea și furtul amintirilor. Kaspersky susține că tehnologia de bază există deja"><img width="218" height="150" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2018/10/brain-chip-218x150.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2018/10/brain-chip-218x150.jpg 218w, https://www.mobile-news.ro/wp-content/uploads/2018/10/brain-chip-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Atacuri asupra creierului pentru manipularea și furtul amintirilor. Kaspersky susține că tehnologia de bază există deja"/></a></div>                <a href="https://www.mobile-news.ro/category/techgadgets/" class="td-post-category">Lifestyle</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/atacuri-asupra-creierului-pentru-manipularea-si-furtul-amintirilor-kaspersky-sustine-ca-tehnologia-de-baza-exista-deja/" rel="bookmark" title="Atacuri asupra creierului pentru manipularea și furtul amintirilor. Kaspersky susține că tehnologia de bază există deja">Atacuri asupra creierului pentru manipularea și furtul amintirilor. Kaspersky susține că...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mobile-news.ro/brandul-romanesc-de-bijuterii-din-aur-iona-anunta-lansarea-magazinului-online/" rel="bookmark" class="td-image-wrap" title="Brandul românesc de bijuterii din aur IONA anunță lansarea magazinului online"><img width="218" height="150" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2018/10/IONA-218x150.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2018/10/IONA-218x150.jpg 218w, https://www.mobile-news.ro/wp-content/uploads/2018/10/IONA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Brandul românesc de bijuterii din aur IONA anunță lansarea magazinului online"/></a></div>                <a href="https://www.mobile-news.ro/category/techgadgets/" class="td-post-category">Lifestyle</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/brandul-romanesc-de-bijuterii-din-aur-iona-anunta-lansarea-magazinului-online/" rel="bookmark" title="Brandul românesc de bijuterii din aur IONA anunță lansarea magazinului online">Brandul românesc de bijuterii din aur IONA anunță lansarea magazinului online</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_12_5becef55899fa_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_12_5becef55899fa" ><script>var block_td_uid_12_5becef55899fa = new tdBlock();
block_td_uid_12_5becef55899fa.id = "td_uid_12_5becef55899fa";
block_td_uid_12_5becef55899fa.atts = '{"custom_title":"POPULAR POSTS","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","limit":"3","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_12_5becef55899fa_rand","separator":"","block_template_id":"","m6_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_12_5becef55899fa_rand","tdc_css_class_style":"td_uid_12_5becef55899fa_rand_style"}';
block_td_uid_12_5becef55899fa.td_column_number = "1";
block_td_uid_12_5becef55899fa.block_type = "td_block_7";
block_td_uid_12_5becef55899fa.post_count = "3";
block_td_uid_12_5becef55899fa.found_posts = "2957";
block_td_uid_12_5becef55899fa.header_color = "#";
block_td_uid_12_5becef55899fa.ajax_pagination_infinite_stop = "";
block_td_uid_12_5becef55899fa.max_num_pages = "986";
tdBlocksArray.push(block_td_uid_12_5becef55899fa);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_12_5becef55899fa class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/netflix-anunta-noi-proiecte-europene-la-web-summit/" rel="bookmark" class="td-image-wrap" title="Netflix anunță noi proiecte europene la Web Summit"><img width="100" height="70" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2018/11/netflix-100x70.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2018/11/netflix-100x70.jpg 100w, https://www.mobile-news.ro/wp-content/uploads/2018/11/netflix-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Netflix anunță noi proiecte europene la Web Summit"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/netflix-anunta-noi-proiecte-europene-la-web-summit/" rel="bookmark" title="Netflix anunță noi proiecte europene la Web Summit">Netflix anunță noi proiecte europene la Web Summit</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-08T13:08:28+00:00" >November 8, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/galaxy-j5-2018-depistat-in-testul-de-referinta-de-la-gfxbench/" rel="bookmark" class="td-image-wrap" title="Galaxy J5 (2018) depistat în testul de referință de la GFXBench"><img width="100" height="70" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2017/06/Galaxy-J-2017-100x70.png" srcset="https://www.mobile-news.ro/wp-content/uploads/2017/06/Galaxy-J-2017-100x70.png 100w, https://www.mobile-news.ro/wp-content/uploads/2017/06/Galaxy-J-2017-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Galaxy J5 (2018) depistat în testul de referință de la GFXBench"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/galaxy-j5-2018-depistat-in-testul-de-referinta-de-la-gfxbench/" rel="bookmark" title="Galaxy J5 (2018) depistat în testul de referință de la GFXBench">Galaxy J5 (2018) depistat în testul de referință de la GFXBench</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-17T15:46:56+00:00" >November 17, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/evomag-numarul-clientilor-care-acceseaza-plata-in-rate-de-black-friday-s-a-dublat-in-ultimii-2-ani/" rel="bookmark" class="td-image-wrap" title="evoMAG: numărul clienților care accesează plata în rate de Black Friday s-a dublat în ultimii 2 ani"><img width="100" height="70" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2018/11/evoMAG_Black_Friday-100x70.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2018/11/evoMAG_Black_Friday-100x70.jpg 100w, https://www.mobile-news.ro/wp-content/uploads/2018/11/evoMAG_Black_Friday-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="evoMAG: numărul clienților care accesează plata în rate de Black Friday s-a dublat în ultimii 2 ani"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/evomag-numarul-clientilor-care-acceseaza-plata-in-rate-de-black-friday-s-a-dublat-in-ultimii-2-ani/" rel="bookmark" title="evoMAG: numărul clienților care accesează plata în rate de Black Friday s-a dublat în ultimii 2 ani">evoMAG: numărul clienților care accesează plata în rate de Black Friday...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-09T10:58:40+00:00" >November 9, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_13_5becef55d2b79_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_13_5becef55d2b79" ><script>var block_td_uid_13_5becef55d2b79 = new tdBlock();
block_td_uid_13_5becef55d2b79.id = "td_uid_13_5becef55d2b79";
block_td_uid_13_5becef55d2b79.atts = '{"custom_title":"LATEST NEWS","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"3","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_13_5becef55d2b79_rand","separator":"","block_template_id":"","m6_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_13_5becef55d2b79_rand","tdc_css_class_style":"td_uid_13_5becef55d2b79_rand_style"}';
block_td_uid_13_5becef55d2b79.td_column_number = "1";
block_td_uid_13_5becef55d2b79.block_type = "td_block_7";
block_td_uid_13_5becef55d2b79.post_count = "3";
block_td_uid_13_5becef55d2b79.found_posts = "3243";
block_td_uid_13_5becef55d2b79.header_color = "#";
block_td_uid_13_5becef55d2b79.ajax_pagination_infinite_stop = "";
block_td_uid_13_5becef55d2b79.max_num_pages = "1081";
tdBlocksArray.push(block_td_uid_13_5becef55d2b79);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LATEST NEWS</span></h4></div><div id=td_uid_13_5becef55d2b79 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/afla-cum-inteligenta-artificiala-si-tehnologiile-viitorului-schimba-sistemul-bancar-si-influenteaza-cybersecurity-la-codiax-2018/" rel="bookmark" class="td-image-wrap" title="Află cum inteligența artificială și tehnologiile viitorului schimbă sistemul bancar și influențează cybersecurity la Codiax 2018"><img width="100" height="70" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2018/11/Codiax-2017-DAY-2-100x70.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2018/11/Codiax-2017-DAY-2-100x70.jpg 100w, https://www.mobile-news.ro/wp-content/uploads/2018/11/Codiax-2017-DAY-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Află cum inteligența artificială și tehnologiile viitorului schimbă sistemul bancar și influențează cybersecurity la Codiax 2018"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/afla-cum-inteligenta-artificiala-si-tehnologiile-viitorului-schimba-sistemul-bancar-si-influenteaza-cybersecurity-la-codiax-2018/" rel="bookmark" title="Află cum inteligența artificială și tehnologiile viitorului schimbă sistemul bancar și influențează cybersecurity la Codiax 2018">Află cum inteligența artificială și tehnologiile viitorului schimbă sistemul bancar și...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-14T18:53:47+00:00" >November 14, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/nvidia-lanseaza-prima-campanie-nationala-de-reduceri-de-sarbatori-la-produse-de-gaming/" rel="bookmark" class="td-image-wrap" title="NVIDIA lansează prima campanie națională de reduceri de sărbători la produse de gaming"><img width="100" height="70" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2018/11/NVIDIA-sarbatori-100x70.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2018/11/NVIDIA-sarbatori-100x70.jpg 100w, https://www.mobile-news.ro/wp-content/uploads/2018/11/NVIDIA-sarbatori-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="NVIDIA lansează prima campanie națională de reduceri de sărbători la produse de gaming"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/nvidia-lanseaza-prima-campanie-nationala-de-reduceri-de-sarbatori-la-produse-de-gaming/" rel="bookmark" title="NVIDIA lansează prima campanie națională de reduceri de sărbători la produse de gaming">NVIDIA lansează prima campanie națională de reduceri de sărbători la produse...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-14T18:46:57+00:00" >November 14, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/intracom-telecom-si-intellect-design-arena-transforma-sistemele-bancare-digitale-in-armenia/" rel="bookmark" class="td-image-wrap" title="Intracom Telecom și Intellect Design Arena transformă sistemele bancare digitale în Armenia"><img width="100" height="70" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2018/11/Intrallect2018-100x70.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2018/11/Intrallect2018-100x70.jpg 100w, https://www.mobile-news.ro/wp-content/uploads/2018/11/Intrallect2018-300x210.jpg 300w, https://www.mobile-news.ro/wp-content/uploads/2018/11/Intrallect2018-768x538.jpg 768w, https://www.mobile-news.ro/wp-content/uploads/2018/11/Intrallect2018-218x150.jpg 218w, https://www.mobile-news.ro/wp-content/uploads/2018/11/Intrallect2018-696x487.jpg 696w, https://www.mobile-news.ro/wp-content/uploads/2018/11/Intrallect2018-600x420.jpg 600w, https://www.mobile-news.ro/wp-content/uploads/2018/11/Intrallect2018.jpg 1000w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Intracom Telecom și Intellect Design Arena transformă sistemele bancare digitale în Armenia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/intracom-telecom-si-intellect-design-arena-transforma-sistemele-bancare-digitale-in-armenia/" rel="bookmark" title="Intracom Telecom și Intellect Design Arena transformă sistemele bancare digitale în Armenia">Intracom Telecom și Intellect Design Arena transformă sistemele bancare digitale în...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-14T18:03:18+00:00" >November 14, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmobilenews.romania&tabs=timeline&width=300&height=325&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="300" height="325" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe></div></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.mobile-news.ro/"><img class="td-retina-data" src="https://www.mobile-news.ro/wp-content/uploads/2016/12/logo.png" data-retina="https://www.mobile-news.ro/wp-content/uploads/2016/12/logo.png" alt="MobileNews" title="MobileNews" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Mobile-News Romania este o publicatie online ce trateaza subiecte variate din tehnologie si telecomunicatii.<div class="footer-email-wrap">Contact us: <a href="mailto:info@allmediadesigners.com">info@allmediadesigners.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mobilenews.romania" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mobilenews2" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-10379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10379"><a href="https://www.mobile-news.ro/">Home</a></li>
<li id="menu-item-25275" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25275"><a href="https://www.mobile-news.ro/politica-de-confidentialitate/">Politica de confidentialitate</a></li>
<li id="menu-item-25276" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25276"><a href="https://www.mobile-news.ro/termeni-si-conditii/">Termeni si Conditii</a></li>
<li id="menu-item-25277" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25277"><a href="https://www.mobile-news.ro/contacte/">Contacte</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Mobile-News.ro | powered by <a href="https://www.webolution.gr" target="_blank">WebOlution</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/bitdefender-dezvoltat-un-kit-gratuit-de-recuperare-datelor-victimelor-atacului-ransomware-gandcrab/" rel="bookmark" class="td-image-wrap" title="Bitdefender a dezvoltat un kit gratuit de recuperare a datelor victimelor atacului ransomware GandCrab"><img width="100" height="70" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2018/02/Gandcrab-100x70.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2018/02/Gandcrab-100x70.jpg 100w, https://www.mobile-news.ro/wp-content/uploads/2018/02/Gandcrab-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bitdefender a dezvoltat un kit gratuit de recuperare a datelor victimelor atacului ransomware GandCrab"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/bitdefender-dezvoltat-un-kit-gratuit-de-recuperare-datelor-victimelor-atacului-ransomware-gandcrab/" rel="bookmark" title="Bitdefender a dezvoltat un kit gratuit de recuperare a datelor victimelor atacului ransomware GandCrab">Bitdefender a dezvoltat un kit gratuit de recuperare a datelor victimelor...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-28T13:04:38+00:00" >February 28, 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/artic-investeste-peste-470-de-milioane-de-lei-intr-o-fabrica-de-masini-de-spalat-rufe-in-dambovita/" rel="bookmark" class="td-image-wrap" title="Arctic investește peste 470 de milioane de lei într-o fabrică de mașini de spălat rufe în Dâmbovița"><img width="100" height="70" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2017/03/masina-de-spalat-arctic-100x70.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2017/03/masina-de-spalat-arctic-100x70.jpg 100w, https://www.mobile-news.ro/wp-content/uploads/2017/03/masina-de-spalat-arctic-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Arctic investește peste 470 de milioane de lei într-o fabrică de mașini de spălat rufe în Dâmbovița"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/artic-investeste-peste-470-de-milioane-de-lei-intr-o-fabrica-de-masini-de-spalat-rufe-in-dambovita/" rel="bookmark" title="Arctic investește peste 470 de milioane de lei într-o fabrică de mașini de spălat rufe în Dâmbovița">Arctic investește peste 470 de milioane de lei într-o fabrică de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-31T12:16:13+00:00" >March 31, 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        
        uid: 5becef5602f5e
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.mobile-news.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mobile-news.ro/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.mobile-news.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mobile-news.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript' src='https://www.mobile-news.ro/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0.1'></script>
<script type='text/javascript' src='https://www.mobile-news.ro/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.mobile-news.ro/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Bucharest, Romania","api_location":"Bucharest","api_language":"en","api_key":"96bb054479aac544ded8ed975098bd3a","today_icon":"mist-n","today_icon_text":"mist","today_temp":[5.5,41.9],"today_humidity":100,"today_wind_speed":[1.5,0.9],"today_min":[5,41],"today_max":[6,42.8],"today_clouds":80,"current_unit":0,"forecast":[{"timestamp":1542261600,"day_name":"Thu","day_temp":[12,54],"owm_day_index":0},{"timestamp":1542326400,"day_name":"Fri","day_temp":[5,40],"owm_day_index":6},{"timestamp":1542412800,"day_name":"Sat","day_temp":[4,39],"owm_day_index":14},{"timestamp":1542499200,"day_name":"Sun","day_temp":[3,37],"owm_day_index":22},{"timestamp":1542585600,"day_name":"Mon","day_temp":[4,39],"owm_day_index":30}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[34924]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.mobile-news.ro/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.mobile-news.ro/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>