<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Intră în competiția Huawei și poți apărea pe cel mai mare afiș stradal fotografiat în întregime cu un smartphone | Mobile-News.ro</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.mobile-news.ro/xmlrpc.php" />
    <meta property="og:image:width" content="1017" /><meta property="og:image:height" content="667" /><meta property="og:image" content="https://www.mobile-news.ro/wp-content/uploads/2019/06/Huawei-P30-lite-002.jpg" /><meta property="og:description" content="Huawei dă startul unui proiect inedit în colaborare cu fanii și consumatorii săi – va realiza cel mai mare afiș stradal cu ajutorul unui smartphone. HUAWEI P30 lite, cel mai…" /><meta property="og:title" content="Intră în competiția Huawei și poți apărea pe cel mai mare afiș stradal fotografiat în întregime cu un smartphone"/><meta property="og:url" content="https://www.mobile-news.ro/intra-in-competitia-huawei-si-poti-aparea-pe-cel-mai-mare-afis-stradal-fotografiat-in-intregime-cu-un-smartphone/"/><meta property="og:type" content="article"/><link rel="icon" type="image/png" href="https://www.mobile-news.ro/wp-content/uploads/2018/12/favicon-1.ico"><meta property="og:image" content="https://www.mobile-news.ro/wp-content/uploads/2019/06/Huawei-P30-lite-002.jpg" /><link rel="icon" type="image/png" href="https://www.mobile-news.ro/wp-content/uploads/2018/12/favicon-1.ico">
<!-- Open Graph Meta Tags generated by Blog2Social 550 - https://www.blog2social.com -->
<meta property="og:title" content="Intră în competiția Huawei și poți apărea pe cel mai mare afiș stradal fotografiat în întregime cu un smartphone"/>
<meta property="og:description" content="Huawei dă startul unui proiect inedit în colaborare cu fanii și consumatorii săi – va realiza cel mai mare afiș stradal cu ajutorul unui smartphone. HUAW"/>
<meta property="og:url" content="https://www.mobile-news.ro/intra-in-competitia-huawei-si-poti-aparea-pe-cel-mai-mare-afis-stradal-fotografiat-in-intregime-cu-un-smartphone/"/>
<meta property="og:image" content="https://www.mobile-news.ro/wp-content/uploads/2019/06/Huawei-P30-lite-002.jpg"/>
<!-- Open Graph Meta Tags generated by Blog2Social 550 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 550 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Intră în competiția Huawei și poți apărea pe cel mai mare afiș stradal fotografiat în întregime cu un smartphone"/>
<meta name="twitter:description" content="Huawei dă startul unui proiect inedit în colaborare cu fanii și consumatorii săi – va realiza cel mai mare afiș stradal cu ajutorul unui smartphone. HUAW"/>
<meta name="twitter:image" content="https://www.mobile-news.ro/wp-content/uploads/2019/06/Huawei-P30-lite-002.jpg"/>
<!-- Twitter Card generated by Blog2Social 550 - https://www.blog2social.com -->
<meta name="author" content="Dragos"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mobile-News.ro &raquo; Feed" href="https://www.mobile-news.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mobile-News.ro &raquo; Comments Feed" href="https://www.mobile-news.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mobile-News.ro &raquo; Intră în competiția Huawei și poți apărea pe cel mai mare afiș stradal fotografiat în întregime cu un smartphone Comments Feed" href="https://www.mobile-news.ro/intra-in-competitia-huawei-si-poti-aparea-pe-cel-mai-mare-afis-stradal-fotografiat-in-intregime-cu-un-smartphone/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mobile-news.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.mobile-news.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.mobile-news.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.mobile-news.ro/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.mobile-news.ro/wp-content/themes/Newspaper/style.css?ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.mobile-news.ro/wp-content/themes/Newspaper-child/style.css?ver=9.0.1c' type='text/css' media='all' />
<script type='text/javascript' src='https://www.mobile-news.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.mobile-news.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.mobile-news.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mobile-news.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mobile-news.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Încă 50.000 de euro finanțare de la GapMinder pentru startup-ul XVision' href='https://www.mobile-news.ro/inca-50-000-de-euro-finantare-de-la-gapminder-pentru-startup-ul-xvision/' />
<link rel='next' title='eMAG: televizoarele, vedetele noii ediții a programului „Rabla pentru electrocasnice”' href='https://www.mobile-news.ro/emag-televizoarele-vedetele-noii-editii-a-programului-rabla-pentru-electrocasnice/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="https://www.mobile-news.ro/intra-in-competitia-huawei-si-poti-aparea-pe-cel-mai-mare-afis-stradal-fotografiat-in-intregime-cu-un-smartphone/" />
<link rel='shortlink' href='https://www.mobile-news.ro/?p=36152' />
<link rel="alternate" type="application/json+oembed" href="https://www.mobile-news.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobile-news.ro%2Fintra-in-competitia-huawei-si-poti-aparea-pe-cel-mai-mare-afis-stradal-fotografiat-in-intregime-cu-un-smartphone%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mobile-news.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobile-news.ro%2Fintra-in-competitia-huawei-si-poti-aparea-pe-cel-mai-mare-afis-stradal-fotografiat-in-intregime-cu-un-smartphone%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.1.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.mobile-news.ro/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4898275-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.mobile-news.ro/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.mobile-news.ro/category/stiri/",
                                "name": "Stiri"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.mobile-news.ro/intra-in-competitia-huawei-si-poti-aparea-pe-cel-mai-mare-afis-stradal-fotografiat-in-intregime-cu-un-smartphone/",
                                "name": "Intră în competiția Huawei și poți apărea pe cel mai mare afiș..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-36152 single-format-standard intra-in-competitia-huawei-si-poti-aparea-pe-cel-mai-mare-afis-stradal-fotografiat-in-intregime-cu-un-smartphone global-block-template-1 wpb-js-composer js-comp-ver-5.5.4 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mobilenews.romania" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mobilenews2" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="td-mobile-main-menu"><li id="menu-item-10938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-10938"><a href="https://www.mobile-news.ro/">Home</a></li>
<li id="menu-item-25262" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25262"><a href="https://www.mobile-news.ro/category/stiri/">Stiri</a></li>
<li id="menu-item-25260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25260"><a href="https://www.mobile-news.ro/category/telefoane-tablete/">Smartphones</a></li>
<li id="menu-item-25263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25263"><a href="https://www.mobile-news.ro/category/tech-gadgets/">Gadgets</a></li>
<li id="menu-item-25243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25243"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/">Apps<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-25244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25244"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/android/">Android</a></li>
	<li id="menu-item-25245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25245"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/i-os/">iOS</a></li>
	<li id="menu-item-25246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25246"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/games/">Games<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-25248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25248"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/games/ps4/">PS4</a></li>
		<li id="menu-item-25249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25249"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/games/xbox-one/">Xbox One</a></li>
		<li id="menu-item-25247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25247"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/games/other-games/">Other</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-25251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25251"><a href="https://www.mobile-news.ro/category/techgadgets/">Lifestyle</a></li>
<li id="menu-item-33327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33327"><a href="#">TV<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33328"><a target="_blank" href="https://www.telekom.ro/">Telekom</a></li>
	<li id="menu-item-33329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33329"><a target="_blank" href="https://www.orange.ro/">Orange</a></li>
	<li id="menu-item-33330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33330"><a target="_blank" href="http://www.rcs-rds.ro/">RCS-RDS</a></li>
	<li id="menu-item-33331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33331"><a target="_blank" href="https://www.upc.ro/">UPC</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.mobile-news.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">24.8</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Bucharest</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Wednesday, June 19, 2019
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mobilenews.romania" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mobilenews2" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="langs"><a href="http://www.mobile-news.ro/" class="ro">RO</a> <a href="http://mobilenewsmag.com/" target="_blank" class="en">EN</a>  <a href="http://www.mobilenews.al/" class="al" target="_blank">AL</a> <a href="http://www.mobilenews.gr" target="_blank">GR</a></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.mobile-news.ro/">
            <img class="td-retina-data" data-retina="https://www.mobile-news.ro/wp-content/uploads/2018/12/logo-black.png" src="https://www.mobile-news.ro/wp-content/uploads/2018/12/logo-black.png" alt="MobileNews" title="MobileNews"/>
            <span class="td-visual-hidden">Mobile-News.ro</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5d0a9bc459ac1_rand td_block_template_1"><div class="g g-1"><div class="g-single a-34"><iframe scrolling="no" src="https://mobile-news.ro/wp-content/banners/Telekom_RO_728x90/index.html" height="90" width="728" frameborder="0" style="border:none;"></iframe></div></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.mobile-news.ro/">
			<img class="td-retina-data" data-retina="https://www.mobile-news.ro/wp-content/uploads/2018/12/MobileNews-online-mob-280x96.png" src="https://www.mobile-news.ro/wp-content/uploads/2018/12/MobileNews-online-mob-280x96.png" alt="MobileNews" title="MobileNews"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.mobile-news.ro/">
			<img class="td-retina-data" data-retina="https://www.mobile-news.ro/wp-content/uploads/2018/12/logo-black.png" src="https://www.mobile-news.ro/wp-content/uploads/2018/12/logo-black.png" alt="MobileNews" title="MobileNews"/>
		</a>
	    </div>
    <div class="menu-main-navigation-container"><ul id="menu-main-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10938"><a href="https://www.mobile-news.ro/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-25262"><a href="https://www.mobile-news.ro/category/stiri/">Stiri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25260"><a href="https://www.mobile-news.ro/category/telefoane-tablete/">Smartphones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25263"><a href="https://www.mobile-news.ro/category/tech-gadgets/">Gadgets</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-25243"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/">Apps</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25244"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/android/">Android</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25245"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/i-os/">iOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-25246"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/games/">Games</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25248"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/games/ps4/">PS4</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25249"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/games/xbox-one/">Xbox One</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25247"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/games/other-games/">Other</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25251"><a href="https://www.mobile-news.ro/category/techgadgets/">Lifestyle</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-33327"><a href="#">TV</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33328"><a target="_blank" href="https://www.telekom.ro/">Telekom</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33329"><a target="_blank" href="https://www.orange.ro/">Orange</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33330"><a target="_blank" href="http://www.rcs-rds.ro/">RCS-RDS</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33331"><a target="_blank" href="https://www.upc.ro/">UPC</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.mobile-news.ro/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.mobile-news.ro/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Stiri" class="entry-crumb" href="https://www.mobile-news.ro/category/stiri/">Stiri</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Intră în competiția Huawei și poți apărea pe cel mai mare afiș...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-36152" class="post-36152 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-stiri tag-huawei tag-huawei-p30 tag-smartphone tag-telefoane-2019" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.mobile-news.ro/category/stiri/">Stiri</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Intră în competiția Huawei și poți apărea pe cel mai mare afiș stradal fotografiat în întregime cu un smartphone</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-06-19T19:47:33+00:00" >June 19, 2019</time></span>                                                            <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-36152">376</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mobile-news.ro%2Fintra-in-competitia-huawei-si-poti-aparea-pe-cel-mai-mare-afis-stradal-fotografiat-in-intregime-cu-un-smartphone%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Intr%C4%83+%C3%AEn+competi%C8%9Bia+Huawei+%C8%99i+po%C8%9Bi+ap%C4%83rea+pe+cel+mai+mare+afi%C8%99+stradal+fotografiat+%C3%AEn+%C3%AEntregime+cu+un+smartphone&url=https%3A%2F%2Fwww.mobile-news.ro%2Fintra-in-competitia-huawei-si-poti-aparea-pe-cel-mai-mare-afis-stradal-fotografiat-in-intregime-cu-un-smartphone%2F&via=Mobile-News.ro">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.mobile-news.ro/intra-in-competitia-huawei-si-poti-aparea-pe-cel-mai-mare-afis-stradal-fotografiat-in-intregime-cu-un-smartphone/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.mobile-news.ro/intra-in-competitia-huawei-si-poti-aparea-pe-cel-mai-mare-afis-stradal-fotografiat-in-intregime-cu-un-smartphone/&amp;media=https://www.mobile-news.ro/wp-content/uploads/2019/06/Huawei-P30-lite-002.jpg&description=Intr%C4%83+%C3%AEn+competi%C8%9Bia+Huawei+%C8%99i+po%C8%9Bi+ap%C4%83rea+pe+cel+mai+mare+afi%C8%99+stradal+fotografiat+%C3%AEn+%C3%AEntregime+cu+un+smartphone">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Intră în competiția Huawei și poți apărea pe cel mai mare afiș stradal fotografiat în întregime cu un smartphone %0A%0A https://www.mobile-news.ro/intra-in-competitia-huawei-si-poti-aparea-pe-cel-mai-mare-afis-stradal-fotografiat-in-intregime-cu-un-smartphone/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="696" height="456" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2019/06/Huawei-P30-lite-002-696x456.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2019/06/Huawei-P30-lite-002-696x456.jpg 696w, https://www.mobile-news.ro/wp-content/uploads/2019/06/Huawei-P30-lite-002-300x197.jpg 300w, https://www.mobile-news.ro/wp-content/uploads/2019/06/Huawei-P30-lite-002-768x504.jpg 768w, https://www.mobile-news.ro/wp-content/uploads/2019/06/Huawei-P30-lite-002-741x486.jpg 741w, https://www.mobile-news.ro/wp-content/uploads/2019/06/Huawei-P30-lite-002-640x420.jpg 640w, https://www.mobile-news.ro/wp-content/uploads/2019/06/Huawei-P30-lite-002.jpg 1017w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Huawei P30 lite (002)"/></div>        
        
        

        <p><strong>Huawei dă startul unui proiect inedit în colaborare cu fanii și consumatorii săi – va realiza cel mai mare afiș stradal cu ajutorul unui smartphone. HUAWEI P30 lite, cel mai nou dispozitiv al seriei P, care integrează o cameră principală de 48MP, permite realizarea de fotografii la o rezoluție atât de mare încât utilizatorii le vor putea tipări la dimensiuni considerabile.</strong></p>
<p>Ca să demonstreze capabilitățile fantastice ale HUAWEI P30 lite, Alexia Eram și Mario Fresh, cel mai cool cuplu al verii, dau startul competiției. Urmărește-le conturile de Instagram în perioada 20 iunie &#8211; 4 iulie, dezvăluie tuturor cât de creativ ești și ai șansa de a ajunge alături de cei doi pe cel mai mare afiș stradal fotografiat în întregime cu un smartphone.</p>
<p>Inspirați de culorile vibrante ale noului HUAWEI P30 lite, Alexia Eram și Mario Fresh vor crea și prezenta fanilor ținute exuberante de festival și îi vor încuraja să-și dezvăluie creativitatea. Vedeta outfiturilor va fi culoarea Peacock Blue a noului Huawei P30 lite – o apariție proaspătă și vibrantă de vară care încurajează spontaneitatea. În cursa către marele premiu, concurenții vor fi punctați nu numai pentru creativitatea ținutei, ci și a fotografiei.</p>
<p>Oferind aceleași experiențe fotografice superioare care caracterizează întreaga serie P30, HUAWEI P30 lite este prevăzut cu o cameră principală de 48MP, o cameră de 8MP ultra-wide și una pentru profunzime, integrând, de asemenea, și funcții bazate pe inteligența artificială (AI). HUAWEI P30 lite se remarcă drept un smartphone destinat în special tinerilor care au făcut o pasiune din a posta pe rețelele sociale experiențele de care au parte. Cele trei camere principale redau fotografii ultra-wide la o la rezoluție mare, în vreme ce algoritmii specifici ai camerelor permit modelului HUAWEI P30 lite să capteze imagini la calitate de studio, fără a folosi echipamente dedicate.</p>
<p>HUAWEI P30 lite este disponibil în România în culorile: Midnight Black, Pearl White și Peacock Blue, la un preț recomandat de 1.699 lei. Smartphone-ul poate fi achiziționat atât la partenerii autorizați Huawei, dar și din Huawei Experience Shop Afi Cotroceni sau din Huawei Service Center.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_2_5d0a9bc45e7ce_rand td_block_template_1"><div class="td-all-devices"><div class="g g-3"><div class="g-single a-34"><iframe scrolling="no" src="https://mobile-news.ro/wp-content/banners/Telekom_RO_728x90/index.html" height="90" width="728" frameborder="0" style="border:none;"></iframe></div></div></div></div>        
        
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.mobile-news.ro/tag/huawei/">Huawei</a></li><li><a href="https://www.mobile-news.ro/tag/huawei-p30/">Huawei P30</a></li><li><a href="https://www.mobile-news.ro/tag/smartphone/">smartphone</a></li><li><a href="https://www.mobile-news.ro/tag/telefoane-2019/">telefoane 2019</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.mobile-news.ro/intra-in-competitia-huawei-si-poti-aparea-pe-cel-mai-mare-afis-stradal-fotografiat-in-intregime-cu-un-smartphone/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mobile-news.ro%2Fintra-in-competitia-huawei-si-poti-aparea-pe-cel-mai-mare-afis-stradal-fotografiat-in-intregime-cu-un-smartphone%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Intr%C4%83+%C3%AEn+competi%C8%9Bia+Huawei+%C8%99i+po%C8%9Bi+ap%C4%83rea+pe+cel+mai+mare+afi%C8%99+stradal+fotografiat+%C3%AEn+%C3%AEntregime+cu+un+smartphone&url=https%3A%2F%2Fwww.mobile-news.ro%2Fintra-in-competitia-huawei-si-poti-aparea-pe-cel-mai-mare-afis-stradal-fotografiat-in-intregime-cu-un-smartphone%2F&via=Mobile-News.ro">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.mobile-news.ro/intra-in-competitia-huawei-si-poti-aparea-pe-cel-mai-mare-afis-stradal-fotografiat-in-intregime-cu-un-smartphone/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.mobile-news.ro/intra-in-competitia-huawei-si-poti-aparea-pe-cel-mai-mare-afis-stradal-fotografiat-in-intregime-cu-un-smartphone/&amp;media=https://www.mobile-news.ro/wp-content/uploads/2019/06/Huawei-P30-lite-002.jpg&description=Intr%C4%83+%C3%AEn+competi%C8%9Bia+Huawei+%C8%99i+po%C8%9Bi+ap%C4%83rea+pe+cel+mai+mare+afi%C8%99+stradal+fotografiat+%C3%AEn+%C3%AEntregime+cu+un+smartphone">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Intră în competiția Huawei și poți apărea pe cel mai mare afiș stradal fotografiat în întregime cu un smartphone %0A%0A https://www.mobile-news.ro/intra-in-competitia-huawei-si-poti-aparea-pe-cel-mai-mare-afis-stradal-fotografiat-in-intregime-cu-un-smartphone/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.mobile-news.ro/inca-50-000-de-euro-finantare-de-la-gapminder-pentru-startup-ul-xvision/">Încă 50.000 de euro finanțare de la GapMinder pentru startup-ul XVision</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.mobile-news.ro/emag-televizoarele-vedetele-noii-editii-a-programului-rabla-pentru-electrocasnice/">eMAG: televizoarele, vedetele noii ediții a programului „Rabla pentru electrocasnice”</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.mobile-news.ro/author/zaharia/">Dragos</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Dragos"></span><meta itemprop="datePublished" content="2019-06-19T19:47:33+00:00"><meta itemprop="dateModified" content="2019-06-19T19:47:33+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.mobile-news.ro/intra-in-competitia-huawei-si-poti-aparea-pe-cel-mai-mare-afis-stradal-fotografiat-in-intregime-cu-un-smartphone/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mobile-news.ro/wp-content/uploads/2018/12/logo-black.png"></span><meta itemprop="name" content="Mobile-News.ro"></span><meta itemprop="headline " content="Intră în competiția Huawei și poți apărea pe cel mai mare afiș stradal fotografiat în întregime cu un smartphone"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mobile-news.ro/wp-content/uploads/2019/06/Huawei-P30-lite-002.jpg"><meta itemprop="width" content="1017"><meta itemprop="height" content="667"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5d0a9bc45fc14_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5d0a9bc45fc14" ><script>var block_td_uid_3_5d0a9bc45fc14 = new tdBlock();
block_td_uid_3_5d0a9bc45fc14.id = "td_uid_3_5d0a9bc45fc14";
block_td_uid_3_5d0a9bc45fc14.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5d0a9bc45fc14_rand","td_column_number":3,"live_filter_cur_post_id":36152,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5d0a9bc45fc14_rand","tdc_css_class_style":"td_uid_3_5d0a9bc45fc14_rand_style"}';
block_td_uid_3_5d0a9bc45fc14.td_column_number = "3";
block_td_uid_3_5d0a9bc45fc14.block_type = "td_block_related_posts";
block_td_uid_3_5d0a9bc45fc14.post_count = "3";
block_td_uid_3_5d0a9bc45fc14.found_posts = "3671";
block_td_uid_3_5d0a9bc45fc14.header_color = "";
block_td_uid_3_5d0a9bc45fc14.ajax_pagination_infinite_stop = "";
block_td_uid_3_5d0a9bc45fc14.max_num_pages = "1224";
tdBlocksArray.push(block_td_uid_3_5d0a9bc45fc14);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5d0a9bc468e68" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5d0a9bc45fc14" href="#">RELATED ARTICLES</a><a id="td_uid_5_5d0a9bc468ebb" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5d0a9bc45fc14" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5d0a9bc45fc14 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mobile-news.ro/emag-televizoarele-vedetele-noii-editii-a-programului-rabla-pentru-electrocasnice/" rel="bookmark" class="td-image-wrap" title="eMAG: televizoarele, vedetele noii ediții a programului „Rabla pentru electrocasnice”"><img width="218" height="150" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2019/06/ShowroomeMAG-Medium-002-218x150.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2019/06/ShowroomeMAG-Medium-002-218x150.jpg 218w, https://www.mobile-news.ro/wp-content/uploads/2019/06/ShowroomeMAG-Medium-002-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="eMAG: televizoarele, vedetele noii ediții a programului „Rabla pentru electrocasnice”"/></a></div>                <a href="https://www.mobile-news.ro/category/stiri/" class="td-post-category">Stiri</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/emag-televizoarele-vedetele-noii-editii-a-programului-rabla-pentru-electrocasnice/" rel="bookmark" title="eMAG: televizoarele, vedetele noii ediții a programului „Rabla pentru electrocasnice”">eMAG: televizoarele, vedetele noii ediții a programului „Rabla pentru electrocasnice”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mobile-news.ro/inca-50-000-de-euro-finantare-de-la-gapminder-pentru-startup-ul-xvision/" rel="bookmark" class="td-image-wrap" title="Încă 50.000 de euro finanțare de la GapMinder pentru startup-ul XVision"><img width="218" height="150" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2019/06/Photo_Techcelerator-3rd-round-DemoDay-002-218x150.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2019/06/Photo_Techcelerator-3rd-round-DemoDay-002-218x150.jpg 218w, https://www.mobile-news.ro/wp-content/uploads/2019/06/Photo_Techcelerator-3rd-round-DemoDay-002-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Încă 50.000 de euro finanțare de la GapMinder pentru startup-ul XVision"/></a></div>                <a href="https://www.mobile-news.ro/category/stiri/" class="td-post-category">Stiri</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/inca-50-000-de-euro-finantare-de-la-gapminder-pentru-startup-ul-xvision/" rel="bookmark" title="Încă 50.000 de euro finanțare de la GapMinder pentru startup-ul XVision">Încă 50.000 de euro finanțare de la GapMinder pentru startup-ul XVision</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mobile-news.ro/peste-900-000-de-utilizatori-au-fost-vizati-de-malware-pretinzand-a-fi-jocuri-video-populare/" rel="bookmark" class="td-image-wrap" title="Peste 900.000 de utilizatori au fost vizați de malware pretinzând a fi jocuri video populare"><img width="218" height="150" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2019/06/minecraft-danger-218x150.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2019/06/minecraft-danger-218x150.jpg 218w, https://www.mobile-news.ro/wp-content/uploads/2019/06/minecraft-danger-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Peste 900.000 de utilizatori au fost vizați de malware pretinzând a fi jocuri video populare"/></a></div>                <a href="https://www.mobile-news.ro/category/stiri/" class="td-post-category">Stiri</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/peste-900-000-de-utilizatori-au-fost-vizati-de-malware-pretinzand-a-fi-jocuri-video-populare/" rel="bookmark" title="Peste 900.000 de utilizatori au fost vizați de malware pretinzând a fi jocuri video populare">Peste 900.000 de utilizatori au fost vizați de malware pretinzând a fi jocuri video populare</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5d0a9bc45fc14" data-td_block_id="td_uid_3_5d0a9bc45fc14"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5d0a9bc45fc14" data-td_block_id="td_uid_3_5d0a9bc45fc14"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-custom_ad_2  td_uid_6_5d0a9bc46b25a_rand td_block_template_1"><div class="g g-4"><div class="g-single a-33"><iframe scrolling="no" src="https://mobile-news.ro/wp-content/banners/Telekom_RO_300x250/index.html" height="250" frameborder="0" style="border:none;"></iframe></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_3  td_uid_7_5d0a9bc46bae6_rand td_block_template_1"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5d0a9bc46c140_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5d0a9bc46c140" ><script>var block_td_uid_8_5d0a9bc46c140 = new tdBlock();
block_td_uid_8_5d0a9bc46c140.id = "td_uid_8_5d0a9bc46c140";
block_td_uid_8_5d0a9bc46c140.atts = '{"custom_title":"MOST POPULAR","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","limit":"4","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5d0a9bc46c140_rand","separator":"","block_template_id":"","m6_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5d0a9bc46c140_rand","tdc_css_class_style":"td_uid_8_5d0a9bc46c140_rand_style"}';
block_td_uid_8_5d0a9bc46c140.td_column_number = "1";
block_td_uid_8_5d0a9bc46c140.block_type = "td_block_7";
block_td_uid_8_5d0a9bc46c140.post_count = "4";
block_td_uid_8_5d0a9bc46c140.found_posts = "3546";
block_td_uid_8_5d0a9bc46c140.header_color = "#";
block_td_uid_8_5d0a9bc46c140.ajax_pagination_infinite_stop = "";
block_td_uid_8_5d0a9bc46c140.max_num_pages = "887";
tdBlocksArray.push(block_td_uid_8_5d0a9bc46c140);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MOST POPULAR</span></h4></div><div id=td_uid_8_5d0a9bc46c140 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/paw-patrol-expozitie-interactiva-pentru-copii-la-mega-mall/" rel="bookmark" class="td-image-wrap" title="Paw Patrol: expoziție interactivă pentru copii la Mega Mall"><img width="100" height="70" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2019/05/paw-patrol-100x70.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2019/05/paw-patrol-100x70.jpg 100w, https://www.mobile-news.ro/wp-content/uploads/2019/05/paw-patrol-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Paw Patrol: expoziție interactivă pentru copii la Mega Mall"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/paw-patrol-expozitie-interactiva-pentru-copii-la-mega-mall/" rel="bookmark" title="Paw Patrol: expoziție interactivă pentru copii la Mega Mall">Paw Patrol: expoziție interactivă pentru copii la Mega Mall</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-29T11:45:29+00:00" >May 29, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/ancom-oferte-telecom-mai-bune-pentru-persoanele-cu-dizabilitati/" rel="bookmark" class="td-image-wrap" title="ANCOM: oferte telecom mai bune pentru persoanele cu dizabilități"><img width="100" height="70" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2019/05/braille-keyboard-100x70.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2019/05/braille-keyboard-100x70.jpg 100w, https://www.mobile-news.ro/wp-content/uploads/2019/05/braille-keyboard-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ANCOM: oferte telecom mai bune pentru persoanele cu dizabilități"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/ancom-oferte-telecom-mai-bune-pentru-persoanele-cu-dizabilitati/" rel="bookmark" title="ANCOM: oferte telecom mai bune pentru persoanele cu dizabilități">ANCOM: oferte telecom mai bune pentru persoanele cu dizabilități</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-24T10:34:51+00:00" >May 24, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/comentariu-kaspersky-lab-referitor-la-scurgerea-de-date-ale-politicienilor-germani/" rel="bookmark" class="td-image-wrap" title="Comentariu Kaspersky Lab referitor la scurgerea de date ale politicienilor germani"><img width="100" height="70" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2019/01/hacker-Gu-577f9e9d3df78c1e1fb0b9c4-100x70.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2019/01/hacker-Gu-577f9e9d3df78c1e1fb0b9c4-100x70.jpg 100w, https://www.mobile-news.ro/wp-content/uploads/2019/01/hacker-Gu-577f9e9d3df78c1e1fb0b9c4-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Comentariu Kaspersky Lab referitor la scurgerea de date ale politicienilor germani"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/comentariu-kaspersky-lab-referitor-la-scurgerea-de-date-ale-politicienilor-germani/" rel="bookmark" title="Comentariu Kaspersky Lab referitor la scurgerea de date ale politicienilor germani">Comentariu Kaspersky Lab referitor la scurgerea de date ale politicienilor germani</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-10T12:34:18+00:00" >January 10, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/asus-prezinta-la-bucuresti-noul-zenbook-pro-duo-cu-screenpad-plus/" rel="bookmark" class="td-image-wrap" title="ASUS prezintă la București noul ZenBook Pro Duo cu ScreenPad Plus"><img width="100" height="70" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2019/06/zenbook_pro_15_ux581_product_photo_web_6__1_-100x70.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2019/06/zenbook_pro_15_ux581_product_photo_web_6__1_-100x70.jpg 100w, https://www.mobile-news.ro/wp-content/uploads/2019/06/zenbook_pro_15_ux581_product_photo_web_6__1_-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ASUS prezintă la București noul ZenBook Pro Duo cu ScreenPad Plus"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/asus-prezinta-la-bucuresti-noul-zenbook-pro-duo-cu-screenpad-plus/" rel="bookmark" title="ASUS prezintă la București noul ZenBook Pro Duo cu ScreenPad Plus">ASUS prezintă la București noul ZenBook Pro Duo cu ScreenPad Plus</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-13T10:01:43+00:00" >June 13, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_4  td_uid_9_5d0a9bc4be997_rand td_block_template_1"><div class="g g-6"><div class="g-single a-33"><iframe scrolling="no" src="https://mobile-news.ro/wp-content/banners/Telekom_RO_300x250/index.html" height="250" frameborder="0" style="border:none;"></iframe></div></div></div><div class="td_block_wrap td_block_15 td_block_widget td_uid_10_5d0a9bc4bf2b0_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_10_5d0a9bc4bf2b0" ><script>var block_td_uid_10_5d0a9bc4bf2b0 = new tdBlock();
block_td_uid_10_5d0a9bc4bf2b0.id = "td_uid_10_5d0a9bc4bf2b0";
block_td_uid_10_5d0a9bc4bf2b0.atts = '{"custom_title":"LIFESTYLE","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"5","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"4","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_10_5d0a9bc4bf2b0_rand","separator":"","block_template_id":"","mx4_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_10_5d0a9bc4bf2b0_rand","tdc_css_class_style":"td_uid_10_5d0a9bc4bf2b0_rand_style"}';
block_td_uid_10_5d0a9bc4bf2b0.td_column_number = "1";
block_td_uid_10_5d0a9bc4bf2b0.block_type = "td_block_15";
block_td_uid_10_5d0a9bc4bf2b0.post_count = "4";
block_td_uid_10_5d0a9bc4bf2b0.found_posts = "84";
block_td_uid_10_5d0a9bc4bf2b0.header_color = "#";
block_td_uid_10_5d0a9bc4bf2b0.ajax_pagination_infinite_stop = "";
block_td_uid_10_5d0a9bc4bf2b0.max_num_pages = "21";
tdBlocksArray.push(block_td_uid_10_5d0a9bc4bf2b0);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LIFESTYLE</span></h4></div><div id=td_uid_10_5d0a9bc4bf2b0 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mobile-news.ro/clientii-fashion-days-au-plasat-peste-13-milioane-de-comenzi-in-2018/" rel="bookmark" class="td-image-wrap" title="Clienții Fashion Days au plasat peste 1,3 milioane de comenzi în 2018"><img width="218" height="150" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2019/01/shopping-218x150.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2019/01/shopping-218x150.jpg 218w, https://www.mobile-news.ro/wp-content/uploads/2019/01/shopping-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Clienții Fashion Days au plasat peste 1,3 milioane de comenzi în 2018"/></a></div>                <a href="https://www.mobile-news.ro/category/techgadgets/" class="td-post-category">Lifestyle</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/clientii-fashion-days-au-plasat-peste-13-milioane-de-comenzi-in-2018/" rel="bookmark" title="Clienții Fashion Days au plasat peste 1,3 milioane de comenzi în 2018">Clienții Fashion Days au plasat peste 1,3 milioane de comenzi în...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mobile-news.ro/ce-citesc-romanii-harta-romaniei-in-carti-citite/" rel="bookmark" class="td-image-wrap" title="Ce citesc românii. Harta României în cărți citite"><img width="218" height="150" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2019/01/reading-218x150.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2019/01/reading-218x150.jpg 218w, https://www.mobile-news.ro/wp-content/uploads/2019/01/reading-300x206.jpg 300w, https://www.mobile-news.ro/wp-content/uploads/2019/01/reading-768x527.jpg 768w, https://www.mobile-news.ro/wp-content/uploads/2019/01/reading-100x70.jpg 100w, https://www.mobile-news.ro/wp-content/uploads/2019/01/reading-696x477.jpg 696w, https://www.mobile-news.ro/wp-content/uploads/2019/01/reading-612x420.jpg 612w, https://www.mobile-news.ro/wp-content/uploads/2019/01/reading.jpg 1000w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ce citesc românii. Harta României în cărți citite"/></a></div>                <a href="https://www.mobile-news.ro/category/techgadgets/" class="td-post-category">Lifestyle</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/ce-citesc-romanii-harta-romaniei-in-carti-citite/" rel="bookmark" title="Ce citesc românii. Harta României în cărți citite">Ce citesc românii. Harta României în cărți citite</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mobile-news.ro/e-prezinta-live-from-the-red-carpet-la-a-76-a-editie-a-premiilor-globurile-de-aur/" rel="bookmark" class="td-image-wrap" title="E! prezintă Live From The Red Carpet la a 76-a ediție a premiilor Globurile de Aur"><img width="218" height="150" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2019/01/E-LFTRC-218x150.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2019/01/E-LFTRC-218x150.jpg 218w, https://www.mobile-news.ro/wp-content/uploads/2019/01/E-LFTRC-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="E! prezintă Live From The Red Carpet la a 76-a ediție a premiilor Globurile de Aur"/></a></div>                <a href="https://www.mobile-news.ro/category/techgadgets/" class="td-post-category">Lifestyle</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/e-prezinta-live-from-the-red-carpet-la-a-76-a-editie-a-premiilor-globurile-de-aur/" rel="bookmark" title="E! prezintă Live From The Red Carpet la a 76-a ediție a premiilor Globurile de Aur">E! prezintă Live From The Red Carpet la a 76-a ediție...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mobile-news.ro/watchshop-ro-romanii-vor-aloca-intre-500-si-700-de-lei-pentru-achizitii-de-ceasuri-in-ultimele-doua-luni-ale-anului/" rel="bookmark" class="td-image-wrap" title="WatchShop.ro: românii vor aloca între 500 și 700 de lei pentru achiziții de ceasuri în ultimele două luni ale anului"><img width="218" height="150" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2018/11/Sekonda_WatchShop-218x150.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2018/11/Sekonda_WatchShop-218x150.jpg 218w, https://www.mobile-news.ro/wp-content/uploads/2018/11/Sekonda_WatchShop-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="WatchShop.ro: românii vor aloca între 500 și 700 de lei pentru achiziții de ceasuri în ultimele două luni ale anului"/></a></div>                <a href="https://www.mobile-news.ro/category/techgadgets/" class="td-post-category">Lifestyle</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/watchshop-ro-romanii-vor-aloca-intre-500-si-700-de-lei-pentru-achizitii-de-ceasuri-in-ultimele-doua-luni-ale-anului/" rel="bookmark" title="WatchShop.ro: românii vor aloca între 500 și 700 de lei pentru achiziții de ceasuri în ultimele două luni ale anului">WatchShop.ro: românii vor aloca între 500 și 700 de lei pentru...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_12_5d0a9bc4c2ee2_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_12_5d0a9bc4c2ee2" ><script>var block_td_uid_12_5d0a9bc4c2ee2 = new tdBlock();
block_td_uid_12_5d0a9bc4c2ee2.id = "td_uid_12_5d0a9bc4c2ee2";
block_td_uid_12_5d0a9bc4c2ee2.atts = '{"custom_title":"POPULAR POSTS","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","limit":"3","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_12_5d0a9bc4c2ee2_rand","separator":"","block_template_id":"","m6_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_12_5d0a9bc4c2ee2_rand","tdc_css_class_style":"td_uid_12_5d0a9bc4c2ee2_rand_style"}';
block_td_uid_12_5d0a9bc4c2ee2.td_column_number = "1";
block_td_uid_12_5d0a9bc4c2ee2.block_type = "td_block_7";
block_td_uid_12_5d0a9bc4c2ee2.post_count = "3";
block_td_uid_12_5d0a9bc4c2ee2.found_posts = "3546";
block_td_uid_12_5d0a9bc4c2ee2.header_color = "#";
block_td_uid_12_5d0a9bc4c2ee2.ajax_pagination_infinite_stop = "";
block_td_uid_12_5d0a9bc4c2ee2.max_num_pages = "1182";
tdBlocksArray.push(block_td_uid_12_5d0a9bc4c2ee2);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_12_5d0a9bc4c2ee2 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/paw-patrol-expozitie-interactiva-pentru-copii-la-mega-mall/" rel="bookmark" class="td-image-wrap" title="Paw Patrol: expoziție interactivă pentru copii la Mega Mall"><img width="100" height="70" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2019/05/paw-patrol-100x70.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2019/05/paw-patrol-100x70.jpg 100w, https://www.mobile-news.ro/wp-content/uploads/2019/05/paw-patrol-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Paw Patrol: expoziție interactivă pentru copii la Mega Mall"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/paw-patrol-expozitie-interactiva-pentru-copii-la-mega-mall/" rel="bookmark" title="Paw Patrol: expoziție interactivă pentru copii la Mega Mall">Paw Patrol: expoziție interactivă pentru copii la Mega Mall</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-29T11:45:29+00:00" >May 29, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/ancom-oferte-telecom-mai-bune-pentru-persoanele-cu-dizabilitati/" rel="bookmark" class="td-image-wrap" title="ANCOM: oferte telecom mai bune pentru persoanele cu dizabilități"><img width="100" height="70" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2019/05/braille-keyboard-100x70.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2019/05/braille-keyboard-100x70.jpg 100w, https://www.mobile-news.ro/wp-content/uploads/2019/05/braille-keyboard-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ANCOM: oferte telecom mai bune pentru persoanele cu dizabilități"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/ancom-oferte-telecom-mai-bune-pentru-persoanele-cu-dizabilitati/" rel="bookmark" title="ANCOM: oferte telecom mai bune pentru persoanele cu dizabilități">ANCOM: oferte telecom mai bune pentru persoanele cu dizabilități</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-24T10:34:51+00:00" >May 24, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/comentariu-kaspersky-lab-referitor-la-scurgerea-de-date-ale-politicienilor-germani/" rel="bookmark" class="td-image-wrap" title="Comentariu Kaspersky Lab referitor la scurgerea de date ale politicienilor germani"><img width="100" height="70" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2019/01/hacker-Gu-577f9e9d3df78c1e1fb0b9c4-100x70.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2019/01/hacker-Gu-577f9e9d3df78c1e1fb0b9c4-100x70.jpg 100w, https://www.mobile-news.ro/wp-content/uploads/2019/01/hacker-Gu-577f9e9d3df78c1e1fb0b9c4-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Comentariu Kaspersky Lab referitor la scurgerea de date ale politicienilor germani"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/comentariu-kaspersky-lab-referitor-la-scurgerea-de-date-ale-politicienilor-germani/" rel="bookmark" title="Comentariu Kaspersky Lab referitor la scurgerea de date ale politicienilor germani">Comentariu Kaspersky Lab referitor la scurgerea de date ale politicienilor germani</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-10T12:34:18+00:00" >January 10, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_13_5d0a9bc520f5f_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_13_5d0a9bc520f5f" ><script>var block_td_uid_13_5d0a9bc520f5f = new tdBlock();
block_td_uid_13_5d0a9bc520f5f.id = "td_uid_13_5d0a9bc520f5f";
block_td_uid_13_5d0a9bc520f5f.atts = '{"custom_title":"LATEST NEWS","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"3","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_13_5d0a9bc520f5f_rand","separator":"","block_template_id":"","m6_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_13_5d0a9bc520f5f_rand","tdc_css_class_style":"td_uid_13_5d0a9bc520f5f_rand_style"}';
block_td_uid_13_5d0a9bc520f5f.td_column_number = "1";
block_td_uid_13_5d0a9bc520f5f.block_type = "td_block_7";
block_td_uid_13_5d0a9bc520f5f.post_count = "3";
block_td_uid_13_5d0a9bc520f5f.found_posts = "3723";
block_td_uid_13_5d0a9bc520f5f.header_color = "#";
block_td_uid_13_5d0a9bc520f5f.ajax_pagination_infinite_stop = "";
block_td_uid_13_5d0a9bc520f5f.max_num_pages = "1241";
tdBlocksArray.push(block_td_uid_13_5d0a9bc520f5f);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LATEST NEWS</span></h4></div><div id=td_uid_13_5d0a9bc520f5f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/emag-televizoarele-vedetele-noii-editii-a-programului-rabla-pentru-electrocasnice/" rel="bookmark" class="td-image-wrap" title="eMAG: televizoarele, vedetele noii ediții a programului „Rabla pentru electrocasnice”"><img width="100" height="70" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2019/06/ShowroomeMAG-Medium-002-100x70.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2019/06/ShowroomeMAG-Medium-002-100x70.jpg 100w, https://www.mobile-news.ro/wp-content/uploads/2019/06/ShowroomeMAG-Medium-002-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="eMAG: televizoarele, vedetele noii ediții a programului „Rabla pentru electrocasnice”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/emag-televizoarele-vedetele-noii-editii-a-programului-rabla-pentru-electrocasnice/" rel="bookmark" title="eMAG: televizoarele, vedetele noii ediții a programului „Rabla pentru electrocasnice”">eMAG: televizoarele, vedetele noii ediții a programului „Rabla pentru electrocasnice”</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-19T19:54:33+00:00" >June 19, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/intra-in-competitia-huawei-si-poti-aparea-pe-cel-mai-mare-afis-stradal-fotografiat-in-intregime-cu-un-smartphone/" rel="bookmark" class="td-image-wrap" title="Intră în competiția Huawei și poți apărea pe cel mai mare afiș stradal fotografiat în întregime cu un smartphone"><img width="100" height="70" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2019/06/Huawei-P30-lite-002-100x70.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2019/06/Huawei-P30-lite-002-100x70.jpg 100w, https://www.mobile-news.ro/wp-content/uploads/2019/06/Huawei-P30-lite-002-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Intră în competiția Huawei și poți apărea pe cel mai mare afiș stradal fotografiat în întregime cu un smartphone"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/intra-in-competitia-huawei-si-poti-aparea-pe-cel-mai-mare-afis-stradal-fotografiat-in-intregime-cu-un-smartphone/" rel="bookmark" title="Intră în competiția Huawei și poți apărea pe cel mai mare afiș stradal fotografiat în întregime cu un smartphone">Intră în competiția Huawei și poți apărea pe cel mai mare...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-19T19:47:33+00:00" >June 19, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/inca-50-000-de-euro-finantare-de-la-gapminder-pentru-startup-ul-xvision/" rel="bookmark" class="td-image-wrap" title="Încă 50.000 de euro finanțare de la GapMinder pentru startup-ul XVision"><img width="100" height="70" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2019/06/Photo_Techcelerator-3rd-round-DemoDay-002-100x70.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2019/06/Photo_Techcelerator-3rd-round-DemoDay-002-100x70.jpg 100w, https://www.mobile-news.ro/wp-content/uploads/2019/06/Photo_Techcelerator-3rd-round-DemoDay-002-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Încă 50.000 de euro finanțare de la GapMinder pentru startup-ul XVision"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/inca-50-000-de-euro-finantare-de-la-gapminder-pentru-startup-ul-xvision/" rel="bookmark" title="Încă 50.000 de euro finanțare de la GapMinder pentru startup-ul XVision">Încă 50.000 de euro finanțare de la GapMinder pentru startup-ul XVision</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-18T20:17:00+00:00" >June 18, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmobilenews.romania&tabs=timeline&width=300&height=325&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="300" height="325" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe></div></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.mobile-news.ro/"><img class="td-retina-data" src="https://www.mobile-news.ro/wp-content/uploads/2016/12/logo.png" data-retina="https://www.mobile-news.ro/wp-content/uploads/2016/12/logo.png" alt="MobileNews" title="MobileNews" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Mobile-News Romania este o publicatie online ce trateaza subiecte variate din tehnologie si telecomunicatii.<div class="footer-email-wrap">Contact us: <a href="mailto:info@allmediadesigners.com">info@allmediadesigners.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mobilenews.romania" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mobilenews2" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-10379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10379"><a href="https://www.mobile-news.ro/">Home</a></li>
<li id="menu-item-25275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-25275"><a href="https://www.mobile-news.ro/politica-de-confidentialitate/">Politica de confidentialitate</a></li>
<li id="menu-item-25276" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25276"><a href="https://www.mobile-news.ro/termeni-si-conditii/">Termeni si Conditii</a></li>
<li id="menu-item-25277" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25277"><a href="https://www.mobile-news.ro/contacte/">Contacte</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Mobile-News.ro | powered by <a href="https://www.webolution.gr" target="_blank">WebOlution</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/emag-televizoarele-vedetele-noii-editii-a-programului-rabla-pentru-electrocasnice/" rel="bookmark" class="td-image-wrap" title="eMAG: televizoarele, vedetele noii ediții a programului „Rabla pentru electrocasnice”"><img width="100" height="70" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2019/06/ShowroomeMAG-Medium-002-100x70.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2019/06/ShowroomeMAG-Medium-002-100x70.jpg 100w, https://www.mobile-news.ro/wp-content/uploads/2019/06/ShowroomeMAG-Medium-002-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="eMAG: televizoarele, vedetele noii ediții a programului „Rabla pentru electrocasnice”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/emag-televizoarele-vedetele-noii-editii-a-programului-rabla-pentru-electrocasnice/" rel="bookmark" title="eMAG: televizoarele, vedetele noii ediții a programului „Rabla pentru electrocasnice”">eMAG: televizoarele, vedetele noii ediții a programului „Rabla pentru electrocasnice”</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-19T19:54:33+00:00" >June 19, 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/inca-50-000-de-euro-finantare-de-la-gapminder-pentru-startup-ul-xvision/" rel="bookmark" class="td-image-wrap" title="Încă 50.000 de euro finanțare de la GapMinder pentru startup-ul XVision"><img width="100" height="70" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2019/06/Photo_Techcelerator-3rd-round-DemoDay-002-100x70.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2019/06/Photo_Techcelerator-3rd-round-DemoDay-002-100x70.jpg 100w, https://www.mobile-news.ro/wp-content/uploads/2019/06/Photo_Techcelerator-3rd-round-DemoDay-002-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Încă 50.000 de euro finanțare de la GapMinder pentru startup-ul XVision"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/inca-50-000-de-euro-finantare-de-la-gapminder-pentru-startup-ul-xvision/" rel="bookmark" title="Încă 50.000 de euro finanțare de la GapMinder pentru startup-ul XVision">Încă 50.000 de euro finanțare de la GapMinder pentru startup-ul XVision</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-18T20:17:00+00:00" >June 18, 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        
        uid: 5d0a9bc53efe0
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.mobile-news.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mobile-news.ro/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.mobile-news.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mobile-news.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://www.mobile-news.ro/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0.1'></script>
<script type='text/javascript' src='https://www.mobile-news.ro/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.mobile-news.ro/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Bucharest, Romania","api_location":"Bucharest","api_language":"en","api_key":"96bb054479aac544ded8ed975098bd3a","today_icon":"rain-n","today_icon_text":"light rain","today_temp":[24.8,76.7],"today_humidity":73,"today_wind_speed":[1.5,0.9],"today_min":[23,73.4],"today_max":[26.1,79],"today_clouds":98,"current_unit":0,"forecast":[{"timestamp":1560978000,"day_name":"Wed","day_temp":[23,74],"owm_day_index":0},{"timestamp":1560988800,"day_name":"Thu","day_temp":[31,87],"owm_day_index":1},{"timestamp":1561075200,"day_name":"Fri","day_temp":[28,82],"owm_day_index":9},{"timestamp":1561161600,"day_name":"Sat","day_temp":[31,88],"owm_day_index":17},{"timestamp":1561248000,"day_name":"Sun","day_temp":[32,89],"owm_day_index":25},{"timestamp":1561334400,"day_name":"Mon","day_temp":[24,75],"owm_day_index":33}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[36152]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.mobile-news.ro/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.mobile-news.ro/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>