<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Înscrieri deschise pentru a patra ediție a Hackathonului NASA Space Apps Challenge în România | Mobile-News.ro</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.mobile-news.ro/xmlrpc.php" />
    <meta property="og:image:width" content="1000" /><meta property="og:image:height" content="527" /><meta property="og:image" content="https://www.mobile-news.ro/wp-content/uploads/2019/10/Photo_NASA-Space-Apps-Challenge-2018.jpg" /><meta property="og:description" content="Hackathonul internațional NASA Space Apps Challenge 2019 revine pentru a patra oară în România. Hackathonul de 48 de ore se va desfășura simultan, în perioada 19-20 octombrie 2019, în București,…" /><meta property="og:title" content="Înscrieri deschise pentru a patra ediție a Hackathonului NASA Space Apps Challenge în România"/><meta property="og:url" content="https://www.mobile-news.ro/inscrieri-deschise-pentru-a-patra-editie-a-hackathonului-nasa-space-apps-challenge-in-romania/"/><meta property="og:type" content="article"/><link rel="icon" type="image/png" href="https://www.mobile-news.ro/wp-content/uploads/2018/12/favicon-1.ico"><meta property="og:image" content="https://www.mobile-news.ro/wp-content/uploads/2019/10/Photo_NASA-Space-Apps-Challenge-2018.jpg" /><link rel="icon" type="image/png" href="https://www.mobile-news.ro/wp-content/uploads/2018/12/favicon-1.ico">
<!-- Open Graph Meta Tags generated by Blog2Social 581 - https://www.blog2social.com -->
<meta property="og:title" content="Înscrieri deschise pentru a patra ediție a Hackathonului NASA Space Apps Challenge în România"/>
<meta property="og:description" content="Hackathonul internațional NASA Space Apps Challenge 2019 revine pentru a patra oară în România. Hackathonul de 48 de ore se va desfășura simultan, în per"/>
<meta property="og:url" content="https://www.mobile-news.ro/inscrieri-deschise-pentru-a-patra-editie-a-hackathonului-nasa-space-apps-challenge-in-romania/"/>
<meta property="og:image" content="https://www.mobile-news.ro/wp-content/uploads/2019/10/Photo_NASA-Space-Apps-Challenge-2018.jpg"/>
<!-- Open Graph Meta Tags generated by Blog2Social 581 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 581 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Înscrieri deschise pentru a patra ediție a Hackathonului NASA Space Apps Challenge în România"/>
<meta name="twitter:description" content="Hackathonul internațional NASA Space Apps Challenge 2019 revine pentru a patra oară în România. Hackathonul de 48 de ore se va desfășura simultan, în per"/>
<meta name="twitter:image" content="https://www.mobile-news.ro/wp-content/uploads/2019/10/Photo_NASA-Space-Apps-Challenge-2018.jpg"/>
<!-- Twitter Card generated by Blog2Social 581 - https://www.blog2social.com -->
<meta name="author" content="Dragos"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mobile-News.ro &raquo; Feed" href="https://www.mobile-news.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mobile-News.ro &raquo; Comments Feed" href="https://www.mobile-news.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mobile-News.ro &raquo; Înscrieri deschise pentru a patra ediție a Hackathonului NASA Space Apps Challenge în România Comments Feed" href="https://www.mobile-news.ro/inscrieri-deschise-pentru-a-patra-editie-a-hackathonului-nasa-space-apps-challenge-in-romania/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mobile-news.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.mobile-news.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.mobile-news.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.mobile-news.ro/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.mobile-news.ro/wp-content/themes/Newspaper/style.css?ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.mobile-news.ro/wp-content/themes/Newspaper-child/style.css?ver=9.0.1c' type='text/css' media='all' />
<script type='text/javascript' src='https://www.mobile-news.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.mobile-news.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.mobile-news.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mobile-news.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mobile-news.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Intracom Telecom iluminează municipalitatea Papagou-Holargos din Atena' href='https://www.mobile-news.ro/intracom-telecom-ilumineaza-municipalitatea-papagou-holargos-din-atena/' />
<link rel='next' title='Deloitte România și FintechOS oferă în parteneriat soluții de transformare digitală și de automatizare pentru instituțiile financiare' href='https://www.mobile-news.ro/deloitte-romania-si-fintechos-ofera-in-parteneriat-solutii-de-transformare-digitala-si-de-automatizare-pentru-institutiile-financiare/' />
<meta name="generator" content="WordPress 5.2.3" />
<link rel="canonical" href="https://www.mobile-news.ro/inscrieri-deschise-pentru-a-patra-editie-a-hackathonului-nasa-space-apps-challenge-in-romania/" />
<link rel='shortlink' href='https://www.mobile-news.ro/?p=36591' />
<link rel="alternate" type="application/json+oembed" href="https://www.mobile-news.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobile-news.ro%2Finscrieri-deschise-pentru-a-patra-editie-a-hackathonului-nasa-space-apps-challenge-in-romania%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mobile-news.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobile-news.ro%2Finscrieri-deschise-pentru-a-patra-editie-a-hackathonului-nasa-space-apps-challenge-in-romania%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.5.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.mobile-news.ro/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4898275-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.mobile-news.ro/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.mobile-news.ro/category/stiri/",
                                "name": "Stiri"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.mobile-news.ro/inscrieri-deschise-pentru-a-patra-editie-a-hackathonului-nasa-space-apps-challenge-in-romania/",
                                "name": "Înscrieri deschise pentru a patra ediție a Hackathonului NASA Space Apps Challenge..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-36591 single-format-standard inscrieri-deschise-pentru-a-patra-editie-a-hackathonului-nasa-space-apps-challenge-in-romania global-block-template-1 wpb-js-composer js-comp-ver-5.5.4 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mobilenews.romania" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mobilenews2" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="td-mobile-main-menu"><li id="menu-item-10938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-10938"><a href="https://www.mobile-news.ro/">Home</a></li>
<li id="menu-item-25262" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25262"><a href="https://www.mobile-news.ro/category/stiri/">Stiri</a></li>
<li id="menu-item-25260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25260"><a href="https://www.mobile-news.ro/category/telefoane-tablete/">Smartphones</a></li>
<li id="menu-item-25263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25263"><a href="https://www.mobile-news.ro/category/tech-gadgets/">Gadgets</a></li>
<li id="menu-item-25243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25243"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/">Apps<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-25244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25244"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/android/">Android</a></li>
	<li id="menu-item-25245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25245"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/i-os/">iOS</a></li>
	<li id="menu-item-25246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25246"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/games/">Games<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-25248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25248"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/games/ps4/">PS4</a></li>
		<li id="menu-item-25249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25249"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/games/xbox-one/">Xbox One</a></li>
		<li id="menu-item-25247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25247"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/games/other-games/">Other</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-25251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25251"><a href="https://www.mobile-news.ro/category/techgadgets/">Lifestyle</a></li>
<li id="menu-item-33327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33327"><a href="#">TV<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33328"><a target="_blank" href="https://www.telekom.ro/">Telekom</a></li>
	<li id="menu-item-33329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33329"><a target="_blank" href="https://www.orange.ro/">Orange</a></li>
	<li id="menu-item-33330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33330"><a target="_blank" href="http://www.rcs-rds.ro/">RCS-RDS</a></li>
	<li id="menu-item-33331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33331"><a target="_blank" href="https://www.upc.ro/">UPC</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.mobile-news.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">14</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Bucharest</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Wednesday, October 2, 2019
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mobilenews.romania" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mobilenews2" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="langs"><a href="http://www.mobile-news.ro/" class="ro">RO</a> <a href="http://mobilenewsmag.com/" target="_blank" class="en">EN</a>  <!--<a href="http://www.mobilenews.al/" class="al" target="_blank">AL</a>--> <a href="http://www.mobilenews.gr" target="_blank">GR</a></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.mobile-news.ro/">
            <img class="td-retina-data" data-retina="https://www.mobile-news.ro/wp-content/uploads/2018/12/logo-black.png" src="https://www.mobile-news.ro/wp-content/uploads/2018/12/logo-black.png" alt="MobileNews" title="MobileNews"/>
            <span class="td-visual-hidden">Mobile-News.ro</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5d940350342b4_rand td_block_template_1"><div class="g g-1"><div class="g-single a-34"><iframe scrolling="no" src="https://mobile-news.ro/wp-content/banners/Telekom_RO_728x90/index.html" width="728" height="90" frameborder="0" style="border:none;"></iframe></div></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.mobile-news.ro/">
			<img class="td-retina-data" data-retina="https://www.mobile-news.ro/wp-content/uploads/2018/12/MobileNews-online-mob-280x96.png" src="https://www.mobile-news.ro/wp-content/uploads/2018/12/MobileNews-online-mob-280x96.png" alt="MobileNews" title="MobileNews"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.mobile-news.ro/">
			<img class="td-retina-data" data-retina="https://www.mobile-news.ro/wp-content/uploads/2018/12/logo-black.png" src="https://www.mobile-news.ro/wp-content/uploads/2018/12/logo-black.png" alt="MobileNews" title="MobileNews"/>
		</a>
	    </div>
    <div class="menu-main-navigation-container"><ul id="menu-main-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10938"><a href="https://www.mobile-news.ro/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-25262"><a href="https://www.mobile-news.ro/category/stiri/">Stiri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25260"><a href="https://www.mobile-news.ro/category/telefoane-tablete/">Smartphones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25263"><a href="https://www.mobile-news.ro/category/tech-gadgets/">Gadgets</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-25243"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/">Apps</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25244"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/android/">Android</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25245"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/i-os/">iOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-25246"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/games/">Games</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25248"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/games/ps4/">PS4</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25249"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/games/xbox-one/">Xbox One</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25247"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/games/other-games/">Other</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25251"><a href="https://www.mobile-news.ro/category/techgadgets/">Lifestyle</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-33327"><a href="#">TV</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33328"><a target="_blank" href="https://www.telekom.ro/">Telekom</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33329"><a target="_blank" href="https://www.orange.ro/">Orange</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33330"><a target="_blank" href="http://www.rcs-rds.ro/">RCS-RDS</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33331"><a target="_blank" href="https://www.upc.ro/">UPC</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.mobile-news.ro/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.mobile-news.ro/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Stiri" class="entry-crumb" href="https://www.mobile-news.ro/category/stiri/">Stiri</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Înscrieri deschise pentru a patra ediție a Hackathonului NASA Space Apps Challenge...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-36591" class="post-36591 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-stiri tag-digital-transformers tag-google tag-hackathon tag-nasa" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.mobile-news.ro/category/stiri/">Stiri</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Înscrieri deschise pentru a patra ediție a Hackathonului NASA Space Apps Challenge în România</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-10-01T12:15:18+00:00" >October 1, 2019</time></span>                                                            <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-36591">294</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mobile-news.ro%2Finscrieri-deschise-pentru-a-patra-editie-a-hackathonului-nasa-space-apps-challenge-in-romania%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%C3%8Enscrieri+deschise+pentru+a+patra+edi%C8%9Bie+a+Hackathonului+NASA+Space+Apps+Challenge+%C3%AEn+Rom%C3%A2nia&url=https%3A%2F%2Fwww.mobile-news.ro%2Finscrieri-deschise-pentru-a-patra-editie-a-hackathonului-nasa-space-apps-challenge-in-romania%2F&via=Mobile-News.ro">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.mobile-news.ro/inscrieri-deschise-pentru-a-patra-editie-a-hackathonului-nasa-space-apps-challenge-in-romania/&amp;media=https://www.mobile-news.ro/wp-content/uploads/2019/10/Photo_NASA-Space-Apps-Challenge-2018.jpg&description=%C3%8Enscrieri+deschise+pentru+a+patra+edi%C8%9Bie+a+Hackathonului+NASA+Space+Apps+Challenge+%C3%AEn+Rom%C3%A2nia">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Înscrieri deschise pentru a patra ediție a Hackathonului NASA Space Apps Challenge în România %0A%0A https://www.mobile-news.ro/inscrieri-deschise-pentru-a-patra-editie-a-hackathonului-nasa-space-apps-challenge-in-romania/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.mobile-news.ro/inscrieri-deschise-pentru-a-patra-editie-a-hackathonului-nasa-space-apps-challenge-in-romania/&title=Înscrieri deschise pentru a patra ediție a Hackathonului NASA Space Apps Challenge în România">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="696" height="367" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2019/10/Photo_NASA-Space-Apps-Challenge-2018-696x367.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2019/10/Photo_NASA-Space-Apps-Challenge-2018-696x367.jpg 696w, https://www.mobile-news.ro/wp-content/uploads/2019/10/Photo_NASA-Space-Apps-Challenge-2018-300x158.jpg 300w, https://www.mobile-news.ro/wp-content/uploads/2019/10/Photo_NASA-Space-Apps-Challenge-2018-768x405.jpg 768w, https://www.mobile-news.ro/wp-content/uploads/2019/10/Photo_NASA-Space-Apps-Challenge-2018-797x420.jpg 797w, https://www.mobile-news.ro/wp-content/uploads/2019/10/Photo_NASA-Space-Apps-Challenge-2018.jpg 1000w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Photo_NASA Space Apps Challenge 2018"/></div>        
        
        

        <p><strong>Hackathonul internațional NASA Space Apps Challenge 2019</strong> revine pentru a patra oară în România. Hackathonul de 48 de ore se va desfășura simultan, în perioada <strong>19-20 octombrie 2019</strong>, în <strong>București</strong>, <strong>Cluj Napoca</strong> și <strong>Craiova</strong>, alături de peste 200 orașe din întreaga lume. Principalul scop al acestuia este de a corela datele NASA, într-o manieră colaborativă, cu persoane implicate din toată lumea care pot găsi soluții la aceste provocări.</p>
<p>Înscrierile se fac pe pagina fiecărui oraș: <strong>București</strong><strong>, Cluj Napoca</strong> și <strong>Craiova</strong>. Sunt încurajate să participe persoanele de orice vârstă, creative și cu abilități de rezolvare a problemelor – elevi, studenți sau profesioniști, începători sau veterani. Acestea pot fi programatori, oameni de știință sau doar pasionați de acest domeniu, designeri, <em>storytelleri</em>, creatori, constructori, specialiști software.</p>
<p>La ediția din acest an sunt propuse cinci teme generice și 25 de teme specifice care pot fi consultate în cadrul fiecărei categorii. Cea numită <strong><em>Oceanele pământului</em></strong> urmărește identificarea de soluții optime pentru protejarea acestora<em>.</em> Categoriile <strong><em>Luna noastră</em></strong>, respectiv <strong><em>Planetele, aproape și departe</em></strong> propun explorarea creativă a acestora. <strong><em>Către stele</em></strong> invită participanții să jongleze cu știința, arta și tehnologia, pentru a descoperi oportunitățile spațiului exterior. Ultima categorie, <strong><em>Trăind în propria lume,</em></strong> pune accentul pe elementele care ne permit existența pe Terra și pe proiectele creative care ilustrează conexiunile din interiorul acestui ecosistem.</p>
<p><em>“În mod cert spațiul rămâne un subiect deosebit de provocator, atât pentru noi, adulții, cât și pentru cei tineri și foarte tineri. De aceea, a patra ediție a hackathon-ului NASA Space Apps Challenge desfășurată în România ne găsește nerăbdători și curioși să descoperim noi echipe creative și ingenioase. Suntem mândri de rezultatele obținute până acum de echipele din România, una dintre ele ajungând în 2018 printre finaliștii la nivel global. Temele propuse și anul acesta sunt ofertante, așa că sperăm să fie primite cu entuziasm de participanți și să ne bucurăm de rezultate cel puțin la fel de spectaculoase”,</em> a declarat <strong>Cristian Dasc</strong><strong>ălu</strong>, fondator Digital Transformers.</p>
<p>Hackathoniștii vor avea acces la instrumente gratuite oferite la nivel internațional de Neustar, Google și Sentinel Hub constând în servicii de <em>cloud computing</em>, nume de domenii și acces la o platformă GIS.</p>
<p><strong>SpaceApps Challenge </strong>este un program inovator de incubare al NASA, organizat anual începând cu 2012 în hub-uri din întreaga lume. În cadrul ediției din 2018 au fost înscriși peste 18.000 de participanți din 75 de țări, iar în România, un număr de 300 de participanți au luat parte la hackathon. La ediția din 2018 au fost desemnate 8 echipe finaliste din România, iar una dintre cele din Cluj s-a numărat printre finalistele internaționale la categoria “Impact galactic”.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_2_5d94035038515_rand td_block_template_1"><div class="td-all-devices"><div class="g g-3"><div class="g-single a-34"><iframe scrolling="no" src="https://mobile-news.ro/wp-content/banners/Telekom_RO_728x90/index.html" width="728" height="90" frameborder="0" style="border:none;"></iframe></div></div></div></div>        
        
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.mobile-news.ro/tag/digital-transformers/">Digital Transformers</a></li><li><a href="https://www.mobile-news.ro/tag/google/">Google</a></li><li><a href="https://www.mobile-news.ro/tag/hackathon/">hackathon</a></li><li><a href="https://www.mobile-news.ro/tag/nasa/">NASA</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.mobile-news.ro/inscrieri-deschise-pentru-a-patra-editie-a-hackathonului-nasa-space-apps-challenge-in-romania/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mobile-news.ro%2Finscrieri-deschise-pentru-a-patra-editie-a-hackathonului-nasa-space-apps-challenge-in-romania%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%C3%8Enscrieri+deschise+pentru+a+patra+edi%C8%9Bie+a+Hackathonului+NASA+Space+Apps+Challenge+%C3%AEn+Rom%C3%A2nia&url=https%3A%2F%2Fwww.mobile-news.ro%2Finscrieri-deschise-pentru-a-patra-editie-a-hackathonului-nasa-space-apps-challenge-in-romania%2F&via=Mobile-News.ro">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.mobile-news.ro/inscrieri-deschise-pentru-a-patra-editie-a-hackathonului-nasa-space-apps-challenge-in-romania/&amp;media=https://www.mobile-news.ro/wp-content/uploads/2019/10/Photo_NASA-Space-Apps-Challenge-2018.jpg&description=%C3%8Enscrieri+deschise+pentru+a+patra+edi%C8%9Bie+a+Hackathonului+NASA+Space+Apps+Challenge+%C3%AEn+Rom%C3%A2nia">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Înscrieri deschise pentru a patra ediție a Hackathonului NASA Space Apps Challenge în România %0A%0A https://www.mobile-news.ro/inscrieri-deschise-pentru-a-patra-editie-a-hackathonului-nasa-space-apps-challenge-in-romania/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.mobile-news.ro/inscrieri-deschise-pentru-a-patra-editie-a-hackathonului-nasa-space-apps-challenge-in-romania/&title=Înscrieri deschise pentru a patra ediție a Hackathonului NASA Space Apps Challenge în România">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.mobile-news.ro/intracom-telecom-ilumineaza-municipalitatea-papagou-holargos-din-atena/">Intracom Telecom iluminează municipalitatea Papagou-Holargos din Atena</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.mobile-news.ro/deloitte-romania-si-fintechos-ofera-in-parteneriat-solutii-de-transformare-digitala-si-de-automatizare-pentru-institutiile-financiare/">Deloitte România și FintechOS oferă în parteneriat soluții de transformare digitală și de automatizare pentru instituțiile financiare</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.mobile-news.ro/author/zaharia/">Dragos</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Dragos"></span><meta itemprop="datePublished" content="2019-10-01T12:15:18+00:00"><meta itemprop="dateModified" content="2019-10-01T14:20:14+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.mobile-news.ro/inscrieri-deschise-pentru-a-patra-editie-a-hackathonului-nasa-space-apps-challenge-in-romania/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mobile-news.ro/wp-content/uploads/2018/12/logo-black.png"></span><meta itemprop="name" content="Mobile-News.ro"></span><meta itemprop="headline " content="Înscrieri deschise pentru a patra ediție a Hackathonului NASA Space Apps Challenge în România"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mobile-news.ro/wp-content/uploads/2019/10/Photo_NASA-Space-Apps-Challenge-2018.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="527"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5d940350397c1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5d940350397c1" ><script>var block_td_uid_3_5d940350397c1 = new tdBlock();
block_td_uid_3_5d940350397c1.id = "td_uid_3_5d940350397c1";
block_td_uid_3_5d940350397c1.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5d940350397c1_rand","td_column_number":3,"live_filter_cur_post_id":36591,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5d940350397c1_rand","tdc_css_class_style":"td_uid_3_5d940350397c1_rand_style"}';
block_td_uid_3_5d940350397c1.td_column_number = "3";
block_td_uid_3_5d940350397c1.block_type = "td_block_related_posts";
block_td_uid_3_5d940350397c1.post_count = "3";
block_td_uid_3_5d940350397c1.found_posts = "3862";
block_td_uid_3_5d940350397c1.header_color = "";
block_td_uid_3_5d940350397c1.ajax_pagination_infinite_stop = "";
block_td_uid_3_5d940350397c1.max_num_pages = "1288";
tdBlocksArray.push(block_td_uid_3_5d940350397c1);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5d94035042807" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5d940350397c1" href="#">RELATED ARTICLES</a><a id="td_uid_5_5d94035042859" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5d940350397c1" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5d940350397c1 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mobile-news.ro/arctic-anunta-ca-prima-fabrica-industry-4-0-din-romania-este-operationala/" rel="bookmark" class="td-image-wrap" title="Arctic anunță că prima fabrică Industry 4.0 din România este operațională"><img width="218" height="150" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2019/10/Arctic_Fabrica-de-masini-de-spalat-rufe-4-218x150.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2019/10/Arctic_Fabrica-de-masini-de-spalat-rufe-4-218x150.jpg 218w, https://www.mobile-news.ro/wp-content/uploads/2019/10/Arctic_Fabrica-de-masini-de-spalat-rufe-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arctic anunță că prima fabrică Industry 4.0 din România este operațională"/></a></div>                <a href="https://www.mobile-news.ro/category/stiri/" class="td-post-category">Stiri</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/arctic-anunta-ca-prima-fabrica-industry-4-0-din-romania-este-operationala/" rel="bookmark" title="Arctic anunță că prima fabrică Industry 4.0 din România este operațională">Arctic anunță că prima fabrică Industry 4.0 din România este operațională</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mobile-news.ro/telekom-romania-extinde-disponibilitatea-mobil-nelimitat-in-reteaua-de-magazine-carrefour-romania/" rel="bookmark" class="td-image-wrap" title="Telekom Romania extinde disponibilitatea Mobil Nelimitat în reţeaua de magazine Carrefour România"><img width="218" height="150" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2019/10/Mobil-Nelimitat_Toamna_landscape-218x150.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2019/10/Mobil-Nelimitat_Toamna_landscape-218x150.jpg 218w, https://www.mobile-news.ro/wp-content/uploads/2019/10/Mobil-Nelimitat_Toamna_landscape-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Telekom Romania extinde disponibilitatea Mobil Nelimitat în reţeaua de magazine Carrefour România"/></a></div>                <a href="https://www.mobile-news.ro/category/stiri/" class="td-post-category">Stiri</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/telekom-romania-extinde-disponibilitatea-mobil-nelimitat-in-reteaua-de-magazine-carrefour-romania/" rel="bookmark" title="Telekom Romania extinde disponibilitatea Mobil Nelimitat în reţeaua de magazine Carrefour România">Telekom Romania extinde disponibilitatea Mobil Nelimitat în reţeaua de magazine Carrefour România</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mobile-news.ro/ielm-inregistreaza-vanzari-de-peste-1-milion-de-euro-lunar/" rel="bookmark" class="td-image-wrap" title="iELM înregistrează vânzări de peste 1 milion de euro lunar"><img width="218" height="150" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2019/02/online-marketing-218x150.png" srcset="https://www.mobile-news.ro/wp-content/uploads/2019/02/online-marketing-218x150.png 218w, https://www.mobile-news.ro/wp-content/uploads/2019/02/online-marketing-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="iELM înregistrează vânzări de peste 1 milion de euro lunar"/></a></div>                <a href="https://www.mobile-news.ro/category/stiri/" class="td-post-category">Stiri</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/ielm-inregistreaza-vanzari-de-peste-1-milion-de-euro-lunar/" rel="bookmark" title="iELM înregistrează vânzări de peste 1 milion de euro lunar">iELM înregistrează vânzări de peste 1 milion de euro lunar</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5d940350397c1" data-td_block_id="td_uid_3_5d940350397c1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5d940350397c1" data-td_block_id="td_uid_3_5d940350397c1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-custom_ad_2  td_uid_6_5d94035044bc7_rand td_block_template_1"><div class="g g-4"><div class="g-single a-33"><iframe scrolling="no" src="https://mobile-news.ro/wp-content/banners/Telekom_RO_300x250/index.html" height="250" frameborder="0" style="border:none;"></iframe></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_3  td_uid_7_5d94035045461_rand td_block_template_1"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5d94035045a6c_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5d94035045a6c" ><script>var block_td_uid_8_5d94035045a6c = new tdBlock();
block_td_uid_8_5d94035045a6c.id = "td_uid_8_5d94035045a6c";
block_td_uid_8_5d94035045a6c.atts = '{"custom_title":"MOST POPULAR","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","limit":"4","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5d94035045a6c_rand","separator":"","block_template_id":"","m6_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5d94035045a6c_rand","tdc_css_class_style":"td_uid_8_5d94035045a6c_rand_style"}';
block_td_uid_8_5d94035045a6c.td_column_number = "1";
block_td_uid_8_5d94035045a6c.block_type = "td_block_7";
block_td_uid_8_5d94035045a6c.post_count = "4";
block_td_uid_8_5d94035045a6c.found_posts = "3630";
block_td_uid_8_5d94035045a6c.header_color = "#";
block_td_uid_8_5d94035045a6c.ajax_pagination_infinite_stop = "";
block_td_uid_8_5d94035045a6c.max_num_pages = "908";
tdBlocksArray.push(block_td_uid_8_5d94035045a6c);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MOST POPULAR</span></h4></div><div id=td_uid_8_5d94035045a6c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/ancom-oferte-telecom-mai-bune-pentru-persoanele-cu-dizabilitati/" rel="bookmark" class="td-image-wrap" title="ANCOM: oferte telecom mai bune pentru persoanele cu dizabilități"><img width="100" height="70" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2019/05/braille-keyboard-100x70.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2019/05/braille-keyboard-100x70.jpg 100w, https://www.mobile-news.ro/wp-content/uploads/2019/05/braille-keyboard-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ANCOM: oferte telecom mai bune pentru persoanele cu dizabilități"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/ancom-oferte-telecom-mai-bune-pentru-persoanele-cu-dizabilitati/" rel="bookmark" title="ANCOM: oferte telecom mai bune pentru persoanele cu dizabilități">ANCOM: oferte telecom mai bune pentru persoanele cu dizabilități</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-24T10:34:51+00:00" >May 24, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/comentariu-kaspersky-lab-referitor-la-scurgerea-de-date-ale-politicienilor-germani/" rel="bookmark" class="td-image-wrap" title="Comentariu Kaspersky Lab referitor la scurgerea de date ale politicienilor germani"><img width="100" height="70" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2019/01/hacker-Gu-577f9e9d3df78c1e1fb0b9c4-100x70.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2019/01/hacker-Gu-577f9e9d3df78c1e1fb0b9c4-100x70.jpg 100w, https://www.mobile-news.ro/wp-content/uploads/2019/01/hacker-Gu-577f9e9d3df78c1e1fb0b9c4-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Comentariu Kaspersky Lab referitor la scurgerea de date ale politicienilor germani"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/comentariu-kaspersky-lab-referitor-la-scurgerea-de-date-ale-politicienilor-germani/" rel="bookmark" title="Comentariu Kaspersky Lab referitor la scurgerea de date ale politicienilor germani">Comentariu Kaspersky Lab referitor la scurgerea de date ale politicienilor germani</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-10T12:34:18+00:00" >January 10, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/enel-x-se-alatura-proiectului-hubject-o-retea-globala-cu-peste-200-000-de-puncte-de-incarcare-a-masinilor-electrice/" rel="bookmark" class="td-image-wrap" title="Enel X se alătură proiectului Hubject, o rețea globală cu peste 200.000 de puncte de încărcare a mașinilor electrice"><img width="100" height="70" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2019/09/Enel-X-JuiceBox-100x70.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2019/09/Enel-X-JuiceBox-100x70.jpg 100w, https://www.mobile-news.ro/wp-content/uploads/2019/09/Enel-X-JuiceBox-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Enel X se alătură proiectului Hubject, o rețea globală cu peste 200.000 de puncte de încărcare a mașinilor electrice"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/enel-x-se-alatura-proiectului-hubject-o-retea-globala-cu-peste-200-000-de-puncte-de-incarcare-a-masinilor-electrice/" rel="bookmark" title="Enel X se alătură proiectului Hubject, o rețea globală cu peste 200.000 de puncte de încărcare a mașinilor electrice">Enel X se alătură proiectului Hubject, o rețea globală cu peste...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-25T14:57:33+00:00" >September 25, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/samsung-lanseaza-selfie-cu-elfii-prima-carte-de-poezii-augmentate-pentru-copii/" rel="bookmark" class="td-image-wrap" title="Samsung lansează „Selfie cu elfii”, prima carte de poezii augmentate pentru copii"><img width="100" height="70" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2019/09/Selfie-cu-elfii_cover-100x70.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2019/09/Selfie-cu-elfii_cover-100x70.jpg 100w, https://www.mobile-news.ro/wp-content/uploads/2019/09/Selfie-cu-elfii_cover-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Samsung lansează „Selfie cu elfii”, prima carte de poezii augmentate pentru copii"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/samsung-lanseaza-selfie-cu-elfii-prima-carte-de-poezii-augmentate-pentru-copii/" rel="bookmark" title="Samsung lansează „Selfie cu elfii”, prima carte de poezii augmentate pentru copii">Samsung lansează „Selfie cu elfii”, prima carte de poezii augmentate pentru...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-25T14:42:50+00:00" >September 25, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_4  td_uid_9_5d94035099d76_rand td_block_template_1"><div class="g g-6"><div class="g-single a-33"><iframe scrolling="no" src="https://mobile-news.ro/wp-content/banners/Telekom_RO_300x250/index.html" height="250" frameborder="0" style="border:none;"></iframe></div></div></div><div class="td_block_wrap td_block_15 td_block_widget td_uid_10_5d9403509a6cc_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_10_5d9403509a6cc" ><script>var block_td_uid_10_5d9403509a6cc = new tdBlock();
block_td_uid_10_5d9403509a6cc.id = "td_uid_10_5d9403509a6cc";
block_td_uid_10_5d9403509a6cc.atts = '{"custom_title":"LIFESTYLE","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"5","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"4","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_10_5d9403509a6cc_rand","separator":"","block_template_id":"","mx4_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_10_5d9403509a6cc_rand","tdc_css_class_style":"td_uid_10_5d9403509a6cc_rand_style"}';
block_td_uid_10_5d9403509a6cc.td_column_number = "1";
block_td_uid_10_5d9403509a6cc.block_type = "td_block_15";
block_td_uid_10_5d9403509a6cc.post_count = "4";
block_td_uid_10_5d9403509a6cc.found_posts = "86";
block_td_uid_10_5d9403509a6cc.header_color = "#";
block_td_uid_10_5d9403509a6cc.ajax_pagination_infinite_stop = "";
block_td_uid_10_5d9403509a6cc.max_num_pages = "22";
tdBlocksArray.push(block_td_uid_10_5d9403509a6cc);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LIFESTYLE</span></h4></div><div id=td_uid_10_5d9403509a6cc class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mobile-news.ro/lime-a-introdus-optiunea-group-ride-in-bucuresti/" rel="bookmark" class="td-image-wrap" title="Lime a introdus opțiunea Group Ride în București"><img width="218" height="150" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2019/09/LIME_1-218x150.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2019/09/LIME_1-218x150.jpg 218w, https://www.mobile-news.ro/wp-content/uploads/2019/09/LIME_1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lime a introdus opțiunea Group Ride în București"/></a></div>                <a href="https://www.mobile-news.ro/category/techgadgets/" class="td-post-category">Lifestyle</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/lime-a-introdus-optiunea-group-ride-in-bucuresti/" rel="bookmark" title="Lime a introdus opțiunea Group Ride în București">Lime a introdus opțiunea Group Ride în București</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mobile-news.ro/iata-cum-se-poate-ajunge-in-cabinetul-unui-medic-in-mai-putin-de-5-minute/" rel="bookmark" class="td-image-wrap" title="Iată cum se poate ajunge în cabinetul unui medic în mai puțin de 5 minute"><img width="218" height="150" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2019/08/Regina-Maria-self-check-in-218x150.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2019/08/Regina-Maria-self-check-in-218x150.jpg 218w, https://www.mobile-news.ro/wp-content/uploads/2019/08/Regina-Maria-self-check-in-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Iată cum se poate ajunge în cabinetul unui medic în mai puțin de 5 minute"/></a></div>                <a href="https://www.mobile-news.ro/category/techgadgets/" class="td-post-category">Lifestyle</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/iata-cum-se-poate-ajunge-in-cabinetul-unui-medic-in-mai-putin-de-5-minute/" rel="bookmark" title="Iată cum se poate ajunge în cabinetul unui medic în mai puțin de 5 minute">Iată cum se poate ajunge în cabinetul unui medic în mai...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mobile-news.ro/clientii-fashion-days-au-plasat-peste-13-milioane-de-comenzi-in-2018/" rel="bookmark" class="td-image-wrap" title="Clienții Fashion Days au plasat peste 1,3 milioane de comenzi în 2018"><img width="218" height="150" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2019/01/shopping-218x150.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2019/01/shopping-218x150.jpg 218w, https://www.mobile-news.ro/wp-content/uploads/2019/01/shopping-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Clienții Fashion Days au plasat peste 1,3 milioane de comenzi în 2018"/></a></div>                <a href="https://www.mobile-news.ro/category/techgadgets/" class="td-post-category">Lifestyle</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/clientii-fashion-days-au-plasat-peste-13-milioane-de-comenzi-in-2018/" rel="bookmark" title="Clienții Fashion Days au plasat peste 1,3 milioane de comenzi în 2018">Clienții Fashion Days au plasat peste 1,3 milioane de comenzi în...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mobile-news.ro/ce-citesc-romanii-harta-romaniei-in-carti-citite/" rel="bookmark" class="td-image-wrap" title="Ce citesc românii. Harta României în cărți citite"><img width="218" height="150" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2019/01/reading-218x150.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2019/01/reading-218x150.jpg 218w, https://www.mobile-news.ro/wp-content/uploads/2019/01/reading-300x206.jpg 300w, https://www.mobile-news.ro/wp-content/uploads/2019/01/reading-768x527.jpg 768w, https://www.mobile-news.ro/wp-content/uploads/2019/01/reading-100x70.jpg 100w, https://www.mobile-news.ro/wp-content/uploads/2019/01/reading-696x477.jpg 696w, https://www.mobile-news.ro/wp-content/uploads/2019/01/reading-612x420.jpg 612w, https://www.mobile-news.ro/wp-content/uploads/2019/01/reading.jpg 1000w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ce citesc românii. Harta României în cărți citite"/></a></div>                <a href="https://www.mobile-news.ro/category/techgadgets/" class="td-post-category">Lifestyle</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/ce-citesc-romanii-harta-romaniei-in-carti-citite/" rel="bookmark" title="Ce citesc românii. Harta României în cărți citite">Ce citesc românii. Harta României în cărți citite</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_12_5d9403509eab3_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_12_5d9403509eab3" ><script>var block_td_uid_12_5d9403509eab3 = new tdBlock();
block_td_uid_12_5d9403509eab3.id = "td_uid_12_5d9403509eab3";
block_td_uid_12_5d9403509eab3.atts = '{"custom_title":"POPULAR POSTS","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","limit":"3","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_12_5d9403509eab3_rand","separator":"","block_template_id":"","m6_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_12_5d9403509eab3_rand","tdc_css_class_style":"td_uid_12_5d9403509eab3_rand_style"}';
block_td_uid_12_5d9403509eab3.td_column_number = "1";
block_td_uid_12_5d9403509eab3.block_type = "td_block_7";
block_td_uid_12_5d9403509eab3.post_count = "3";
block_td_uid_12_5d9403509eab3.found_posts = "3630";
block_td_uid_12_5d9403509eab3.header_color = "#";
block_td_uid_12_5d9403509eab3.ajax_pagination_infinite_stop = "";
block_td_uid_12_5d9403509eab3.max_num_pages = "1210";
tdBlocksArray.push(block_td_uid_12_5d9403509eab3);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_12_5d9403509eab3 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/ancom-oferte-telecom-mai-bune-pentru-persoanele-cu-dizabilitati/" rel="bookmark" class="td-image-wrap" title="ANCOM: oferte telecom mai bune pentru persoanele cu dizabilități"><img width="100" height="70" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2019/05/braille-keyboard-100x70.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2019/05/braille-keyboard-100x70.jpg 100w, https://www.mobile-news.ro/wp-content/uploads/2019/05/braille-keyboard-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ANCOM: oferte telecom mai bune pentru persoanele cu dizabilități"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/ancom-oferte-telecom-mai-bune-pentru-persoanele-cu-dizabilitati/" rel="bookmark" title="ANCOM: oferte telecom mai bune pentru persoanele cu dizabilități">ANCOM: oferte telecom mai bune pentru persoanele cu dizabilități</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-24T10:34:51+00:00" >May 24, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/comentariu-kaspersky-lab-referitor-la-scurgerea-de-date-ale-politicienilor-germani/" rel="bookmark" class="td-image-wrap" title="Comentariu Kaspersky Lab referitor la scurgerea de date ale politicienilor germani"><img width="100" height="70" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2019/01/hacker-Gu-577f9e9d3df78c1e1fb0b9c4-100x70.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2019/01/hacker-Gu-577f9e9d3df78c1e1fb0b9c4-100x70.jpg 100w, https://www.mobile-news.ro/wp-content/uploads/2019/01/hacker-Gu-577f9e9d3df78c1e1fb0b9c4-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Comentariu Kaspersky Lab referitor la scurgerea de date ale politicienilor germani"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/comentariu-kaspersky-lab-referitor-la-scurgerea-de-date-ale-politicienilor-germani/" rel="bookmark" title="Comentariu Kaspersky Lab referitor la scurgerea de date ale politicienilor germani">Comentariu Kaspersky Lab referitor la scurgerea de date ale politicienilor germani</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-10T12:34:18+00:00" >January 10, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/enel-x-se-alatura-proiectului-hubject-o-retea-globala-cu-peste-200-000-de-puncte-de-incarcare-a-masinilor-electrice/" rel="bookmark" class="td-image-wrap" title="Enel X se alătură proiectului Hubject, o rețea globală cu peste 200.000 de puncte de încărcare a mașinilor electrice"><img width="100" height="70" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2019/09/Enel-X-JuiceBox-100x70.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2019/09/Enel-X-JuiceBox-100x70.jpg 100w, https://www.mobile-news.ro/wp-content/uploads/2019/09/Enel-X-JuiceBox-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Enel X se alătură proiectului Hubject, o rețea globală cu peste 200.000 de puncte de încărcare a mașinilor electrice"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/enel-x-se-alatura-proiectului-hubject-o-retea-globala-cu-peste-200-000-de-puncte-de-incarcare-a-masinilor-electrice/" rel="bookmark" title="Enel X se alătură proiectului Hubject, o rețea globală cu peste 200.000 de puncte de încărcare a mașinilor electrice">Enel X se alătură proiectului Hubject, o rețea globală cu peste...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-25T14:57:33+00:00" >September 25, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_13_5d940350f07e3_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_13_5d940350f07e3" ><script>var block_td_uid_13_5d940350f07e3 = new tdBlock();
block_td_uid_13_5d940350f07e3.id = "td_uid_13_5d940350f07e3";
block_td_uid_13_5d940350f07e3.atts = '{"custom_title":"LATEST NEWS","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"3","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_13_5d940350f07e3_rand","separator":"","block_template_id":"","m6_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_13_5d940350f07e3_rand","tdc_css_class_style":"td_uid_13_5d940350f07e3_rand_style"}';
block_td_uid_13_5d940350f07e3.td_column_number = "1";
block_td_uid_13_5d940350f07e3.block_type = "td_block_7";
block_td_uid_13_5d940350f07e3.post_count = "3";
block_td_uid_13_5d940350f07e3.found_posts = "3914";
block_td_uid_13_5d940350f07e3.header_color = "#";
block_td_uid_13_5d940350f07e3.ajax_pagination_infinite_stop = "";
block_td_uid_13_5d940350f07e3.max_num_pages = "1305";
tdBlocksArray.push(block_td_uid_13_5d940350f07e3);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LATEST NEWS</span></h4></div><div id=td_uid_13_5d940350f07e3 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/arctic-anunta-ca-prima-fabrica-industry-4-0-din-romania-este-operationala/" rel="bookmark" class="td-image-wrap" title="Arctic anunță că prima fabrică Industry 4.0 din România este operațională"><img width="100" height="70" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2019/10/Arctic_Fabrica-de-masini-de-spalat-rufe-4-100x70.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2019/10/Arctic_Fabrica-de-masini-de-spalat-rufe-4-100x70.jpg 100w, https://www.mobile-news.ro/wp-content/uploads/2019/10/Arctic_Fabrica-de-masini-de-spalat-rufe-4-300x212.jpg 300w, https://www.mobile-news.ro/wp-content/uploads/2019/10/Arctic_Fabrica-de-masini-de-spalat-rufe-4-768x542.jpg 768w, https://www.mobile-news.ro/wp-content/uploads/2019/10/Arctic_Fabrica-de-masini-de-spalat-rufe-4-218x150.jpg 218w, https://www.mobile-news.ro/wp-content/uploads/2019/10/Arctic_Fabrica-de-masini-de-spalat-rufe-4-696x491.jpg 696w, https://www.mobile-news.ro/wp-content/uploads/2019/10/Arctic_Fabrica-de-masini-de-spalat-rufe-4-595x420.jpg 595w, https://www.mobile-news.ro/wp-content/uploads/2019/10/Arctic_Fabrica-de-masini-de-spalat-rufe-4.jpg 1000w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Arctic anunță că prima fabrică Industry 4.0 din România este operațională"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/arctic-anunta-ca-prima-fabrica-industry-4-0-din-romania-este-operationala/" rel="bookmark" title="Arctic anunță că prima fabrică Industry 4.0 din România este operațională">Arctic anunță că prima fabrică Industry 4.0 din România este operațională</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-01T15:40:55+00:00" >October 1, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/telekom-romania-extinde-disponibilitatea-mobil-nelimitat-in-reteaua-de-magazine-carrefour-romania/" rel="bookmark" class="td-image-wrap" title="Telekom Romania extinde disponibilitatea Mobil Nelimitat în reţeaua de magazine Carrefour România"><img width="100" height="70" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2019/10/Mobil-Nelimitat_Toamna_landscape-100x70.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2019/10/Mobil-Nelimitat_Toamna_landscape-100x70.jpg 100w, https://www.mobile-news.ro/wp-content/uploads/2019/10/Mobil-Nelimitat_Toamna_landscape-300x212.jpg 300w, https://www.mobile-news.ro/wp-content/uploads/2019/10/Mobil-Nelimitat_Toamna_landscape-768x543.jpg 768w, https://www.mobile-news.ro/wp-content/uploads/2019/10/Mobil-Nelimitat_Toamna_landscape-218x150.jpg 218w, https://www.mobile-news.ro/wp-content/uploads/2019/10/Mobil-Nelimitat_Toamna_landscape-696x492.jpg 696w, https://www.mobile-news.ro/wp-content/uploads/2019/10/Mobil-Nelimitat_Toamna_landscape-594x420.jpg 594w, https://www.mobile-news.ro/wp-content/uploads/2019/10/Mobil-Nelimitat_Toamna_landscape.jpg 1000w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Telekom Romania extinde disponibilitatea Mobil Nelimitat în reţeaua de magazine Carrefour România"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/telekom-romania-extinde-disponibilitatea-mobil-nelimitat-in-reteaua-de-magazine-carrefour-romania/" rel="bookmark" title="Telekom Romania extinde disponibilitatea Mobil Nelimitat în reţeaua de magazine Carrefour România">Telekom Romania extinde disponibilitatea Mobil Nelimitat în reţeaua de magazine Carrefour...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-01T12:38:38+00:00" >October 1, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/ielm-inregistreaza-vanzari-de-peste-1-milion-de-euro-lunar/" rel="bookmark" class="td-image-wrap" title="iELM înregistrează vânzări de peste 1 milion de euro lunar"><img width="100" height="70" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2019/02/online-marketing-100x70.png" srcset="https://www.mobile-news.ro/wp-content/uploads/2019/02/online-marketing-100x70.png 100w, https://www.mobile-news.ro/wp-content/uploads/2019/02/online-marketing-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="iELM înregistrează vânzări de peste 1 milion de euro lunar"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/ielm-inregistreaza-vanzari-de-peste-1-milion-de-euro-lunar/" rel="bookmark" title="iELM înregistrează vânzări de peste 1 milion de euro lunar">iELM înregistrează vânzări de peste 1 milion de euro lunar</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-01T12:30:33+00:00" >October 1, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmobilenews.romania&tabs=timeline&width=300&height=325&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="300" height="325" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe></div></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.mobile-news.ro/"><img class="td-retina-data" src="https://www.mobile-news.ro/wp-content/uploads/2016/12/logo.png" data-retina="https://www.mobile-news.ro/wp-content/uploads/2016/12/logo.png" alt="MobileNews" title="MobileNews" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Mobile-News Romania este o publicatie online ce trateaza subiecte variate din tehnologie si telecomunicatii.<div class="footer-email-wrap">Contact us: <a href="mailto:info@allmediadesigners.com">info@allmediadesigners.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mobilenews.romania" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mobilenews2" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-10379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10379"><a href="https://www.mobile-news.ro/">Home</a></li>
<li id="menu-item-25275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-25275"><a href="https://www.mobile-news.ro/politica-de-confidentialitate/">Politica de confidentialitate</a></li>
<li id="menu-item-25276" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25276"><a href="https://www.mobile-news.ro/termeni-si-conditii/">Termeni si Conditii</a></li>
<li id="menu-item-25277" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25277"><a href="https://www.mobile-news.ro/contacte/">Contacte</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Mobile-News.ro | powered by <a href="https://www.webolution.gr" target="_blank">WebOlution</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/arctic-anunta-ca-prima-fabrica-industry-4-0-din-romania-este-operationala/" rel="bookmark" class="td-image-wrap" title="Arctic anunță că prima fabrică Industry 4.0 din România este operațională"><img width="100" height="70" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2019/10/Arctic_Fabrica-de-masini-de-spalat-rufe-4-100x70.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2019/10/Arctic_Fabrica-de-masini-de-spalat-rufe-4-100x70.jpg 100w, https://www.mobile-news.ro/wp-content/uploads/2019/10/Arctic_Fabrica-de-masini-de-spalat-rufe-4-300x212.jpg 300w, https://www.mobile-news.ro/wp-content/uploads/2019/10/Arctic_Fabrica-de-masini-de-spalat-rufe-4-768x542.jpg 768w, https://www.mobile-news.ro/wp-content/uploads/2019/10/Arctic_Fabrica-de-masini-de-spalat-rufe-4-218x150.jpg 218w, https://www.mobile-news.ro/wp-content/uploads/2019/10/Arctic_Fabrica-de-masini-de-spalat-rufe-4-696x491.jpg 696w, https://www.mobile-news.ro/wp-content/uploads/2019/10/Arctic_Fabrica-de-masini-de-spalat-rufe-4-595x420.jpg 595w, https://www.mobile-news.ro/wp-content/uploads/2019/10/Arctic_Fabrica-de-masini-de-spalat-rufe-4.jpg 1000w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Arctic anunță că prima fabrică Industry 4.0 din România este operațională"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/arctic-anunta-ca-prima-fabrica-industry-4-0-din-romania-este-operationala/" rel="bookmark" title="Arctic anunță că prima fabrică Industry 4.0 din România este operațională">Arctic anunță că prima fabrică Industry 4.0 din România este operațională</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-01T15:40:55+00:00" >October 1, 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/telekom-romania-extinde-disponibilitatea-mobil-nelimitat-in-reteaua-de-magazine-carrefour-romania/" rel="bookmark" class="td-image-wrap" title="Telekom Romania extinde disponibilitatea Mobil Nelimitat în reţeaua de magazine Carrefour România"><img width="100" height="70" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2019/10/Mobil-Nelimitat_Toamna_landscape-100x70.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2019/10/Mobil-Nelimitat_Toamna_landscape-100x70.jpg 100w, https://www.mobile-news.ro/wp-content/uploads/2019/10/Mobil-Nelimitat_Toamna_landscape-300x212.jpg 300w, https://www.mobile-news.ro/wp-content/uploads/2019/10/Mobil-Nelimitat_Toamna_landscape-768x543.jpg 768w, https://www.mobile-news.ro/wp-content/uploads/2019/10/Mobil-Nelimitat_Toamna_landscape-218x150.jpg 218w, https://www.mobile-news.ro/wp-content/uploads/2019/10/Mobil-Nelimitat_Toamna_landscape-696x492.jpg 696w, https://www.mobile-news.ro/wp-content/uploads/2019/10/Mobil-Nelimitat_Toamna_landscape-594x420.jpg 594w, https://www.mobile-news.ro/wp-content/uploads/2019/10/Mobil-Nelimitat_Toamna_landscape.jpg 1000w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Telekom Romania extinde disponibilitatea Mobil Nelimitat în reţeaua de magazine Carrefour România"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/telekom-romania-extinde-disponibilitatea-mobil-nelimitat-in-reteaua-de-magazine-carrefour-romania/" rel="bookmark" title="Telekom Romania extinde disponibilitatea Mobil Nelimitat în reţeaua de magazine Carrefour România">Telekom Romania extinde disponibilitatea Mobil Nelimitat în reţeaua de magazine Carrefour...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-01T12:38:38+00:00" >October 1, 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        
        uid: 5d9403511cb71
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.mobile-news.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mobile-news.ro/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.mobile-news.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mobile-news.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.mobile-news.ro/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0.1'></script>
<script type='text/javascript' src='https://www.mobile-news.ro/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.mobile-news.ro/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Bucharest, Romania","api_location":"Bucharest","api_language":"en","api_key":"96bb054479aac544ded8ed975098bd3a","today_icon":"clear-sky-n","today_icon_text":"clear sky","today_temp":[14,57.3],"today_humidity":87,"today_wind_speed":[0.5,0.3],"today_min":[12.8,55],"today_max":[16.1,61],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1569985200,"day_name":"Wed","day_temp":[31,87],"owm_day_index":0},{"timestamp":1570060800,"day_name":"Thu","day_temp":[29,85],"owm_day_index":7},{"timestamp":1570147200,"day_name":"Fri","day_temp":[16,61],"owm_day_index":15},{"timestamp":1570233600,"day_name":"Sat","day_temp":[18,64],"owm_day_index":23},{"timestamp":1570320000,"day_name":"Sun","day_temp":[18,64],"owm_day_index":31}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[36591]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.mobile-news.ro/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.mobile-news.ro/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>