<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Finanțare de 100.000 de euro pentru startup-uri tech care inovează wellbeing-ul copiilor | Mobile-News.ro</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.mobile-news.ro/xmlrpc.php" />
    <meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta property="og:image" content="https://www.mobile-news.ro/wp-content/uploads/2020/03/Vizual-program-Innovators-for-Children-002.jpg" /><meta property="og:description" content="Se lansează cea de-a doua ediție a programului Innovators for Children, dedicat startup-urilor tech din România care contribuie la îmbunătățirea vieții copiilor. Acceleratorul este o inițiativă începută în 2019 de…" /><meta property="og:title" content="Finanțare de 100.000 de euro pentru startup-uri tech care inovează wellbeing-ul copiilor"/><meta property="og:url" content="https://www.mobile-news.ro/finantare-de-100-000-de-euro-pentru-startup-uri-tech-care-inoveaza-wellbeing-ul-copiilor/"/><meta property="og:type" content="article"/><link rel="icon" type="image/png" href="https://www.mobile-news.ro/wp-content/uploads/2018/12/favicon-1.ico"><meta property="og:image" content="https://www.mobile-news.ro/wp-content/uploads/2020/03/Vizual-program-Innovators-for-Children-002.jpg" /><link rel="icon" type="image/png" href="https://www.mobile-news.ro/wp-content/uploads/2018/12/favicon-1.ico">
<!-- Open Graph Meta Tags generated by Blog2Social 611 - https://www.blog2social.com -->
<meta property="og:title" content="Finanțare de 100.000 de euro pentru startup-uri tech care inovează wellbeing-ul copiilor"/>
<meta property="og:description" content="Se lansează cea de-a doua ediție a programului Innovators for Children, dedicat startup-urilor tech din România care contribuie la îmbunătățirea vieții"/>
<meta property="og:url" content="https://www.mobile-news.ro/finantare-de-100-000-de-euro-pentru-startup-uri-tech-care-inoveaza-wellbeing-ul-copiilor/"/>
<meta property="og:image" content="https://www.mobile-news.ro/wp-content/uploads/2020/03/Vizual-program-Innovators-for-Children-002.jpg"/>
<!-- Open Graph Meta Tags generated by Blog2Social 611 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 611 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Finanțare de 100.000 de euro pentru startup-uri tech care inovează wellbeing-ul copiilor"/>
<meta name="twitter:description" content="Se lansează cea de-a doua ediție a programului Innovators for Children, dedicat startup-urilor tech din România care contribuie la îmbunătățirea vieții"/>
<meta name="twitter:image" content="https://www.mobile-news.ro/wp-content/uploads/2020/03/Vizual-program-Innovators-for-Children-002.jpg"/>
<!-- Twitter Card generated by Blog2Social 611 - https://www.blog2social.com -->
<meta name="author" content="Dragos"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mobile-News.ro &raquo; Feed" href="https://www.mobile-news.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mobile-News.ro &raquo; Comments Feed" href="https://www.mobile-news.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mobile-News.ro &raquo; Finanțare de 100.000 de euro pentru startup-uri tech care inovează wellbeing-ul copiilor Comments Feed" href="https://www.mobile-news.ro/finantare-de-100-000-de-euro-pentru-startup-uri-tech-care-inoveaza-wellbeing-ul-copiilor/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mobile-news.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.mobile-news.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.mobile-news.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.mobile-news.ro/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.mobile-news.ro/wp-content/themes/Newspaper/style.css?ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.mobile-news.ro/wp-content/themes/Newspaper-child/style.css?ver=9.0.1c' type='text/css' media='all' />
<script type='text/javascript' src='https://www.mobile-news.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.mobile-news.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.mobile-news.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mobile-news.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mobile-news.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Una dintre cele mai populare camere de supraveghere pentru bebeluși poate fi compromisă' href='https://www.mobile-news.ro/una-dintre-cele-mai-populare-camere-de-supraveghere-pentru-bebelusi-poate-fi-compromisa/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.mobile-news.ro/finantare-de-100-000-de-euro-pentru-startup-uri-tech-care-inoveaza-wellbeing-ul-copiilor/" />
<link rel='shortlink' href='https://www.mobile-news.ro/?p=37043' />
<link rel="alternate" type="application/json+oembed" href="https://www.mobile-news.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobile-news.ro%2Ffinantare-de-100-000-de-euro-pentru-startup-uri-tech-care-inoveaza-wellbeing-ul-copiilor%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mobile-news.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobile-news.ro%2Ffinantare-de-100-000-de-euro-pentru-startup-uri-tech-care-inoveaza-wellbeing-ul-copiilor%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.6.2 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.mobile-news.ro/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4898275-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.mobile-news.ro/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.mobile-news.ro/category/stiri/",
                                "name": "Stiri"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.mobile-news.ro/finantare-de-100-000-de-euro-pentru-startup-uri-tech-care-inoveaza-wellbeing-ul-copiilor/",
                                "name": "Finanțare de 100.000 de euro pentru startup-uri tech care inovează wellbeing-ul copiilor"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-37043 single-format-standard finantare-de-100-000-de-euro-pentru-startup-uri-tech-care-inoveaza-wellbeing-ul-copiilor global-block-template-1 wpb-js-composer js-comp-ver-5.5.4 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mobilenews.romania" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mobilenews2" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="td-mobile-main-menu"><li id="menu-item-10938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-10938"><a href="https://www.mobile-news.ro/">Home</a></li>
<li id="menu-item-25262" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25262"><a href="https://www.mobile-news.ro/category/stiri/">Stiri</a></li>
<li id="menu-item-25260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25260"><a href="https://www.mobile-news.ro/category/telefoane-tablete/">Smartphones</a></li>
<li id="menu-item-25263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25263"><a href="https://www.mobile-news.ro/category/tech-gadgets/">Gadgets</a></li>
<li id="menu-item-25243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25243"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/">Apps<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-25244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25244"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/android/">Android</a></li>
	<li id="menu-item-25245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25245"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/i-os/">iOS</a></li>
	<li id="menu-item-25246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25246"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/games/">Games<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-25248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25248"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/games/ps4/">PS4</a></li>
		<li id="menu-item-25249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25249"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/games/xbox-one/">Xbox One</a></li>
		<li id="menu-item-25247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25247"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/games/other-games/">Other</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-25251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25251"><a href="https://www.mobile-news.ro/category/techgadgets/">Lifestyle</a></li>
<li id="menu-item-33327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33327"><a href="#">TV<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33328"><a target="_blank" href="https://www.telekom.ro/">Telekom</a></li>
	<li id="menu-item-33329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33329"><a target="_blank" href="https://www.orange.ro/">Orange</a></li>
	<li id="menu-item-33330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33330"><a target="_blank" href="http://www.rcs-rds.ro/">RCS-RDS</a></li>
	<li id="menu-item-33331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33331"><a target="_blank" href="https://www.upc.ro/">UPC</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.mobile-news.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">9.9</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Bucharest</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Thursday, March 5, 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mobilenews.romania" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mobilenews2" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="langs"><a href="http://www.mobile-news.ro/" class="ro">RO</a> <a href="http://mobilenewsmag.com/" target="_blank" class="en">EN</a>  <!--<a href="http://www.mobilenews.al/" class="al" target="_blank">AL</a>--> <a href="http://www.mobilenews.gr" target="_blank">GR</a></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.mobile-news.ro/">
            <img class="td-retina-data" data-retina="https://www.mobile-news.ro/wp-content/uploads/2018/12/logo-black.png" src="https://www.mobile-news.ro/wp-content/uploads/2018/12/logo-black.png" alt="MobileNews" title="MobileNews"/>
            <span class="td-visual-hidden">Mobile-News.ro</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5e6128e33ae37_rand td_block_template_1"><div class="g g-1"><div class="g-single a-34"><iframe scrolling="no" src="https://mobile-news.ro/wp-content/banners/Telekom_RO_728x90/index.html" width="728" height="90" frameborder="0" style="border:none;"></iframe></div></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.mobile-news.ro/">
			<img class="td-retina-data" data-retina="https://www.mobile-news.ro/wp-content/uploads/2018/12/MobileNews-online-mob-280x96.png" src="https://www.mobile-news.ro/wp-content/uploads/2018/12/MobileNews-online-mob-280x96.png" alt="MobileNews" title="MobileNews"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.mobile-news.ro/">
			<img class="td-retina-data" data-retina="https://www.mobile-news.ro/wp-content/uploads/2018/12/logo-black.png" src="https://www.mobile-news.ro/wp-content/uploads/2018/12/logo-black.png" alt="MobileNews" title="MobileNews"/>
		</a>
	    </div>
    <div class="menu-main-navigation-container"><ul id="menu-main-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10938"><a href="https://www.mobile-news.ro/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-25262"><a href="https://www.mobile-news.ro/category/stiri/">Stiri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25260"><a href="https://www.mobile-news.ro/category/telefoane-tablete/">Smartphones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25263"><a href="https://www.mobile-news.ro/category/tech-gadgets/">Gadgets</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-25243"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/">Apps</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25244"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/android/">Android</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25245"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/i-os/">iOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-25246"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/games/">Games</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25248"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/games/ps4/">PS4</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25249"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/games/xbox-one/">Xbox One</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25247"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/games/other-games/">Other</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25251"><a href="https://www.mobile-news.ro/category/techgadgets/">Lifestyle</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-33327"><a href="#">TV</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33328"><a target="_blank" href="https://www.telekom.ro/">Telekom</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33329"><a target="_blank" href="https://www.orange.ro/">Orange</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33330"><a target="_blank" href="http://www.rcs-rds.ro/">RCS-RDS</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33331"><a target="_blank" href="https://www.upc.ro/">UPC</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.mobile-news.ro/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.mobile-news.ro/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Stiri" class="entry-crumb" href="https://www.mobile-news.ro/category/stiri/">Stiri</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Finanțare de 100.000 de euro pentru startup-uri tech care inovează wellbeing-ul copiilor</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-37043" class="post-37043 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-stiri tag-antreprenoriat tag-impact-hub-bucharest tag-start-up" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.mobile-news.ro/category/stiri/">Stiri</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Finanțare de 100.000 de euro pentru startup-uri tech care inovează wellbeing-ul copiilor</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-03-04T22:22:42+00:00" >March 4, 2020</time></span>                                                            <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-37043">252</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mobile-news.ro%2Ffinantare-de-100-000-de-euro-pentru-startup-uri-tech-care-inoveaza-wellbeing-ul-copiilor%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Finan%C8%9Bare+de+100.000+de+euro+pentru+startup-uri+tech+care+inoveaz%C4%83+wellbeing-ul+copiilor&url=https%3A%2F%2Fwww.mobile-news.ro%2Ffinantare-de-100-000-de-euro-pentru-startup-uri-tech-care-inoveaza-wellbeing-ul-copiilor%2F&via=Mobile-News.ro">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.mobile-news.ro/finantare-de-100-000-de-euro-pentru-startup-uri-tech-care-inoveaza-wellbeing-ul-copiilor/&amp;media=https://www.mobile-news.ro/wp-content/uploads/2020/03/Vizual-program-Innovators-for-Children-002.jpg&description=Finan%C8%9Bare+de+100.000+de+euro+pentru+startup-uri+tech+care+inoveaz%C4%83+wellbeing-ul+copiilor">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Finanțare de 100.000 de euro pentru startup-uri tech care inovează wellbeing-ul copiilor %0A%0A https://www.mobile-news.ro/finantare-de-100-000-de-euro-pentru-startup-uri-tech-care-inoveaza-wellbeing-ul-copiilor/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.mobile-news.ro/finantare-de-100-000-de-euro-pentru-startup-uri-tech-care-inoveaza-wellbeing-ul-copiilor/&title=Finanțare de 100.000 de euro pentru startup-uri tech care inovează wellbeing-ul copiilor">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="696" height="365" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2020/03/Vizual-program-Innovators-for-Children-002-696x365.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2020/03/Vizual-program-Innovators-for-Children-002-696x365.jpg 696w, https://www.mobile-news.ro/wp-content/uploads/2020/03/Vizual-program-Innovators-for-Children-002-300x158.jpg 300w, https://www.mobile-news.ro/wp-content/uploads/2020/03/Vizual-program-Innovators-for-Children-002-1024x538.jpg 1024w, https://www.mobile-news.ro/wp-content/uploads/2020/03/Vizual-program-Innovators-for-Children-002-768x403.jpg 768w, https://www.mobile-news.ro/wp-content/uploads/2020/03/Vizual-program-Innovators-for-Children-002-1068x561.jpg 1068w, https://www.mobile-news.ro/wp-content/uploads/2020/03/Vizual-program-Innovators-for-Children-002-800x420.jpg 800w, https://www.mobile-news.ro/wp-content/uploads/2020/03/Vizual-program-Innovators-for-Children-002.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Vizual program Innovators for Children (002)"/></div>        
        
        

        <p><strong>Se lansează cea de-a doua ediție a programului Innovators for Children, dedicat startup-urilor tech din România care contribuie la îmbunătățirea vieții copiilor. </strong></p>
<p>Acceleratorul este o inițiativă începută în 2019 de către Impact Hub Bucharest, Fundația Botnar și Impact Hub Basel. Înscrierile sunt deschise până pe 1 mai, iar soluțiile câștigătoare vor primi finanțare totală de 100.000 de euro.</p>
<p><strong>Innovators for Children 2020</strong> vizează antreprenori inovatori, care lucrează cu soluții tech pentru sănătatea fizică și emoțională a copiilor, educație, nutriție și alimentație, siguranță, drepturile copiilor în era digitală și alte domenii care ar putea contribui la o viață mai bună pentru copiii și adolescenții cu vârsta între 0-18 ani.</p>
<p><strong>Ce implică a doua ediție a acceleratorului?<br />
</strong>La cea de-a doua ediție sunt așteptate startup-uri din toată țara care au o idee de business, sunt în stadiul de prototip sau sunt de maximum 1 an ca soluție disponibilă comercial pe piață la data finalizarii perioadei de înscriere. Sunt căutate în special soluții tech scalabile.</p>
<p>Antreprenorii care vor fi selectați să participe la accelerator vor trece printr-o serie de workshop-uri, întâlniri de feedback și follow-up, webinarii de progres și un retreat de 4 zile cu cei mai importanți actori din domeniu. După marea finală în care se vor alege câștigătorii premiilor de 100.000 de euro, ei vor beneficia și de o vizită de cercetare în Basel (Elveția), precum și acces în comunitatea Impact Hub.</p>
<p>Înscrierea la accelerator se face prin completarea formularului de pe site-ul www.innovatorsforchildren.org. Participarea se face în baza confirmării din partea organizatorilor și este gratuită.</p>
<p><em>Suntem foarte entuziasmați să lansăm cea de-a doua ediție a programului Innovators for Children. A fost o experiență de învățare și recunoaștere a nevoilor existente pentru copiii din România, iar răspunsul antreprenorilor care se gândesc cum să le facă viața mai simplă ne-a încurajat să continuăm. Credem că există o resursă foarte valoroasă în tehnologie și suntem curioși să descoperim inovațiile propuse de antreprenori anul acesta. </em>a declarat Irina Simulescu, Project Manager Impact Hub Bucharest</p>
<p>Programul Innovators for Children a fost inițiat în 2019 și a fost primit cu mare interes de public, având peste 120 de soluții înscrise dedicate sănătății și wellbeing-ului copiilor. Au fost selectate 12 echipe care au trecut printr-o serie de workshop-uri și sesiuni de mentorat cu diverși experți în domeniu, iar în final s-au ales 4 câștigători care au beneficiat de finanțare totală de 100.000 de euro: Kinderpedia (45.000 euro), Parinte.eu (22.500 euro), Asociația Kinetobebe (17.500 euro) și Arttachment (15.000 euro).</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_2_5e6128e343643_rand td_block_template_1"><div class="td-all-devices"><div class="g g-3"><div class="g-single a-34"><iframe scrolling="no" src="https://mobile-news.ro/wp-content/banners/Telekom_RO_728x90/index.html" width="728" height="90" frameborder="0" style="border:none;"></iframe></div></div></div></div>        
        
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.mobile-news.ro/tag/antreprenoriat/">antreprenoriat</a></li><li><a href="https://www.mobile-news.ro/tag/impact-hub-bucharest/">Impact Hub Bucharest</a></li><li><a href="https://www.mobile-news.ro/tag/start-up/">Start-up</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.mobile-news.ro/finantare-de-100-000-de-euro-pentru-startup-uri-tech-care-inoveaza-wellbeing-ul-copiilor/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mobile-news.ro%2Ffinantare-de-100-000-de-euro-pentru-startup-uri-tech-care-inoveaza-wellbeing-ul-copiilor%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Finan%C8%9Bare+de+100.000+de+euro+pentru+startup-uri+tech+care+inoveaz%C4%83+wellbeing-ul+copiilor&url=https%3A%2F%2Fwww.mobile-news.ro%2Ffinantare-de-100-000-de-euro-pentru-startup-uri-tech-care-inoveaza-wellbeing-ul-copiilor%2F&via=Mobile-News.ro">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.mobile-news.ro/finantare-de-100-000-de-euro-pentru-startup-uri-tech-care-inoveaza-wellbeing-ul-copiilor/&amp;media=https://www.mobile-news.ro/wp-content/uploads/2020/03/Vizual-program-Innovators-for-Children-002.jpg&description=Finan%C8%9Bare+de+100.000+de+euro+pentru+startup-uri+tech+care+inoveaz%C4%83+wellbeing-ul+copiilor">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Finanțare de 100.000 de euro pentru startup-uri tech care inovează wellbeing-ul copiilor %0A%0A https://www.mobile-news.ro/finantare-de-100-000-de-euro-pentru-startup-uri-tech-care-inoveaza-wellbeing-ul-copiilor/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.mobile-news.ro/finantare-de-100-000-de-euro-pentru-startup-uri-tech-care-inoveaza-wellbeing-ul-copiilor/&title=Finanțare de 100.000 de euro pentru startup-uri tech care inovează wellbeing-ul copiilor">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.mobile-news.ro/una-dintre-cele-mai-populare-camere-de-supraveghere-pentru-bebelusi-poate-fi-compromisa/">Una dintre cele mai populare camere de supraveghere pentru bebeluși poate fi compromisă</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.mobile-news.ro/author/zaharia/">Dragos</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Dragos"></span><meta itemprop="datePublished" content="2020-03-04T22:22:42+00:00"><meta itemprop="dateModified" content="2020-03-04T22:22:42+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.mobile-news.ro/finantare-de-100-000-de-euro-pentru-startup-uri-tech-care-inoveaza-wellbeing-ul-copiilor/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mobile-news.ro/wp-content/uploads/2018/12/logo-black.png"></span><meta itemprop="name" content="Mobile-News.ro"></span><meta itemprop="headline " content="Finanțare de 100.000 de euro pentru startup-uri tech care inovează wellbeing-ul copiilor"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mobile-news.ro/wp-content/uploads/2020/03/Vizual-program-Innovators-for-Children-002.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="630"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5e6128e344c20_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5e6128e344c20" ><script>var block_td_uid_3_5e6128e344c20 = new tdBlock();
block_td_uid_3_5e6128e344c20.id = "td_uid_3_5e6128e344c20";
block_td_uid_3_5e6128e344c20.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5e6128e344c20_rand","td_column_number":3,"live_filter_cur_post_id":37043,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5e6128e344c20_rand","tdc_css_class_style":"td_uid_3_5e6128e344c20_rand_style"}';
block_td_uid_3_5e6128e344c20.td_column_number = "3";
block_td_uid_3_5e6128e344c20.block_type = "td_block_related_posts";
block_td_uid_3_5e6128e344c20.post_count = "3";
block_td_uid_3_5e6128e344c20.found_posts = "4084";
block_td_uid_3_5e6128e344c20.header_color = "";
block_td_uid_3_5e6128e344c20.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e6128e344c20.max_num_pages = "1362";
tdBlocksArray.push(block_td_uid_3_5e6128e344c20);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5e6128e355964" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5e6128e344c20" href="#">RELATED ARTICLES</a><a id="td_uid_5_5e6128e35596c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5e6128e344c20" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5e6128e344c20 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mobile-news.ro/una-dintre-cele-mai-populare-camere-de-supraveghere-pentru-bebelusi-poate-fi-compromisa/" rel="bookmark" class="td-image-wrap" title="Una dintre cele mai populare camere de supraveghere pentru bebeluși poate fi compromisă"><img width="218" height="150" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2020/03/iBaby-Monitor-218x150.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2020/03/iBaby-Monitor-218x150.jpg 218w, https://www.mobile-news.ro/wp-content/uploads/2020/03/iBaby-Monitor-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Una dintre cele mai populare camere de supraveghere pentru bebeluși poate fi compromisă"/></a></div>                <a href="https://www.mobile-news.ro/category/stiri/" class="td-post-category">Stiri</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/una-dintre-cele-mai-populare-camere-de-supraveghere-pentru-bebelusi-poate-fi-compromisa/" rel="bookmark" title="Una dintre cele mai populare camere de supraveghere pentru bebeluși poate fi compromisă">Una dintre cele mai populare camere de supraveghere pentru bebeluși poate fi compromisă</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mobile-news.ro/utilizatorii-revolut-din-romania-pot-acum-sa-doneze-catre-daruieste-viata-asociatia-magic-si-sos-satele-copiilor/" rel="bookmark" class="td-image-wrap" title="Utilizatorii Revolut din România pot acum să doneze către Dăruiește Viață, Asociația Magic și SOS Satele Copiilor"><img width="218" height="150" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2020/03/Revolut-Donatii-002-218x150.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2020/03/Revolut-Donatii-002-218x150.jpg 218w, https://www.mobile-news.ro/wp-content/uploads/2020/03/Revolut-Donatii-002-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Utilizatorii Revolut din România pot acum să doneze către Dăruiește Viață, Asociația Magic și SOS Satele Copiilor"/></a></div>                <a href="https://www.mobile-news.ro/category/stiri/" class="td-post-category">Stiri</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/utilizatorii-revolut-din-romania-pot-acum-sa-doneze-catre-daruieste-viata-asociatia-magic-si-sos-satele-copiilor/" rel="bookmark" title="Utilizatorii Revolut din România pot acum să doneze către Dăruiește Viață, Asociația Magic și SOS Satele Copiilor">Utilizatorii Revolut din România pot acum să doneze către Dăruiește Viață, Asociația Magic și SOS Satele Copiilor</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mobile-news.ro/seria-de-notebook-uri-proart-studiobook-este-disponibila-in-romania/" rel="bookmark" class="td-image-wrap" title="Seria de notebook-uri ProArt StudioBook este disponibilă în România"><img width="218" height="150" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2020/03/asus_proart_creator_studiobook_series-218x150.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2020/03/asus_proart_creator_studiobook_series-218x150.jpg 218w, https://www.mobile-news.ro/wp-content/uploads/2020/03/asus_proart_creator_studiobook_series-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Seria de notebook-uri ProArt StudioBook este disponibilă în România"/></a></div>                <a href="https://www.mobile-news.ro/category/stiri/" class="td-post-category">Stiri</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/seria-de-notebook-uri-proart-studiobook-este-disponibila-in-romania/" rel="bookmark" title="Seria de notebook-uri ProArt StudioBook este disponibilă în România">Seria de notebook-uri ProArt StudioBook este disponibilă în România</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e6128e344c20" data-td_block_id="td_uid_3_5e6128e344c20"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e6128e344c20" data-td_block_id="td_uid_3_5e6128e344c20"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-custom_ad_2  td_uid_6_5e6128e358ada_rand td_block_template_1"><div class="g g-4"><div class="g-single a-33"><iframe scrolling="no" src="https://mobile-news.ro/wp-content/banners/Telekom_RO_300x250/index.html" height="250" frameborder="0" style="border:none;"></iframe></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_3  td_uid_7_5e6128e3594f3_rand td_block_template_1"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5e6128e359e09_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5e6128e359e09" ><script>var block_td_uid_8_5e6128e359e09 = new tdBlock();
block_td_uid_8_5e6128e359e09.id = "td_uid_8_5e6128e359e09";
block_td_uid_8_5e6128e359e09.atts = '{"custom_title":"MOST POPULAR","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","limit":"4","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5e6128e359e09_rand","separator":"","block_template_id":"","m6_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5e6128e359e09_rand","tdc_css_class_style":"td_uid_8_5e6128e359e09_rand_style"}';
block_td_uid_8_5e6128e359e09.td_column_number = "1";
block_td_uid_8_5e6128e359e09.block_type = "td_block_7";
block_td_uid_8_5e6128e359e09.post_count = "4";
block_td_uid_8_5e6128e359e09.found_posts = "3985";
block_td_uid_8_5e6128e359e09.header_color = "#";
block_td_uid_8_5e6128e359e09.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e6128e359e09.max_num_pages = "997";
tdBlocksArray.push(block_td_uid_8_5e6128e359e09);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MOST POPULAR</span></h4></div><div id=td_uid_8_5e6128e359e09 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/lenovo-anunta-noul-portofoliu-thinkpad-2020/" rel="bookmark" class="td-image-wrap" title="Lenovo anunță noul portofoliu ThinkPad 2020"><img width="100" height="70" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2020/02/ThinkPad-L13-Yoga_ap-100x70.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2020/02/ThinkPad-L13-Yoga_ap-100x70.jpg 100w, https://www.mobile-news.ro/wp-content/uploads/2020/02/ThinkPad-L13-Yoga_ap-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Lenovo anunță noul portofoliu ThinkPad 2020"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/lenovo-anunta-noul-portofoliu-thinkpad-2020/" rel="bookmark" title="Lenovo anunță noul portofoliu ThinkPad 2020">Lenovo anunță noul portofoliu ThinkPad 2020</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-28T15:39:15+00:00" >February 28, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/s-a-lansat-un-nou-serviciu-de-car-sharing/" rel="bookmark" class="td-image-wrap" title="S-a lansat un nou serviciu de car sharing"><img width="100" height="70" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2020/02/citylink-arc-triumf-100x70.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2020/02/citylink-arc-triumf-100x70.jpg 100w, https://www.mobile-news.ro/wp-content/uploads/2020/02/citylink-arc-triumf-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="S-a lansat un nou serviciu de car sharing"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/s-a-lansat-un-nou-serviciu-de-car-sharing/" rel="bookmark" title="S-a lansat un nou serviciu de car sharing">S-a lansat un nou serviciu de car sharing</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-28T15:52:16+00:00" >February 28, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/28-de-echipe-se-alatura-programului-de-accelerare-innovation-labs-2020-din-bucuresti/" rel="bookmark" class="td-image-wrap" title="28 de echipe se alătură programului de accelerare Innovation Labs 2020 din București"><img width="100" height="70" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2020/03/Innovation-Labs_Hackathon-Bucuresti-2020-1-002-100x70.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2020/03/Innovation-Labs_Hackathon-Bucuresti-2020-1-002-100x70.jpg 100w, https://www.mobile-news.ro/wp-content/uploads/2020/03/Innovation-Labs_Hackathon-Bucuresti-2020-1-002-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="28 de echipe se alătură programului de accelerare Innovation Labs 2020 din București"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/28-de-echipe-se-alatura-programului-de-accelerare-innovation-labs-2020-din-bucuresti/" rel="bookmark" title="28 de echipe se alătură programului de accelerare Innovation Labs 2020 din București">28 de echipe se alătură programului de accelerare Innovation Labs 2020...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-02T22:55:36+00:00" >March 2, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/una-dintre-cele-mai-populare-camere-de-supraveghere-pentru-bebelusi-poate-fi-compromisa/" rel="bookmark" class="td-image-wrap" title="Una dintre cele mai populare camere de supraveghere pentru bebeluși poate fi compromisă"><img width="100" height="70" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2020/03/iBaby-Monitor-100x70.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2020/03/iBaby-Monitor-100x70.jpg 100w, https://www.mobile-news.ro/wp-content/uploads/2020/03/iBaby-Monitor-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Una dintre cele mai populare camere de supraveghere pentru bebeluși poate fi compromisă"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/una-dintre-cele-mai-populare-camere-de-supraveghere-pentru-bebelusi-poate-fi-compromisa/" rel="bookmark" title="Una dintre cele mai populare camere de supraveghere pentru bebeluși poate fi compromisă">Una dintre cele mai populare camere de supraveghere pentru bebeluși poate...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-03T22:13:53+00:00" >March 3, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_4  td_uid_9_5e6128e3e48a2_rand td_block_template_1"><div class="g g-6"><div class="g-single a-33"><iframe scrolling="no" src="https://mobile-news.ro/wp-content/banners/Telekom_RO_300x250/index.html" height="250" frameborder="0" style="border:none;"></iframe></div></div></div><div class="td_block_wrap td_block_15 td_block_widget td_uid_10_5e6128e3e56cb_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_10_5e6128e3e56cb" ><script>var block_td_uid_10_5e6128e3e56cb = new tdBlock();
block_td_uid_10_5e6128e3e56cb.id = "td_uid_10_5e6128e3e56cb";
block_td_uid_10_5e6128e3e56cb.atts = '{"custom_title":"LIFESTYLE","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"5","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"4","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_10_5e6128e3e56cb_rand","separator":"","block_template_id":"","mx4_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_10_5e6128e3e56cb_rand","tdc_css_class_style":"td_uid_10_5e6128e3e56cb_rand_style"}';
block_td_uid_10_5e6128e3e56cb.td_column_number = "1";
block_td_uid_10_5e6128e3e56cb.block_type = "td_block_15";
block_td_uid_10_5e6128e3e56cb.post_count = "4";
block_td_uid_10_5e6128e3e56cb.found_posts = "95";
block_td_uid_10_5e6128e3e56cb.header_color = "#";
block_td_uid_10_5e6128e3e56cb.ajax_pagination_infinite_stop = "";
block_td_uid_10_5e6128e3e56cb.max_num_pages = "24";
tdBlocksArray.push(block_td_uid_10_5e6128e3e56cb);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LIFESTYLE</span></h4></div><div id=td_uid_10_5e6128e3e56cb class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mobile-news.ro/cautarile-amuzante-de-pe-emag-in-2019-de-la-plicuri-bani-nunta-la-pulover-urat-de-craciun/" rel="bookmark" class="td-image-wrap" title="Căutările amuzante de pe eMAG în 2019: de la „plicuri bani nuntă” la „pulover urât de Crăciun”"><img width="218" height="150" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2019/12/Cautarile-amuzante-de-pe-eMAG-in-2019-002-218x150.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2019/12/Cautarile-amuzante-de-pe-eMAG-in-2019-002-218x150.jpg 218w, https://www.mobile-news.ro/wp-content/uploads/2019/12/Cautarile-amuzante-de-pe-eMAG-in-2019-002-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Căutările amuzante de pe eMAG în 2019: de la „plicuri bani nuntă” la „pulover urât de Crăciun”"/></a></div>                <a href="https://www.mobile-news.ro/category/techgadgets/" class="td-post-category">Lifestyle</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/cautarile-amuzante-de-pe-emag-in-2019-de-la-plicuri-bani-nunta-la-pulover-urat-de-craciun/" rel="bookmark" title="Căutările amuzante de pe eMAG în 2019: de la „plicuri bani nuntă” la „pulover urât de Crăciun”">Căutările amuzante de pe eMAG în 2019: de la „plicuri bani...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mobile-news.ro/summer-well-anunta-primele-trei-nume-importante-care-vor-urca-pe-scena-in-2020-of-monsters-and-men-tom-walker-si-nothing-but-thieves/" rel="bookmark" class="td-image-wrap" title="Summer Well anunta primele trei nume importante care vor urca pe scena in 2020: Of Monsters and Men, Tom Walker si Nothing But Thieves."><img width="218" height="150" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2019/12/FB-event-cover-002-218x150.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2019/12/FB-event-cover-002-218x150.jpg 218w, https://www.mobile-news.ro/wp-content/uploads/2019/12/FB-event-cover-002-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Summer Well anunta primele trei nume importante care vor urca pe scena in 2020: Of Monsters and Men, Tom Walker si Nothing But Thieves."/></a></div>                <a href="https://www.mobile-news.ro/category/techgadgets/" class="td-post-category">Lifestyle</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/summer-well-anunta-primele-trei-nume-importante-care-vor-urca-pe-scena-in-2020-of-monsters-and-men-tom-walker-si-nothing-but-thieves/" rel="bookmark" title="Summer Well anunta primele trei nume importante care vor urca pe scena in 2020: Of Monsters and Men, Tom Walker si Nothing But Thieves.">Summer Well anunta primele trei nume importante care vor urca pe...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mobile-news.ro/food-court-ul-mega-mall-s-a-transformat-intr-un-mini-oras-indoor-in-urma-unei-investitii-de-32m-de-euro/" rel="bookmark" class="td-image-wrap" title="Food Court-ul Mega Mall s-a transformat într-un mini oraș indoor, în urma unei investiții de 3,2M de euro"><img width="218" height="150" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2019/11/Food-Court-Mega-Mall-2-002-218x150.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2019/11/Food-Court-Mega-Mall-2-002-218x150.jpg 218w, https://www.mobile-news.ro/wp-content/uploads/2019/11/Food-Court-Mega-Mall-2-002-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Food Court-ul Mega Mall s-a transformat într-un mini oraș indoor, în urma unei investiții de 3,2M de euro"/></a></div>                <a href="https://www.mobile-news.ro/category/techgadgets/" class="td-post-category">Lifestyle</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/food-court-ul-mega-mall-s-a-transformat-intr-un-mini-oras-indoor-in-urma-unei-investitii-de-32m-de-euro/" rel="bookmark" title="Food Court-ul Mega Mall s-a transformat într-un mini oraș indoor, în urma unei investiții de 3,2M de euro">Food Court-ul Mega Mall s-a transformat într-un mini oraș indoor, în...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mobile-news.ro/samsung-dezvaluie-la-interclima-2019-noua-gama-wind-freetm-de-aparate-de-aer-conditionat-operate-prin-intermediul-ai-inteligentei-artificiale/" rel="bookmark" class="td-image-wrap" title="Samsung dezvăluie la Interclima 2019 noua gamă Wind-FreeTM de aparate de aer condiționat operate prin intermediul AI (inteligenței artificiale)"><img width="218" height="150" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2019/11/img_sec03-218x150.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2019/11/img_sec03-218x150.jpg 218w, https://www.mobile-news.ro/wp-content/uploads/2019/11/img_sec03-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Samsung dezvăluie la Interclima 2019 noua gamă Wind-FreeTM de aparate de aer condiționat operate prin intermediul AI (inteligenței artificiale)"/></a></div>                <a href="https://www.mobile-news.ro/category/techgadgets/" class="td-post-category">Lifestyle</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/samsung-dezvaluie-la-interclima-2019-noua-gama-wind-freetm-de-aparate-de-aer-conditionat-operate-prin-intermediul-ai-inteligentei-artificiale/" rel="bookmark" title="Samsung dezvăluie la Interclima 2019 noua gamă Wind-FreeTM de aparate de aer condiționat operate prin intermediul AI (inteligenței artificiale)">Samsung dezvăluie la Interclima 2019 noua gamă Wind-FreeTM de aparate de...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_12_5e6128e3ea90e_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_12_5e6128e3ea90e" ><script>var block_td_uid_12_5e6128e3ea90e = new tdBlock();
block_td_uid_12_5e6128e3ea90e.id = "td_uid_12_5e6128e3ea90e";
block_td_uid_12_5e6128e3ea90e.atts = '{"custom_title":"POPULAR POSTS","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","limit":"3","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_12_5e6128e3ea90e_rand","separator":"","block_template_id":"","m6_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_12_5e6128e3ea90e_rand","tdc_css_class_style":"td_uid_12_5e6128e3ea90e_rand_style"}';
block_td_uid_12_5e6128e3ea90e.td_column_number = "1";
block_td_uid_12_5e6128e3ea90e.block_type = "td_block_7";
block_td_uid_12_5e6128e3ea90e.post_count = "3";
block_td_uid_12_5e6128e3ea90e.found_posts = "3985";
block_td_uid_12_5e6128e3ea90e.header_color = "#";
block_td_uid_12_5e6128e3ea90e.ajax_pagination_infinite_stop = "";
block_td_uid_12_5e6128e3ea90e.max_num_pages = "1329";
tdBlocksArray.push(block_td_uid_12_5e6128e3ea90e);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_12_5e6128e3ea90e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/lenovo-anunta-noul-portofoliu-thinkpad-2020/" rel="bookmark" class="td-image-wrap" title="Lenovo anunță noul portofoliu ThinkPad 2020"><img width="100" height="70" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2020/02/ThinkPad-L13-Yoga_ap-100x70.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2020/02/ThinkPad-L13-Yoga_ap-100x70.jpg 100w, https://www.mobile-news.ro/wp-content/uploads/2020/02/ThinkPad-L13-Yoga_ap-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Lenovo anunță noul portofoliu ThinkPad 2020"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/lenovo-anunta-noul-portofoliu-thinkpad-2020/" rel="bookmark" title="Lenovo anunță noul portofoliu ThinkPad 2020">Lenovo anunță noul portofoliu ThinkPad 2020</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-28T15:39:15+00:00" >February 28, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/s-a-lansat-un-nou-serviciu-de-car-sharing/" rel="bookmark" class="td-image-wrap" title="S-a lansat un nou serviciu de car sharing"><img width="100" height="70" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2020/02/citylink-arc-triumf-100x70.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2020/02/citylink-arc-triumf-100x70.jpg 100w, https://www.mobile-news.ro/wp-content/uploads/2020/02/citylink-arc-triumf-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="S-a lansat un nou serviciu de car sharing"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/s-a-lansat-un-nou-serviciu-de-car-sharing/" rel="bookmark" title="S-a lansat un nou serviciu de car sharing">S-a lansat un nou serviciu de car sharing</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-28T15:52:16+00:00" >February 28, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/28-de-echipe-se-alatura-programului-de-accelerare-innovation-labs-2020-din-bucuresti/" rel="bookmark" class="td-image-wrap" title="28 de echipe se alătură programului de accelerare Innovation Labs 2020 din București"><img width="100" height="70" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2020/03/Innovation-Labs_Hackathon-Bucuresti-2020-1-002-100x70.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2020/03/Innovation-Labs_Hackathon-Bucuresti-2020-1-002-100x70.jpg 100w, https://www.mobile-news.ro/wp-content/uploads/2020/03/Innovation-Labs_Hackathon-Bucuresti-2020-1-002-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="28 de echipe se alătură programului de accelerare Innovation Labs 2020 din București"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/28-de-echipe-se-alatura-programului-de-accelerare-innovation-labs-2020-din-bucuresti/" rel="bookmark" title="28 de echipe se alătură programului de accelerare Innovation Labs 2020 din București">28 de echipe se alătură programului de accelerare Innovation Labs 2020...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-02T22:55:36+00:00" >March 2, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_13_5e6128e450660_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_13_5e6128e450660" ><script>var block_td_uid_13_5e6128e450660 = new tdBlock();
block_td_uid_13_5e6128e450660.id = "td_uid_13_5e6128e450660";
block_td_uid_13_5e6128e450660.atts = '{"custom_title":"LATEST NEWS","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"3","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_13_5e6128e450660_rand","separator":"","block_template_id":"","m6_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_13_5e6128e450660_rand","tdc_css_class_style":"td_uid_13_5e6128e450660_rand_style"}';
block_td_uid_13_5e6128e450660.td_column_number = "1";
block_td_uid_13_5e6128e450660.block_type = "td_block_7";
block_td_uid_13_5e6128e450660.post_count = "3";
block_td_uid_13_5e6128e450660.found_posts = "4136";
block_td_uid_13_5e6128e450660.header_color = "#";
block_td_uid_13_5e6128e450660.ajax_pagination_infinite_stop = "";
block_td_uid_13_5e6128e450660.max_num_pages = "1379";
tdBlocksArray.push(block_td_uid_13_5e6128e450660);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LATEST NEWS</span></h4></div><div id=td_uid_13_5e6128e450660 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/finantare-de-100-000-de-euro-pentru-startup-uri-tech-care-inoveaza-wellbeing-ul-copiilor/" rel="bookmark" class="td-image-wrap" title="Finanțare de 100.000 de euro pentru startup-uri tech care inovează wellbeing-ul copiilor"><img width="100" height="70" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2020/03/Vizual-program-Innovators-for-Children-002-100x70.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2020/03/Vizual-program-Innovators-for-Children-002-100x70.jpg 100w, https://www.mobile-news.ro/wp-content/uploads/2020/03/Vizual-program-Innovators-for-Children-002-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Finanțare de 100.000 de euro pentru startup-uri tech care inovează wellbeing-ul copiilor"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/finantare-de-100-000-de-euro-pentru-startup-uri-tech-care-inoveaza-wellbeing-ul-copiilor/" rel="bookmark" title="Finanțare de 100.000 de euro pentru startup-uri tech care inovează wellbeing-ul copiilor">Finanțare de 100.000 de euro pentru startup-uri tech care inovează wellbeing-ul...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-04T22:22:42+00:00" >March 4, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/una-dintre-cele-mai-populare-camere-de-supraveghere-pentru-bebelusi-poate-fi-compromisa/" rel="bookmark" class="td-image-wrap" title="Una dintre cele mai populare camere de supraveghere pentru bebeluși poate fi compromisă"><img width="100" height="70" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2020/03/iBaby-Monitor-100x70.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2020/03/iBaby-Monitor-100x70.jpg 100w, https://www.mobile-news.ro/wp-content/uploads/2020/03/iBaby-Monitor-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Una dintre cele mai populare camere de supraveghere pentru bebeluși poate fi compromisă"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/una-dintre-cele-mai-populare-camere-de-supraveghere-pentru-bebelusi-poate-fi-compromisa/" rel="bookmark" title="Una dintre cele mai populare camere de supraveghere pentru bebeluși poate fi compromisă">Una dintre cele mai populare camere de supraveghere pentru bebeluși poate...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-03T22:13:53+00:00" >March 3, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/utilizatorii-revolut-din-romania-pot-acum-sa-doneze-catre-daruieste-viata-asociatia-magic-si-sos-satele-copiilor/" rel="bookmark" class="td-image-wrap" title="Utilizatorii Revolut din România pot acum să doneze către Dăruiește Viață, Asociația Magic și SOS Satele Copiilor"><img width="100" height="70" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2020/03/Revolut-Donatii-002-100x70.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2020/03/Revolut-Donatii-002-100x70.jpg 100w, https://www.mobile-news.ro/wp-content/uploads/2020/03/Revolut-Donatii-002-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Utilizatorii Revolut din România pot acum să doneze către Dăruiește Viață, Asociația Magic și SOS Satele Copiilor"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/utilizatorii-revolut-din-romania-pot-acum-sa-doneze-catre-daruieste-viata-asociatia-magic-si-sos-satele-copiilor/" rel="bookmark" title="Utilizatorii Revolut din România pot acum să doneze către Dăruiește Viață, Asociația Magic și SOS Satele Copiilor">Utilizatorii Revolut din România pot acum să doneze către Dăruiește Viață,...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-03T22:00:37+00:00" >March 3, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmobilenews.romania&tabs=timeline&width=300&height=325&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="300" height="325" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe></div></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.mobile-news.ro/"><img class="td-retina-data" src="https://www.mobile-news.ro/wp-content/uploads/2016/12/logo.png" data-retina="https://www.mobile-news.ro/wp-content/uploads/2016/12/logo.png" alt="MobileNews" title="MobileNews" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Mobile-News Romania este o publicatie online ce trateaza subiecte variate din tehnologie si telecomunicatii.<div class="footer-email-wrap">Contact us: <a href="mailto:info@allmediadesigners.com">info@allmediadesigners.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mobilenews.romania" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mobilenews2" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-10379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10379"><a href="https://www.mobile-news.ro/">Home</a></li>
<li id="menu-item-25275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-25275"><a href="https://www.mobile-news.ro/politica-de-confidentialitate/">Politica de confidentialitate</a></li>
<li id="menu-item-25276" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25276"><a href="https://www.mobile-news.ro/termeni-si-conditii/">Termeni si Conditii</a></li>
<li id="menu-item-25277" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25277"><a href="https://www.mobile-news.ro/contacte/">Contacte</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Mobile-News.ro | powered by <a href="https://www.webolution.gr" target="_blank">WebOlution</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/una-dintre-cele-mai-populare-camere-de-supraveghere-pentru-bebelusi-poate-fi-compromisa/" rel="bookmark" class="td-image-wrap" title="Una dintre cele mai populare camere de supraveghere pentru bebeluși poate fi compromisă"><img width="100" height="70" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2020/03/iBaby-Monitor-100x70.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2020/03/iBaby-Monitor-100x70.jpg 100w, https://www.mobile-news.ro/wp-content/uploads/2020/03/iBaby-Monitor-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Una dintre cele mai populare camere de supraveghere pentru bebeluși poate fi compromisă"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/una-dintre-cele-mai-populare-camere-de-supraveghere-pentru-bebelusi-poate-fi-compromisa/" rel="bookmark" title="Una dintre cele mai populare camere de supraveghere pentru bebeluși poate fi compromisă">Una dintre cele mai populare camere de supraveghere pentru bebeluși poate...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-03T22:13:53+00:00" >March 3, 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/utilizatorii-revolut-din-romania-pot-acum-sa-doneze-catre-daruieste-viata-asociatia-magic-si-sos-satele-copiilor/" rel="bookmark" class="td-image-wrap" title="Utilizatorii Revolut din România pot acum să doneze către Dăruiește Viață, Asociația Magic și SOS Satele Copiilor"><img width="100" height="70" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2020/03/Revolut-Donatii-002-100x70.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2020/03/Revolut-Donatii-002-100x70.jpg 100w, https://www.mobile-news.ro/wp-content/uploads/2020/03/Revolut-Donatii-002-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Utilizatorii Revolut din România pot acum să doneze către Dăruiește Viață, Asociația Magic și SOS Satele Copiilor"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/utilizatorii-revolut-din-romania-pot-acum-sa-doneze-catre-daruieste-viata-asociatia-magic-si-sos-satele-copiilor/" rel="bookmark" title="Utilizatorii Revolut din România pot acum să doneze către Dăruiește Viață, Asociația Magic și SOS Satele Copiilor">Utilizatorii Revolut din România pot acum să doneze către Dăruiește Viață,...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-03T22:00:37+00:00" >March 3, 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        
        uid: 5e6128e47573c
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.mobile-news.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mobile-news.ro/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.mobile-news.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mobile-news.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.mobile-news.ro/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0.1'></script>
<script type='text/javascript' src='https://www.mobile-news.ro/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.mobile-news.ro/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Bucharest, Romania","api_location":"Bucharest","api_language":"en","api_key":"96bb054479aac544ded8ed975098bd3a","today_icon":"broken-clouds-d","today_icon_text":"broken clouds","today_temp":[9.9,49.8],"today_humidity":71,"today_wind_speed":[1,0.6],"today_min":[9.4,49],"today_max":[10,50],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1583420400,"day_name":"Thu","day_temp":[11,53],"owm_day_index":0},{"timestamp":1583452800,"day_name":"Fri","day_temp":[14,56],"owm_day_index":3},{"timestamp":1583539200,"day_name":"Sat","day_temp":[18,64],"owm_day_index":11},{"timestamp":1583625600,"day_name":"Sun","day_temp":[14,57],"owm_day_index":19},{"timestamp":1583712000,"day_name":"Mon","day_temp":[13,55],"owm_day_index":27}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[37043]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.mobile-news.ro/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.mobile-news.ro/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>