<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Cele mai populare căutări ale românilor pe Google în 2019 | Mobile-News.ro</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.mobile-news.ro/xmlrpc.php" />
    <meta property="og:image:width" content="1000" /><meta property="og:image:height" content="666" /><meta property="og:image" content="https://www.mobile-news.ro/wp-content/uploads/2018/12/google-search.jpg" /><meta property="og:description" content="Căutările anului 2019 scot în evidență oamenii, evenimentele sau subiectele care au captat atenția românilor în acest an, dar și care au fost filmele și telefoane cele mai „în trend”…" /><meta property="og:title" content="Cele mai populare căutări ale românilor pe Google în 2019"/><meta property="og:url" content="https://www.mobile-news.ro/cele-mai-populare-cautari-ale-romanilor-pe-google-in-2019/"/><meta property="og:type" content="article"/><link rel="icon" type="image/png" href="https://www.mobile-news.ro/wp-content/uploads/2018/12/favicon-1.ico"><meta property="og:image" content="https://www.mobile-news.ro/wp-content/uploads/2018/12/google-search.jpg" /><link rel="icon" type="image/png" href="https://www.mobile-news.ro/wp-content/uploads/2018/12/favicon-1.ico">
<!-- Open Graph Meta Tags generated by Blog2Social 600 - https://www.blog2social.com -->
<meta property="og:title" content="Cele mai populare căutări ale românilor pe Google în 2019"/>
<meta property="og:description" content=""/>
<meta property="og:url" content="https://www.mobile-news.ro/cele-mai-populare-cautari-ale-romanilor-pe-google-in-2019/"/>
<meta property="og:image" content="https://www.mobile-news.ro/wp-content/uploads/2018/12/google-search.jpg"/>
<!-- Open Graph Meta Tags generated by Blog2Social 600 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 600 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Cele mai populare căutări ale românilor pe Google în 2019"/>
<meta name="twitter:description" content=""/>
<meta name="twitter:image" content="https://www.mobile-news.ro/wp-content/uploads/2018/12/google-search.jpg"/>
<!-- Twitter Card generated by Blog2Social 600 - https://www.blog2social.com -->
<meta name="author" content="Dragos"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mobile-News.ro &raquo; Feed" href="https://www.mobile-news.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mobile-News.ro &raquo; Comments Feed" href="https://www.mobile-news.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mobile-News.ro &raquo; Cele mai populare căutări ale românilor pe Google în 2019 Comments Feed" href="https://www.mobile-news.ro/cele-mai-populare-cautari-ale-romanilor-pe-google-in-2019/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mobile-news.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.mobile-news.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.mobile-news.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.mobile-news.ro/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.mobile-news.ro/wp-content/themes/Newspaper/style.css?ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.mobile-news.ro/wp-content/themes/Newspaper-child/style.css?ver=9.0.1c' type='text/css' media='all' />
<script type='text/javascript' src='https://www.mobile-news.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.mobile-news.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.mobile-news.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mobile-news.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mobile-news.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='AOC lansează monitoarele de gaming CU34G2 si CU34G2X din seria G2' href='https://www.mobile-news.ro/aoc-lanseaza-monitoarele-de-gaming-cu34g2-si-cu34g2x-din-seria-g2/' />
<meta name="generator" content="WordPress 5.3" />
<link rel="canonical" href="https://www.mobile-news.ro/cele-mai-populare-cautari-ale-romanilor-pe-google-in-2019/" />
<link rel='shortlink' href='https://www.mobile-news.ro/?p=36818' />
<link rel="alternate" type="application/json+oembed" href="https://www.mobile-news.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobile-news.ro%2Fcele-mai-populare-cautari-ale-romanilor-pe-google-in-2019%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mobile-news.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobile-news.ro%2Fcele-mai-populare-cautari-ale-romanilor-pe-google-in-2019%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.6.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.mobile-news.ro/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4898275-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.mobile-news.ro/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.mobile-news.ro/category/stiri/",
                                "name": "Stiri"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.mobile-news.ro/cele-mai-populare-cautari-ale-romanilor-pe-google-in-2019/",
                                "name": "Cele mai populare căutări ale românilor pe Google în 2019"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-36818 single-format-standard cele-mai-populare-cautari-ale-romanilor-pe-google-in-2019 global-block-template-1 wpb-js-composer js-comp-ver-5.5.4 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mobilenews.romania" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mobilenews2" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="td-mobile-main-menu"><li id="menu-item-10938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-10938"><a href="https://www.mobile-news.ro/">Home</a></li>
<li id="menu-item-25262" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25262"><a href="https://www.mobile-news.ro/category/stiri/">Stiri</a></li>
<li id="menu-item-25260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25260"><a href="https://www.mobile-news.ro/category/telefoane-tablete/">Smartphones</a></li>
<li id="menu-item-25263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25263"><a href="https://www.mobile-news.ro/category/tech-gadgets/">Gadgets</a></li>
<li id="menu-item-25243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25243"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/">Apps<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-25244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25244"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/android/">Android</a></li>
	<li id="menu-item-25245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25245"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/i-os/">iOS</a></li>
	<li id="menu-item-25246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25246"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/games/">Games<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-25248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25248"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/games/ps4/">PS4</a></li>
		<li id="menu-item-25249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25249"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/games/xbox-one/">Xbox One</a></li>
		<li id="menu-item-25247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25247"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/games/other-games/">Other</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-25251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25251"><a href="https://www.mobile-news.ro/category/techgadgets/">Lifestyle</a></li>
<li id="menu-item-33327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33327"><a href="#">TV<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33328"><a target="_blank" href="https://www.telekom.ro/">Telekom</a></li>
	<li id="menu-item-33329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33329"><a target="_blank" href="https://www.orange.ro/">Orange</a></li>
	<li id="menu-item-33330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33330"><a target="_blank" href="http://www.rcs-rds.ro/">RCS-RDS</a></li>
	<li id="menu-item-33331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33331"><a target="_blank" href="https://www.upc.ro/">UPC</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.mobile-news.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">4.9</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Bucharest</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Thursday, December 12, 2019
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mobilenews.romania" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mobilenews2" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="langs"><a href="http://www.mobile-news.ro/" class="ro">RO</a> <a href="http://mobilenewsmag.com/" target="_blank" class="en">EN</a>  <!--<a href="http://www.mobilenews.al/" class="al" target="_blank">AL</a>--> <a href="http://www.mobilenews.gr" target="_blank">GR</a></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.mobile-news.ro/">
            <img class="td-retina-data" data-retina="https://www.mobile-news.ro/wp-content/uploads/2018/12/logo-black.png" src="https://www.mobile-news.ro/wp-content/uploads/2018/12/logo-black.png" alt="MobileNews" title="MobileNews"/>
            <span class="td-visual-hidden">Mobile-News.ro</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5df1f86aad865_rand td_block_template_1"><div class="g g-1"><div class="g-single a-36"><iframe scrolling="no" src="https://mobile-news.ro/wp-content/banners/Telekom_RO_728x90_2/index.html" width="728" height="90" frameborder="0" style="border:none;"></iframe></div></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.mobile-news.ro/">
			<img class="td-retina-data" data-retina="https://www.mobile-news.ro/wp-content/uploads/2018/12/MobileNews-online-mob-280x96.png" src="https://www.mobile-news.ro/wp-content/uploads/2018/12/MobileNews-online-mob-280x96.png" alt="MobileNews" title="MobileNews"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.mobile-news.ro/">
			<img class="td-retina-data" data-retina="https://www.mobile-news.ro/wp-content/uploads/2018/12/logo-black.png" src="https://www.mobile-news.ro/wp-content/uploads/2018/12/logo-black.png" alt="MobileNews" title="MobileNews"/>
		</a>
	    </div>
    <div class="menu-main-navigation-container"><ul id="menu-main-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10938"><a href="https://www.mobile-news.ro/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-25262"><a href="https://www.mobile-news.ro/category/stiri/">Stiri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25260"><a href="https://www.mobile-news.ro/category/telefoane-tablete/">Smartphones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25263"><a href="https://www.mobile-news.ro/category/tech-gadgets/">Gadgets</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-25243"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/">Apps</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25244"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/android/">Android</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25245"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/i-os/">iOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-25246"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/games/">Games</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25248"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/games/ps4/">PS4</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25249"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/games/xbox-one/">Xbox One</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25247"><a href="https://www.mobile-news.ro/category/aplicatii-jocuri/games/other-games/">Other</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25251"><a href="https://www.mobile-news.ro/category/techgadgets/">Lifestyle</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-33327"><a href="#">TV</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33328"><a target="_blank" href="https://www.telekom.ro/">Telekom</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33329"><a target="_blank" href="https://www.orange.ro/">Orange</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33330"><a target="_blank" href="http://www.rcs-rds.ro/">RCS-RDS</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33331"><a target="_blank" href="https://www.upc.ro/">UPC</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.mobile-news.ro/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.mobile-news.ro/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Stiri" class="entry-crumb" href="https://www.mobile-news.ro/category/stiri/">Stiri</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cele mai populare căutări ale românilor pe Google în 2019</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-36818" class="post-36818 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-stiri tag-google" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.mobile-news.ro/category/stiri/">Stiri</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Cele mai populare căutări ale românilor pe Google în 2019</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-12-11T20:43:05+00:00" >December 11, 2019</time></span>                                                            <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-36818">289</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mobile-news.ro%2Fcele-mai-populare-cautari-ale-romanilor-pe-google-in-2019%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cele+mai+populare+c%C4%83ut%C4%83ri+ale+rom%C3%A2nilor+pe+Google+%C3%AEn+2019&url=https%3A%2F%2Fwww.mobile-news.ro%2Fcele-mai-populare-cautari-ale-romanilor-pe-google-in-2019%2F&via=Mobile-News.ro">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.mobile-news.ro/cele-mai-populare-cautari-ale-romanilor-pe-google-in-2019/&amp;media=https://www.mobile-news.ro/wp-content/uploads/2018/12/google-search.jpg&description=Cele+mai+populare+c%C4%83ut%C4%83ri+ale+rom%C3%A2nilor+pe+Google+%C3%AEn+2019">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cele mai populare căutări ale românilor pe Google în 2019 %0A%0A https://www.mobile-news.ro/cele-mai-populare-cautari-ale-romanilor-pe-google-in-2019/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.mobile-news.ro/cele-mai-populare-cautari-ale-romanilor-pe-google-in-2019/&title=Cele mai populare căutări ale românilor pe Google în 2019">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="696" height="464" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2018/12/google-search-696x464.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2018/12/google-search-696x464.jpg 696w, https://www.mobile-news.ro/wp-content/uploads/2018/12/google-search-300x200.jpg 300w, https://www.mobile-news.ro/wp-content/uploads/2018/12/google-search-768x511.jpg 768w, https://www.mobile-news.ro/wp-content/uploads/2018/12/google-search-631x420.jpg 631w, https://www.mobile-news.ro/wp-content/uploads/2018/12/google-search.jpg 1000w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="google search"/></div>        
        
        

        <p><strong>Căutările anului 2019 scot în evidență oamenii, evenimentele sau subiectele care au captat atenția românilor în acest an, dar și care au fost filmele și telefoane cele mai „în trend” în căutări în 2019 sau cele mai frecvente întrebări pentru care au căutat răspunsuri.</strong></p>
<p>Topurile au fost realizate folosind liste de căutări „trending”: căutări care au înregistrat o creștere puternică în 2019 față de 2018, pe o perioadă considerabilă de timp, indicând astfel un interes sporit și susținut pentru respectivul subiect.</p>
<p>Anul acesta, Black Friday a generat cel mai mare interes în căutări. În top 10 cele mai populare căutări ale anului regăsim evenimente care au definit anul 2019, precum alegerile prezidențiale și cele europarlamentare, dar și meciul de fotbal România &#8211; Suedia, tehnologie și modă, persoane care ne-au părăsit sau căutări cotidiene. Tenisul și fotbalul au fost sporturile care au definit lista celor populare evenimente sportive în căutările românilor, în special prin evoluțiile Simonei Halep și ale „naționalei” U21. Pe zona de tehnologie, avem o cursă în 3: Apple, Samsung și Huawei. Lista filmelor este dominată în 2019 de supereroi și musicaluri, însă regăsim și un titlu autohton. Lista celor mai populare diete ne arată că românii încearcă în fiecare an ceva nou, dar când e vorba de rețete, sunt mai conservatori. Românii s-au întrebat ce este Halloween-ul, devenit popular în ultimii ani și la noi, dar și cum se calculează aria cercului, căutând răspunsul la o întrebare lansată în spațiul public. Rezultatele căutărilor după versuri de cântece sunt cel puțin surprinzătoare, în câteva cazuri.</p>
<p><strong> </strong></p>
<p><strong>Cele mai populare căutări </strong></p>
<ol>
<li>eMAG black friday</li>
<li>Răzvan Ciobanu</li>
<li>About You</li>
<li>Rezultate alegeri europarlamentare</li>
<li>Cameron Boyce</li>
<li>Rezultate alegeri prezidențiale</li>
<li>Vremea în București</li>
<li>iPhone 11</li>
<li>Marcel Toader</li>
<li>România &#8211; Suedia</li>
</ol>
<p>&nbsp;</p>
<p><strong>Evenimente sportive</strong></p>
<ol>
<li>România &#8211; Suedia</li>
<li>Wimbledon</li>
<li>România &#8211; Spania</li>
<li>Campionatul European de Fotbal U21</li>
<li>România &#8211; Franța U21</li>
<li>România &#8211; Norvegia</li>
<li>România &#8211; Germania U21</li>
<li>Roland Garros</li>
<li>România &#8211; Malta</li>
<li>Australian Open</li>
</ol>
<p>&nbsp;</p>
<p><strong>Smartphone-uri</strong></p>
<ol>
<li>iPhone 11</li>
<li>Samsung S10</li>
<li>Samsung A10</li>
<li>Huawei P30 Pro</li>
<li>Huawei P30 Lite</li>
<li>Samsung A50</li>
<li>iPhone 11 Pro</li>
<li>Huawei P20 Lite</li>
<li>Huawei P30</li>
<li>Samsung A70</li>
</ol>
<p>&nbsp;</p>
<p><strong>Filme</strong></p>
<ol>
<li>Aquaman</li>
<li>Avengers endgame</li>
<li>Oh Ramona</li>
<li>Captain Marvel</li>
<li>Bird box</li>
<li>Green book</li>
<li>After</li>
<li>Bohemian Rhapsody</li>
<li>John Wick 3</li>
<li>A star is born</li>
</ol>
<p>&nbsp;</p>
<p><strong>Ce este…?</strong></p>
<ol>
<li>Ce este meningita</li>
<li>Ce este orca</li>
<li>Ce este verbul</li>
<li>Ce este difteria</li>
<li>Ce este fanesca</li>
<li>Ce este Papageno</li>
<li>Ce este anxietatea</li>
<li>Ce este substantivul</li>
<li>Ce este Halloween</li>
<li>Ce este fizica</li>
</ol>
<p>&nbsp;</p>
<p><strong>Versuri</strong></p>
<ol>
<li>Prohodul versuri</li>
<li>Dance monkey versuri (Tons and I &#8211; Dance monkey)</li>
<li>Sos versuri (5Gang &#8211; SOS)</li>
<li>Străzile din București versuri (florianrus, MIRA &#8211; Străzile din București)</li>
<li>Luna alba versuri (Elena &#8211; Luna alba)</li>
<li>Poem versuri (The Motans feat. Irina Rimes &#8211; Poem)</li>
<li>Calma versuri (Pedro Capó &#8211; Calma)</li>
<li>Gaudeamus versuri</li>
<li>Bag un blunt versuri (Ian x Azteca &#8211; BAG UN BLUNT)</li>
<li>Retrograd versuri (DJ PROJECT feat. Andia &#8211; Retrograd)</li>
</ol>
<p>&nbsp;</p>
<p><strong>Diete</strong></p>
<ol>
<li>Dieta Cambridge</li>
<li>Dieta oloproteică</li>
<li>Dieta rina detaliată</li>
<li>Dieta keto</li>
<li>Dieta nalep</li>
<li>Dieta indiana</li>
<li>Dieta disociată</li>
<li>Dieta cardiologilor</li>
<li>Dieta fix la fix</li>
<li>Dieta cu ouă</li>
</ol>
<p>&nbsp;</p>
<p><strong>Rețete </strong></p>
<ol>
<li>Socată rețeta tradițională</li>
<li>Clătite rețetă originală</li>
<li>Cozonac rețetă Jamila</li>
<li>Varză murată rețetă</li>
<li>Pancakes rețetă</li>
<li>Zacuscă rețetă</li>
<li>Ciorbă de burtă rețetă</li>
<li>Murături asortate rețetă</li>
<li>Ardei umpluți rețetă</li>
<li>Colivă rețetă</li>
</ol>
<p>&nbsp;</p>
<p><strong>Cum să/se&#8230;</strong></p>
<ol>
<li>Cum se calculează aria cercului</li>
<li>Cum se manifestă gripa</li>
<li>Cum se votează</li>
<li>Cum se calculează media</li>
<li>Cum se fac urzicile</li>
<li>Cum se schimbă ora</li>
<li>Cum se face socata</li>
<li>Cum să slăbești</li>
<li>Cum se face coliva</li>
<li>Cum se face mămăliga</li>
</ol>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_2_5df1f86ab3c92_rand td_block_template_1"><div class="td-all-devices"><div class="g g-3"><div class="g-single a-36"><iframe scrolling="no" src="https://mobile-news.ro/wp-content/banners/Telekom_RO_728x90_2/index.html" width="728" height="90" frameborder="0" style="border:none;"></iframe></div></div></div></div>        
        
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.mobile-news.ro/tag/google/">Google</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.mobile-news.ro/cele-mai-populare-cautari-ale-romanilor-pe-google-in-2019/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mobile-news.ro%2Fcele-mai-populare-cautari-ale-romanilor-pe-google-in-2019%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cele+mai+populare+c%C4%83ut%C4%83ri+ale+rom%C3%A2nilor+pe+Google+%C3%AEn+2019&url=https%3A%2F%2Fwww.mobile-news.ro%2Fcele-mai-populare-cautari-ale-romanilor-pe-google-in-2019%2F&via=Mobile-News.ro">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.mobile-news.ro/cele-mai-populare-cautari-ale-romanilor-pe-google-in-2019/&amp;media=https://www.mobile-news.ro/wp-content/uploads/2018/12/google-search.jpg&description=Cele+mai+populare+c%C4%83ut%C4%83ri+ale+rom%C3%A2nilor+pe+Google+%C3%AEn+2019">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cele mai populare căutări ale românilor pe Google în 2019 %0A%0A https://www.mobile-news.ro/cele-mai-populare-cautari-ale-romanilor-pe-google-in-2019/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.mobile-news.ro/cele-mai-populare-cautari-ale-romanilor-pe-google-in-2019/&title=Cele mai populare căutări ale românilor pe Google în 2019">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.mobile-news.ro/aoc-lanseaza-monitoarele-de-gaming-cu34g2-si-cu34g2x-din-seria-g2/">AOC lansează monitoarele de gaming CU34G2 si CU34G2X din seria G2</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.mobile-news.ro/author/zaharia/">Dragos</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Dragos"></span><meta itemprop="datePublished" content="2019-12-11T20:43:05+00:00"><meta itemprop="dateModified" content="2019-12-11T20:43:05+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.mobile-news.ro/cele-mai-populare-cautari-ale-romanilor-pe-google-in-2019/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mobile-news.ro/wp-content/uploads/2018/12/logo-black.png"></span><meta itemprop="name" content="Mobile-News.ro"></span><meta itemprop="headline " content="Cele mai populare căutări ale românilor pe Google în 2019"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mobile-news.ro/wp-content/uploads/2018/12/google-search.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="666"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5df1f86ab5246_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5df1f86ab5246" ><script>var block_td_uid_3_5df1f86ab5246 = new tdBlock();
block_td_uid_3_5df1f86ab5246.id = "td_uid_3_5df1f86ab5246";
block_td_uid_3_5df1f86ab5246.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5df1f86ab5246_rand","td_column_number":3,"live_filter_cur_post_id":36818,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5df1f86ab5246_rand","tdc_css_class_style":"td_uid_3_5df1f86ab5246_rand_style"}';
block_td_uid_3_5df1f86ab5246.td_column_number = "3";
block_td_uid_3_5df1f86ab5246.block_type = "td_block_related_posts";
block_td_uid_3_5df1f86ab5246.post_count = "3";
block_td_uid_3_5df1f86ab5246.found_posts = "3977";
block_td_uid_3_5df1f86ab5246.header_color = "";
block_td_uid_3_5df1f86ab5246.ajax_pagination_infinite_stop = "";
block_td_uid_3_5df1f86ab5246.max_num_pages = "1326";
tdBlocksArray.push(block_td_uid_3_5df1f86ab5246);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5df1f86abec81" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5df1f86ab5246" href="#">RELATED ARTICLES</a><a id="td_uid_5_5df1f86abec89" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5df1f86ab5246" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5df1f86ab5246 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mobile-news.ro/aoc-lanseaza-monitoarele-de-gaming-cu34g2-si-cu34g2x-din-seria-g2/" rel="bookmark" class="td-image-wrap" title="AOC lansează monitoarele de gaming CU34G2 si CU34G2X din seria G2"><img width="218" height="150" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2019/12/BSR1-002-218x150.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2019/12/BSR1-002-218x150.jpg 218w, https://www.mobile-news.ro/wp-content/uploads/2019/12/BSR1-002-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="AOC lansează monitoarele de gaming CU34G2 si CU34G2X din seria G2"/></a></div>                <a href="https://www.mobile-news.ro/category/stiri/" class="td-post-category">Stiri</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/aoc-lanseaza-monitoarele-de-gaming-cu34g2-si-cu34g2x-din-seria-g2/" rel="bookmark" title="AOC lansează monitoarele de gaming CU34G2 si CU34G2X din seria G2">AOC lansează monitoarele de gaming CU34G2 si CU34G2X din seria G2</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mobile-news.ro/risky-business-si-universitatea-babes-bolyai-lanseaza-primul-accelerator-dedicat-transferului-tehnologic-din-romania/" rel="bookmark" class="td-image-wrap" title="Risky Business și Universitatea Babeș-Bolyai lansează primul accelerator dedicat transferului tehnologic din România"><img width="218" height="150" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2019/12/Risky-Business-si-UBB-lanseaza-primul-accelerator-dedicat-transferului-tehnologic-din-Romania-002-218x150.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2019/12/Risky-Business-si-UBB-lanseaza-primul-accelerator-dedicat-transferului-tehnologic-din-Romania-002-218x150.jpg 218w, https://www.mobile-news.ro/wp-content/uploads/2019/12/Risky-Business-si-UBB-lanseaza-primul-accelerator-dedicat-transferului-tehnologic-din-Romania-002-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Risky Business și Universitatea Babeș-Bolyai lansează primul accelerator dedicat transferului tehnologic din România"/></a></div>                <a href="https://www.mobile-news.ro/category/stiri/" class="td-post-category">Stiri</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/risky-business-si-universitatea-babes-bolyai-lanseaza-primul-accelerator-dedicat-transferului-tehnologic-din-romania/" rel="bookmark" title="Risky Business și Universitatea Babeș-Bolyai lansează primul accelerator dedicat transferului tehnologic din România">Risky Business și Universitatea Babeș-Bolyai lansează primul accelerator dedicat transferului tehnologic din România</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mobile-news.ro/romanii-cumpara-ceasuri-in-functie-de-brand-si-mai-putin-in-functie-de-pret-topul-celor-mai-vandute-ceasuri-in-2019/" rel="bookmark" class="td-image-wrap" title="Românii cumpără ceasuri în funcție de brand și mai puțin în funcție de preț. Topul celor mai vândute ceasuri în 2019"><img width="218" height="150" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2019/12/WS_2019_Tissot-Trae-Young-002-218x150.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2019/12/WS_2019_Tissot-Trae-Young-002-218x150.jpg 218w, https://www.mobile-news.ro/wp-content/uploads/2019/12/WS_2019_Tissot-Trae-Young-002-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Românii cumpără ceasuri în funcție de brand și mai puțin în funcție de preț. Topul celor mai vândute ceasuri în 2019"/></a></div>                <a href="https://www.mobile-news.ro/category/stiri/" class="td-post-category">Stiri</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/romanii-cumpara-ceasuri-in-functie-de-brand-si-mai-putin-in-functie-de-pret-topul-celor-mai-vandute-ceasuri-in-2019/" rel="bookmark" title="Românii cumpără ceasuri în funcție de brand și mai puțin în funcție de preț. Topul celor mai vândute ceasuri în 2019">Românii cumpără ceasuri în funcție de brand și mai puțin în funcție de preț. Topul celor mai vândute ceasuri în 2019</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5df1f86ab5246" data-td_block_id="td_uid_3_5df1f86ab5246"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5df1f86ab5246" data-td_block_id="td_uid_3_5df1f86ab5246"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-custom_ad_2  td_uid_6_5df1f86ac176a_rand td_block_template_1"><div class="g g-4"><div class="g-single a-33"><iframe scrolling="no" src="https://mobile-news.ro/wp-content/banners/Telekom_RO_300x250/index.html" height="250" frameborder="0" style="border:none;"></iframe></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_3  td_uid_7_5df1f86ac2097_rand td_block_template_1"><div class="g g-5"><div class="g-single a-35"><iframe scrolling="no" src="https://mobile-news.ro/wp-content/banners/Telekom_RO_300x250_2/index.html" height="250" frameborder="0" style="border:none;"></iframe></div></div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5df1f86ac2963_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5df1f86ac2963" ><script>var block_td_uid_8_5df1f86ac2963 = new tdBlock();
block_td_uid_8_5df1f86ac2963.id = "td_uid_8_5df1f86ac2963";
block_td_uid_8_5df1f86ac2963.atts = '{"custom_title":"MOST POPULAR","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","limit":"4","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5df1f86ac2963_rand","separator":"","block_template_id":"","m6_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5df1f86ac2963_rand","tdc_css_class_style":"td_uid_8_5df1f86ac2963_rand_style"}';
block_td_uid_8_5df1f86ac2963.td_column_number = "1";
block_td_uid_8_5df1f86ac2963.block_type = "td_block_7";
block_td_uid_8_5df1f86ac2963.post_count = "4";
block_td_uid_8_5df1f86ac2963.found_posts = "3733";
block_td_uid_8_5df1f86ac2963.header_color = "#";
block_td_uid_8_5df1f86ac2963.ajax_pagination_infinite_stop = "";
block_td_uid_8_5df1f86ac2963.max_num_pages = "934";
tdBlocksArray.push(block_td_uid_8_5df1f86ac2963);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MOST POPULAR</span></h4></div><div id=td_uid_8_5df1f86ac2963 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/primul-lot-ro-net-este-acum-deschis-operatorilor-telecom/" rel="bookmark" class="td-image-wrap" title="Primul lot RO-NET este acum deschis operatorilor telecom"><img width="100" height="70" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2017/05/Telekom-Romania-100x70.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2017/05/Telekom-Romania-100x70.jpg 100w, https://www.mobile-news.ro/wp-content/uploads/2017/05/Telekom-Romania-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Primul lot RO-NET este acum deschis operatorilor telecom"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/primul-lot-ro-net-este-acum-deschis-operatorilor-telecom/" rel="bookmark" title="Primul lot RO-NET este acum deschis operatorilor telecom">Primul lot RO-NET este acum deschis operatorilor telecom</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-26T16:24:31+00:00" >April 26, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/echipele-finaliste-ale-hackatonului-space-apps-challenge-din-romania-au-sansa-sa-viziteze-nasa-kennedy-space-center/" rel="bookmark" class="td-image-wrap" title="Echipele finaliste ale hackatonului Space Apps Challenge din România au șansa să viziteze NASA Kennedy Space Center"><img width="100" height="70" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2019/10/NASA-Space-Apps-Challenge-Bucharest-2019-002-100x70.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2019/10/NASA-Space-Apps-Challenge-Bucharest-2019-002-100x70.jpg 100w, https://www.mobile-news.ro/wp-content/uploads/2019/10/NASA-Space-Apps-Challenge-Bucharest-2019-002-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Echipele finaliste ale hackatonului Space Apps Challenge din România au șansa să viziteze NASA Kennedy Space Center"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/echipele-finaliste-ale-hackatonului-space-apps-challenge-din-romania-au-sansa-sa-viziteze-nasa-kennedy-space-center/" rel="bookmark" title="Echipele finaliste ale hackatonului Space Apps Challenge din România au șansa să viziteze NASA Kennedy Space Center">Echipele finaliste ale hackatonului Space Apps Challenge din România au șansa...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-22T20:42:19+00:00" >October 22, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/samsung-lanseaza-galaxy-fold-in-premiera-in-romania/" rel="bookmark" class="td-image-wrap" title="Samsung lansează Galaxy Fold în premieră în România"><img width="100" height="70" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2019/12/samsung-galaxy-fold-100x70.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2019/12/samsung-galaxy-fold-100x70.jpg 100w, https://www.mobile-news.ro/wp-content/uploads/2019/12/samsung-galaxy-fold-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Samsung lansează Galaxy Fold în premieră în România"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/samsung-lanseaza-galaxy-fold-in-premiera-in-romania/" rel="bookmark" title="Samsung lansează Galaxy Fold în premieră în România">Samsung lansează Galaxy Fold în premieră în România</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-06T20:11:50+00:00" >December 6, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/youtube-eforturi-pentru-reducerea-dezinformarii-si-promovarea-surselor-de-incredere/" rel="bookmark" class="td-image-wrap" title="YouTube: eforturi pentru reducerea dezinformării și promovarea surselor de încredere"><img width="100" height="70" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2019/03/YouTube-e1534088302662-100x70.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2019/03/YouTube-e1534088302662-100x70.jpg 100w, https://www.mobile-news.ro/wp-content/uploads/2019/03/YouTube-e1534088302662-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="YouTube: eforturi pentru reducerea dezinformării și promovarea surselor de încredere"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/youtube-eforturi-pentru-reducerea-dezinformarii-si-promovarea-surselor-de-incredere/" rel="bookmark" title="YouTube: eforturi pentru reducerea dezinformării și promovarea surselor de încredere">YouTube: eforturi pentru reducerea dezinformării și promovarea surselor de încredere</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-06T20:18:17+00:00" >December 6, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_4  td_uid_9_5df1f86b27043_rand td_block_template_1"><div class="g g-6"><div class="g-single a-33"><iframe scrolling="no" src="https://mobile-news.ro/wp-content/banners/Telekom_RO_300x250/index.html" height="250" frameborder="0" style="border:none;"></iframe></div></div></div><div class="td_block_wrap td_block_15 td_block_widget td_uid_10_5df1f86b27c71_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_10_5df1f86b27c71" ><script>var block_td_uid_10_5df1f86b27c71 = new tdBlock();
block_td_uid_10_5df1f86b27c71.id = "td_uid_10_5df1f86b27c71";
block_td_uid_10_5df1f86b27c71.atts = '{"custom_title":"LIFESTYLE","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"5","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"4","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_10_5df1f86b27c71_rand","separator":"","block_template_id":"","mx4_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_10_5df1f86b27c71_rand","tdc_css_class_style":"td_uid_10_5df1f86b27c71_rand_style"}';
block_td_uid_10_5df1f86b27c71.td_column_number = "1";
block_td_uid_10_5df1f86b27c71.block_type = "td_block_15";
block_td_uid_10_5df1f86b27c71.post_count = "4";
block_td_uid_10_5df1f86b27c71.found_posts = "94";
block_td_uid_10_5df1f86b27c71.header_color = "#";
block_td_uid_10_5df1f86b27c71.ajax_pagination_infinite_stop = "";
block_td_uid_10_5df1f86b27c71.max_num_pages = "24";
tdBlocksArray.push(block_td_uid_10_5df1f86b27c71);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LIFESTYLE</span></h4></div><div id=td_uid_10_5df1f86b27c71 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mobile-news.ro/summer-well-anunta-primele-trei-nume-importante-care-vor-urca-pe-scena-in-2020-of-monsters-and-men-tom-walker-si-nothing-but-thieves/" rel="bookmark" class="td-image-wrap" title="Summer Well anunta primele trei nume importante care vor urca pe scena in 2020: Of Monsters and Men, Tom Walker si Nothing But Thieves."><img width="218" height="150" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2019/12/FB-event-cover-002-218x150.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2019/12/FB-event-cover-002-218x150.jpg 218w, https://www.mobile-news.ro/wp-content/uploads/2019/12/FB-event-cover-002-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Summer Well anunta primele trei nume importante care vor urca pe scena in 2020: Of Monsters and Men, Tom Walker si Nothing But Thieves."/></a></div>                <a href="https://www.mobile-news.ro/category/techgadgets/" class="td-post-category">Lifestyle</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/summer-well-anunta-primele-trei-nume-importante-care-vor-urca-pe-scena-in-2020-of-monsters-and-men-tom-walker-si-nothing-but-thieves/" rel="bookmark" title="Summer Well anunta primele trei nume importante care vor urca pe scena in 2020: Of Monsters and Men, Tom Walker si Nothing But Thieves.">Summer Well anunta primele trei nume importante care vor urca pe...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mobile-news.ro/food-court-ul-mega-mall-s-a-transformat-intr-un-mini-oras-indoor-in-urma-unei-investitii-de-32m-de-euro/" rel="bookmark" class="td-image-wrap" title="Food Court-ul Mega Mall s-a transformat într-un mini oraș indoor, în urma unei investiții de 3,2M de euro"><img width="218" height="150" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2019/11/Food-Court-Mega-Mall-2-002-218x150.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2019/11/Food-Court-Mega-Mall-2-002-218x150.jpg 218w, https://www.mobile-news.ro/wp-content/uploads/2019/11/Food-Court-Mega-Mall-2-002-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Food Court-ul Mega Mall s-a transformat într-un mini oraș indoor, în urma unei investiții de 3,2M de euro"/></a></div>                <a href="https://www.mobile-news.ro/category/techgadgets/" class="td-post-category">Lifestyle</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/food-court-ul-mega-mall-s-a-transformat-intr-un-mini-oras-indoor-in-urma-unei-investitii-de-32m-de-euro/" rel="bookmark" title="Food Court-ul Mega Mall s-a transformat într-un mini oraș indoor, în urma unei investiții de 3,2M de euro">Food Court-ul Mega Mall s-a transformat într-un mini oraș indoor, în...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mobile-news.ro/samsung-dezvaluie-la-interclima-2019-noua-gama-wind-freetm-de-aparate-de-aer-conditionat-operate-prin-intermediul-ai-inteligentei-artificiale/" rel="bookmark" class="td-image-wrap" title="Samsung dezvăluie la Interclima 2019 noua gamă Wind-FreeTM de aparate de aer condiționat operate prin intermediul AI (inteligenței artificiale)"><img width="218" height="150" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2019/11/img_sec03-218x150.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2019/11/img_sec03-218x150.jpg 218w, https://www.mobile-news.ro/wp-content/uploads/2019/11/img_sec03-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Samsung dezvăluie la Interclima 2019 noua gamă Wind-FreeTM de aparate de aer condiționat operate prin intermediul AI (inteligenței artificiale)"/></a></div>                <a href="https://www.mobile-news.ro/category/techgadgets/" class="td-post-category">Lifestyle</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/samsung-dezvaluie-la-interclima-2019-noua-gama-wind-freetm-de-aparate-de-aer-conditionat-operate-prin-intermediul-ai-inteligentei-artificiale/" rel="bookmark" title="Samsung dezvăluie la Interclima 2019 noua gamă Wind-FreeTM de aparate de aer condiționat operate prin intermediul AI (inteligenței artificiale)">Samsung dezvăluie la Interclima 2019 noua gamă Wind-FreeTM de aparate de...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mobile-news.ro/unde-merg-bucurestenii-cu-serviciile-de-ride-hailing/" rel="bookmark" class="td-image-wrap" title="Unde merg bucureștenii cu serviciile de ride-hailing"><img width="218" height="150" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2019/10/Yango-in-Bucharest-218x150.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2019/10/Yango-in-Bucharest-218x150.jpg 218w, https://www.mobile-news.ro/wp-content/uploads/2019/10/Yango-in-Bucharest-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Unde merg bucureștenii cu serviciile de ride-hailing"/></a></div>                <a href="https://www.mobile-news.ro/category/techgadgets/" class="td-post-category">Lifestyle</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/unde-merg-bucurestenii-cu-serviciile-de-ride-hailing/" rel="bookmark" title="Unde merg bucureștenii cu serviciile de ride-hailing">Unde merg bucureștenii cu serviciile de ride-hailing</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_12_5df1f86b2cec5_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_12_5df1f86b2cec5" ><script>var block_td_uid_12_5df1f86b2cec5 = new tdBlock();
block_td_uid_12_5df1f86b2cec5.id = "td_uid_12_5df1f86b2cec5";
block_td_uid_12_5df1f86b2cec5.atts = '{"custom_title":"POPULAR POSTS","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","limit":"3","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_12_5df1f86b2cec5_rand","separator":"","block_template_id":"","m6_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_12_5df1f86b2cec5_rand","tdc_css_class_style":"td_uid_12_5df1f86b2cec5_rand_style"}';
block_td_uid_12_5df1f86b2cec5.td_column_number = "1";
block_td_uid_12_5df1f86b2cec5.block_type = "td_block_7";
block_td_uid_12_5df1f86b2cec5.post_count = "3";
block_td_uid_12_5df1f86b2cec5.found_posts = "3733";
block_td_uid_12_5df1f86b2cec5.header_color = "#";
block_td_uid_12_5df1f86b2cec5.ajax_pagination_infinite_stop = "";
block_td_uid_12_5df1f86b2cec5.max_num_pages = "1245";
tdBlocksArray.push(block_td_uid_12_5df1f86b2cec5);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_12_5df1f86b2cec5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/primul-lot-ro-net-este-acum-deschis-operatorilor-telecom/" rel="bookmark" class="td-image-wrap" title="Primul lot RO-NET este acum deschis operatorilor telecom"><img width="100" height="70" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2017/05/Telekom-Romania-100x70.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2017/05/Telekom-Romania-100x70.jpg 100w, https://www.mobile-news.ro/wp-content/uploads/2017/05/Telekom-Romania-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Primul lot RO-NET este acum deschis operatorilor telecom"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/primul-lot-ro-net-este-acum-deschis-operatorilor-telecom/" rel="bookmark" title="Primul lot RO-NET este acum deschis operatorilor telecom">Primul lot RO-NET este acum deschis operatorilor telecom</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-26T16:24:31+00:00" >April 26, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/echipele-finaliste-ale-hackatonului-space-apps-challenge-din-romania-au-sansa-sa-viziteze-nasa-kennedy-space-center/" rel="bookmark" class="td-image-wrap" title="Echipele finaliste ale hackatonului Space Apps Challenge din România au șansa să viziteze NASA Kennedy Space Center"><img width="100" height="70" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2019/10/NASA-Space-Apps-Challenge-Bucharest-2019-002-100x70.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2019/10/NASA-Space-Apps-Challenge-Bucharest-2019-002-100x70.jpg 100w, https://www.mobile-news.ro/wp-content/uploads/2019/10/NASA-Space-Apps-Challenge-Bucharest-2019-002-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Echipele finaliste ale hackatonului Space Apps Challenge din România au șansa să viziteze NASA Kennedy Space Center"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/echipele-finaliste-ale-hackatonului-space-apps-challenge-din-romania-au-sansa-sa-viziteze-nasa-kennedy-space-center/" rel="bookmark" title="Echipele finaliste ale hackatonului Space Apps Challenge din România au șansa să viziteze NASA Kennedy Space Center">Echipele finaliste ale hackatonului Space Apps Challenge din România au șansa...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-22T20:42:19+00:00" >October 22, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/samsung-lanseaza-galaxy-fold-in-premiera-in-romania/" rel="bookmark" class="td-image-wrap" title="Samsung lansează Galaxy Fold în premieră în România"><img width="100" height="70" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2019/12/samsung-galaxy-fold-100x70.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2019/12/samsung-galaxy-fold-100x70.jpg 100w, https://www.mobile-news.ro/wp-content/uploads/2019/12/samsung-galaxy-fold-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Samsung lansează Galaxy Fold în premieră în România"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/samsung-lanseaza-galaxy-fold-in-premiera-in-romania/" rel="bookmark" title="Samsung lansează Galaxy Fold în premieră în România">Samsung lansează Galaxy Fold în premieră în România</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-06T20:11:50+00:00" >December 6, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_13_5df1f86b7eff1_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_13_5df1f86b7eff1" ><script>var block_td_uid_13_5df1f86b7eff1 = new tdBlock();
block_td_uid_13_5df1f86b7eff1.id = "td_uid_13_5df1f86b7eff1";
block_td_uid_13_5df1f86b7eff1.atts = '{"custom_title":"LATEST NEWS","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"3","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_13_5df1f86b7eff1_rand","separator":"","block_template_id":"","m6_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_13_5df1f86b7eff1_rand","tdc_css_class_style":"td_uid_13_5df1f86b7eff1_rand_style"}';
block_td_uid_13_5df1f86b7eff1.td_column_number = "1";
block_td_uid_13_5df1f86b7eff1.block_type = "td_block_7";
block_td_uid_13_5df1f86b7eff1.post_count = "3";
block_td_uid_13_5df1f86b7eff1.found_posts = "4029";
block_td_uid_13_5df1f86b7eff1.header_color = "#";
block_td_uid_13_5df1f86b7eff1.ajax_pagination_infinite_stop = "";
block_td_uid_13_5df1f86b7eff1.max_num_pages = "1343";
tdBlocksArray.push(block_td_uid_13_5df1f86b7eff1);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LATEST NEWS</span></h4></div><div id=td_uid_13_5df1f86b7eff1 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/cele-mai-populare-cautari-ale-romanilor-pe-google-in-2019/" rel="bookmark" class="td-image-wrap" title="Cele mai populare căutări ale românilor pe Google în 2019"><img width="100" height="70" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2018/12/google-search-100x70.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2018/12/google-search-100x70.jpg 100w, https://www.mobile-news.ro/wp-content/uploads/2018/12/google-search-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cele mai populare căutări ale românilor pe Google în 2019"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/cele-mai-populare-cautari-ale-romanilor-pe-google-in-2019/" rel="bookmark" title="Cele mai populare căutări ale românilor pe Google în 2019">Cele mai populare căutări ale românilor pe Google în 2019</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-11T20:43:05+00:00" >December 11, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/aoc-lanseaza-monitoarele-de-gaming-cu34g2-si-cu34g2x-din-seria-g2/" rel="bookmark" class="td-image-wrap" title="AOC lansează monitoarele de gaming CU34G2 si CU34G2X din seria G2"><img width="100" height="70" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2019/12/BSR1-002-100x70.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2019/12/BSR1-002-100x70.jpg 100w, https://www.mobile-news.ro/wp-content/uploads/2019/12/BSR1-002-300x211.jpg 300w, https://www.mobile-news.ro/wp-content/uploads/2019/12/BSR1-002-768x540.jpg 768w, https://www.mobile-news.ro/wp-content/uploads/2019/12/BSR1-002-218x150.jpg 218w, https://www.mobile-news.ro/wp-content/uploads/2019/12/BSR1-002-696x489.jpg 696w, https://www.mobile-news.ro/wp-content/uploads/2019/12/BSR1-002-597x420.jpg 597w, https://www.mobile-news.ro/wp-content/uploads/2019/12/BSR1-002.jpg 1000w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="AOC lansează monitoarele de gaming CU34G2 si CU34G2X din seria G2"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/aoc-lanseaza-monitoarele-de-gaming-cu34g2-si-cu34g2x-din-seria-g2/" rel="bookmark" title="AOC lansează monitoarele de gaming CU34G2 si CU34G2X din seria G2">AOC lansează monitoarele de gaming CU34G2 si CU34G2X din seria G2</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-11T20:38:23+00:00" >December 11, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/risky-business-si-universitatea-babes-bolyai-lanseaza-primul-accelerator-dedicat-transferului-tehnologic-din-romania/" rel="bookmark" class="td-image-wrap" title="Risky Business și Universitatea Babeș-Bolyai lansează primul accelerator dedicat transferului tehnologic din România"><img width="100" height="70" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2019/12/Risky-Business-si-UBB-lanseaza-primul-accelerator-dedicat-transferului-tehnologic-din-Romania-002-100x70.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2019/12/Risky-Business-si-UBB-lanseaza-primul-accelerator-dedicat-transferului-tehnologic-din-Romania-002-100x70.jpg 100w, https://www.mobile-news.ro/wp-content/uploads/2019/12/Risky-Business-si-UBB-lanseaza-primul-accelerator-dedicat-transferului-tehnologic-din-Romania-002-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Risky Business și Universitatea Babeș-Bolyai lansează primul accelerator dedicat transferului tehnologic din România"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/risky-business-si-universitatea-babes-bolyai-lanseaza-primul-accelerator-dedicat-transferului-tehnologic-din-romania/" rel="bookmark" title="Risky Business și Universitatea Babeș-Bolyai lansează primul accelerator dedicat transferului tehnologic din România">Risky Business și Universitatea Babeș-Bolyai lansează primul accelerator dedicat transferului tehnologic...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-11T20:24:43+00:00" >December 11, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmobilenews.romania&tabs=timeline&width=300&height=325&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="300" height="325" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe></div></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.mobile-news.ro/"><img class="td-retina-data" src="https://www.mobile-news.ro/wp-content/uploads/2016/12/logo.png" data-retina="https://www.mobile-news.ro/wp-content/uploads/2016/12/logo.png" alt="MobileNews" title="MobileNews" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Mobile-News Romania este o publicatie online ce trateaza subiecte variate din tehnologie si telecomunicatii.<div class="footer-email-wrap">Contact us: <a href="mailto:info@allmediadesigners.com">info@allmediadesigners.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mobilenews.romania" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mobilenews2" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-10379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10379"><a href="https://www.mobile-news.ro/">Home</a></li>
<li id="menu-item-25275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-25275"><a href="https://www.mobile-news.ro/politica-de-confidentialitate/">Politica de confidentialitate</a></li>
<li id="menu-item-25276" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25276"><a href="https://www.mobile-news.ro/termeni-si-conditii/">Termeni si Conditii</a></li>
<li id="menu-item-25277" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25277"><a href="https://www.mobile-news.ro/contacte/">Contacte</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Mobile-News.ro | powered by <a href="https://www.webolution.gr" target="_blank">WebOlution</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/aoc-lanseaza-monitoarele-de-gaming-cu34g2-si-cu34g2x-din-seria-g2/" rel="bookmark" class="td-image-wrap" title="AOC lansează monitoarele de gaming CU34G2 si CU34G2X din seria G2"><img width="100" height="70" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2019/12/BSR1-002-100x70.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2019/12/BSR1-002-100x70.jpg 100w, https://www.mobile-news.ro/wp-content/uploads/2019/12/BSR1-002-300x211.jpg 300w, https://www.mobile-news.ro/wp-content/uploads/2019/12/BSR1-002-768x540.jpg 768w, https://www.mobile-news.ro/wp-content/uploads/2019/12/BSR1-002-218x150.jpg 218w, https://www.mobile-news.ro/wp-content/uploads/2019/12/BSR1-002-696x489.jpg 696w, https://www.mobile-news.ro/wp-content/uploads/2019/12/BSR1-002-597x420.jpg 597w, https://www.mobile-news.ro/wp-content/uploads/2019/12/BSR1-002.jpg 1000w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="AOC lansează monitoarele de gaming CU34G2 si CU34G2X din seria G2"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/aoc-lanseaza-monitoarele-de-gaming-cu34g2-si-cu34g2x-din-seria-g2/" rel="bookmark" title="AOC lansează monitoarele de gaming CU34G2 si CU34G2X din seria G2">AOC lansează monitoarele de gaming CU34G2 si CU34G2X din seria G2</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-11T20:38:23+00:00" >December 11, 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mobile-news.ro/risky-business-si-universitatea-babes-bolyai-lanseaza-primul-accelerator-dedicat-transferului-tehnologic-din-romania/" rel="bookmark" class="td-image-wrap" title="Risky Business și Universitatea Babeș-Bolyai lansează primul accelerator dedicat transferului tehnologic din România"><img width="100" height="70" class="entry-thumb" src="https://www.mobile-news.ro/wp-content/uploads/2019/12/Risky-Business-si-UBB-lanseaza-primul-accelerator-dedicat-transferului-tehnologic-din-Romania-002-100x70.jpg" srcset="https://www.mobile-news.ro/wp-content/uploads/2019/12/Risky-Business-si-UBB-lanseaza-primul-accelerator-dedicat-transferului-tehnologic-din-Romania-002-100x70.jpg 100w, https://www.mobile-news.ro/wp-content/uploads/2019/12/Risky-Business-si-UBB-lanseaza-primul-accelerator-dedicat-transferului-tehnologic-din-Romania-002-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Risky Business și Universitatea Babeș-Bolyai lansează primul accelerator dedicat transferului tehnologic din România"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mobile-news.ro/risky-business-si-universitatea-babes-bolyai-lanseaza-primul-accelerator-dedicat-transferului-tehnologic-din-romania/" rel="bookmark" title="Risky Business și Universitatea Babeș-Bolyai lansează primul accelerator dedicat transferului tehnologic din România">Risky Business și Universitatea Babeș-Bolyai lansează primul accelerator dedicat transferului tehnologic...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-11T20:24:43+00:00" >December 11, 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        
        uid: 5df1f86b9e655
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.mobile-news.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mobile-news.ro/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.mobile-news.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mobile-news.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.mobile-news.ro/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0.1'></script>
<script type='text/javascript' src='https://www.mobile-news.ro/wp-includes/js/comment-reply.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.mobile-news.ro/wp-includes/js/wp-embed.min.js?ver=5.3'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Bucharest, Romania","api_location":"Bucharest","api_language":"en","api_key":"96bb054479aac544ded8ed975098bd3a","today_icon":"broken-clouds-n","today_icon_text":"overcast clouds","today_temp":[4.9,40.8],"today_humidity":93,"today_wind_speed":[6.2,3.9],"today_min":[4.4,40],"today_max":[5,41],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1576130400,"day_name":"Thu","day_temp":[8,47],"owm_day_index":0},{"timestamp":1576195200,"day_name":"Fri","day_temp":[10,50],"owm_day_index":6},{"timestamp":1576281600,"day_name":"Sat","day_temp":[11,52],"owm_day_index":14},{"timestamp":1576368000,"day_name":"Sun","day_temp":[11,52],"owm_day_index":22},{"timestamp":1576454400,"day_name":"Mon","day_temp":[12,53],"owm_day_index":30}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[36818]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.mobile-news.ro/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.mobile-news.ro/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>