<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Zvon: Galaxy S10 va avea senzor de amprentă în display și recunoaștere facială 3D - Mobile-News.ro</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.mobile-news.ro/xmlrpc.php" />
    <meta property="og:image" content="http://www.mobile-news.ro/wp-content/uploads/2018/04/Galaxy-S10-concept-e1523990068359.png" /><meta property="og:image:width" content="1020" /><meta property="og:image:height" content="599" /><meta property="og:description" content="Au apărut noi zvonuri despre Galaxy S10, modelul aniversar al celor de la Samsung, care va marca 10 ani de la lansarea primului model Galaxy S. Se pare că aceasta a…" /><meta property="og:title" content="Zvon: Galaxy S10 va avea senzor de amprentă în display și recunoaștere facială 3D"/><meta property="og:url" content="http://www.mobile-news.ro/zvon-galaxy-s10-va-avea-senzor-de-amprenta-in-display-si-recunoastere-faciala-3d/"/><meta property="og:type" content="article"/><link rel="icon" type="image/png" href="http://www.mobile-news.ro/wp-content/uploads/2016/12/index-1.ico">
<!-- This site is optimized with the Yoast SEO plugin v7.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.mobile-news.ro/zvon-galaxy-s10-va-avea-senzor-de-amprenta-in-display-si-recunoastere-faciala-3d/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Zvon: Galaxy S10 va avea senzor de amprentă în display și recunoaștere facială 3D - Mobile-News.ro" />
<meta property="og:description" content="Au apărut noi zvonuri despre Galaxy S10, modelul aniversar al celor de la Samsung, care va marca 10 ani de la lansarea primului model Galaxy S. Se pare că aceasta a primit numele de cod ”Beyond”, semn că Samsung vrea să meargă ”dincolo” de orice așteptări legate de vârfurile de gamă de anul viitor. În &hellip;" />
<meta property="og:url" content="http://www.mobile-news.ro/zvon-galaxy-s10-va-avea-senzor-de-amprenta-in-display-si-recunoastere-faciala-3d/" />
<meta property="og:site_name" content="Mobile-News.ro" />
<meta property="article:publisher" content="https://www.facebook.com/mobilenews.romania" />
<meta property="article:tag" content="Samsung" />
<meta property="article:section" content="Featured" />
<meta property="article:published_time" content="2018-05-03T15:26:27+03:00" />
<meta property="og:image" content="http://www.mobile-news.ro/wp-content/uploads/2018/04/Galaxy-S10-concept-e1523990068359.png" />
<meta property="og:image:width" content="1020" />
<meta property="og:image:height" content="599" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Au apărut noi zvonuri despre Galaxy S10, modelul aniversar al celor de la Samsung, care va marca 10 ani de la lansarea primului model Galaxy S. Se pare că aceasta a primit numele de cod ”Beyond”, semn că Samsung vrea să meargă ”dincolo” de orice așteptări legate de vârfurile de gamă de anul viitor. În [&hellip;]" />
<meta name="twitter:title" content="Zvon: Galaxy S10 va avea senzor de amprentă în display și recunoaștere facială 3D - Mobile-News.ro" />
<meta name="twitter:site" content="@mobilenews2" />
<meta name="twitter:image" content="http://www.mobile-news.ro/wp-content/uploads/2018/04/Galaxy-S10-concept-e1523990068359.png" />
<meta name="twitter:creator" content="@mobilenews2" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.mobile-news.ro\/","sameAs":["https:\/\/www.facebook.com\/mobilenews.romania","https:\/\/twitter.com\/mobilenews2"],"@id":"http:\/\/www.mobile-news.ro\/#organization","name":"TRIM S.A","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mobile-News.ro &raquo; Feed" href="http://www.mobile-news.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mobile-News.ro &raquo; Comments Feed" href="http://www.mobile-news.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mobile-News.ro &raquo; Zvon: Galaxy S10 va avea senzor de amprentă în display și recunoaștere facială 3D Comments Feed" href="http://www.mobile-news.ro/zvon-galaxy-s10-va-avea-senzor-de-amprenta-in-display-si-recunoastere-faciala-3d/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.mobile-news.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.mobile-news.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.mobile-news.ro/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.mobile-news.ro/wp-content/themes/Newspaper/style.css?ver=7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.mobile-news.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.mobile-news.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.mobile-news.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.mobile-news.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.mobile-news.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://www.mobile-news.ro/?p=33471' />
<link rel="alternate" type="application/json+oembed" href="http://www.mobile-news.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mobile-news.ro%2Fzvon-galaxy-s10-va-avea-senzor-de-amprenta-in-display-si-recunoastere-faciala-3d%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.mobile-news.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mobile-news.ro%2Fzvon-galaxy-s10-va-avea-senzor-de-amprenta-in-display-si-recunoastere-faciala-3d%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.11.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.mobile-news.ro/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.mobile-news.ro/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.mobile-news.ro\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.5";
var td_get_template_directory_uri="http:\/\/www.mobile-news.ro\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4898275-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-33471 single-format-standard zvon-galaxy-s10-va-avea-senzor-de-amprenta-in-display-si-recunoastere-faciala-3d wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mobilenews.romania" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mobilenews2" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="td-mobile-main-menu"><li id="menu-item-10938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-10938"><a href="http://www.mobile-news.ro/">Home</a></li>
<li id="menu-item-25262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25262"><a href="http://www.mobile-news.ro/category/stiri/">Stiri</a></li>
<li id="menu-item-25260" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25260"><a href="http://www.mobile-news.ro/category/telefoane-tablete/">Smartphones</a></li>
<li id="menu-item-25263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25263"><a href="http://www.mobile-news.ro/category/tech-gadgets/">Gadgets</a></li>
<li id="menu-item-25243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25243"><a href="http://www.mobile-news.ro/category/aplicatii-jocuri/">Apps<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-25244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25244"><a href="http://www.mobile-news.ro/category/aplicatii-jocuri/android/">Android</a></li>
	<li id="menu-item-25245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25245"><a href="http://www.mobile-news.ro/category/aplicatii-jocuri/i-os/">iOS</a></li>
	<li id="menu-item-25246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25246"><a href="http://www.mobile-news.ro/category/aplicatii-jocuri/games/">Games<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-25248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25248"><a href="http://www.mobile-news.ro/category/aplicatii-jocuri/games/ps4/">PS4</a></li>
		<li id="menu-item-25249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25249"><a href="http://www.mobile-news.ro/category/aplicatii-jocuri/games/xbox-one/">Xbox One</a></li>
		<li id="menu-item-25247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25247"><a href="http://www.mobile-news.ro/category/aplicatii-jocuri/games/other-games/">Other</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-25251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25251"><a href="http://www.mobile-news.ro/category/techgadgets/">Lifestyle</a></li>
<li id="menu-item-33327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33327"><a href="#">TV<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-33328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33328"><a target="_blank" href="https://www.telekom.ro/">Telekom</a></li>
	<li id="menu-item-33329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33329"><a target="_blank" href="https://www.orange.ro/">Orange</a></li>
	<li id="menu-item-33330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33330"><a target="_blank" href="http://www.rcs-rds.ro/">RCS-RDS</a></li>
	<li id="menu-item-33331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33331"><a target="_blank" href="https://www.upc.ro/">UPC</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.mobile-news.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">20.2</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Bucharest, Romania</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Thursday, May 3, 2018
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mobilenews.romania" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mobilenews2" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="langs"><a href="http://www.mobile-news.ro/" class="ro">RO</a> <a href="http://mobilenewsmag.com/" target="_blank" class="en">EN</a>  <a href="http://www.mobilenews.al/" class="al" target="_blank">AL</a> <a href="http://www.mobilenews.gr" target="_blank">GR</a></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.mobile-news.ro/">
            <img class="td-retina-data" data-retina="http://www.mobile-news.ro/wp-content/uploads/2016/12/logo-black.png" src="http://www.mobile-news.ro/wp-content/uploads/2016/12/logo-black.png" alt="MobileNews" title="MobileNews"/>
            <span class="td-visual-hidden">Mobile-News.ro</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="g g-1"><div class="g-single a-24"><iframe scrolling="no" src="http://mobile-news.ro/wp-content/banners/Telekom%20Banking_Schimb%20Valutar%20728x90/index.html" height="90" width="728" frameborder="0" style="border:none;"></iframe></div></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.mobile-news.ro/">
			<img class="td-retina-data" data-retina="http://www.mobile-news.ro/wp-content/uploads/2016/12/logo.png" src="http://www.mobile-news.ro/wp-content/uploads/2016/12/logo.png" alt="MobileNews" title="MobileNews"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.mobile-news.ro/">
			<img class="td-retina-data" data-retina="http://www.mobile-news.ro/wp-content/uploads/2016/12/logo-black.png" src="http://www.mobile-news.ro/wp-content/uploads/2016/12/logo-black.png" alt="MobileNews" title="MobileNews"/>
		</a>
	    </div>
    <div class="menu-main-navigation-container"><ul id="menu-main-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10938"><a href="http://www.mobile-news.ro/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25262"><a href="http://www.mobile-news.ro/category/stiri/">Stiri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-25260"><a href="http://www.mobile-news.ro/category/telefoane-tablete/">Smartphones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25263"><a href="http://www.mobile-news.ro/category/tech-gadgets/">Gadgets</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-25243"><a href="http://www.mobile-news.ro/category/aplicatii-jocuri/">Apps</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25244"><a href="http://www.mobile-news.ro/category/aplicatii-jocuri/android/">Android</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25245"><a href="http://www.mobile-news.ro/category/aplicatii-jocuri/i-os/">iOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-25246"><a href="http://www.mobile-news.ro/category/aplicatii-jocuri/games/">Games</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25248"><a href="http://www.mobile-news.ro/category/aplicatii-jocuri/games/ps4/">PS4</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25249"><a href="http://www.mobile-news.ro/category/aplicatii-jocuri/games/xbox-one/">Xbox One</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25247"><a href="http://www.mobile-news.ro/category/aplicatii-jocuri/games/other-games/">Other</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25251"><a href="http://www.mobile-news.ro/category/techgadgets/">Lifestyle</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-33327"><a href="#">TV</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33328"><a target="_blank" href="https://www.telekom.ro/">Telekom</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33329"><a target="_blank" href="https://www.orange.ro/">Orange</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33330"><a target="_blank" href="http://www.rcs-rds.ro/">RCS-RDS</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33331"><a target="_blank" href="https://www.upc.ro/">UPC</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.mobile-news.ro/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.mobile-news.ro/">
                                  <span itemprop="name">Home</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="View all posts in Smartphones" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.mobile-news.ro/category/telefoane-tablete/">
                                  <span itemprop="name">Smartphones</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Zvon: Galaxy S10 va avea senzor de amprentă în display și recunoaștere...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-33471" class="post-33471 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-telefoane-tablete tag-samsung" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.mobile-news.ro/category/telefoane-tablete/">Smartphones</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Zvon: Galaxy S10 va avea senzor de amprentă în display și recunoaștere facială 3D</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-03T15:26:27+00:00" >May 3, 2018</time></span>                    <span class="author-name"> - <em>Adrian Ungureanu</em></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-33471">389</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.mobile-news.ro%2Fzvon-galaxy-s10-va-avea-senzor-de-amprenta-in-display-si-recunoastere-faciala-3d%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Zvon%3A+Galaxy+S10+va+avea+senzor+de+amprent%C4%83+%C3%AEn+display+%C8%99i+recunoa%C8%99tere+facial%C4%83+3D&url=http%3A%2F%2Fwww.mobile-news.ro%2Fzvon-galaxy-s10-va-avea-senzor-de-amprenta-in-display-si-recunoastere-faciala-3d%2F&via=Mobile-News.ro"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.mobile-news.ro/zvon-galaxy-s10-va-avea-senzor-de-amprenta-in-display-si-recunoastere-faciala-3d/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.mobile-news.ro/zvon-galaxy-s10-va-avea-senzor-de-amprenta-in-display-si-recunoastere-faciala-3d/&amp;media=http://www.mobile-news.ro/wp-content/uploads/2018/04/Galaxy-S10-concept-e1523990068359.png&description=Zvon%3A+Galaxy+S10+va+avea+senzor+de+amprent%C4%83+%C3%AEn+display+%C8%99i+recunoa%C8%99tere+facial%C4%83+3D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Zvon%3A+Galaxy+S10+va+avea+senzor+de+amprent%C4%83+%C3%AEn+display+%C8%99i+recunoa%C8%99tere+facial%C4%83+3D%20-%20http%3A%2F%2Fwww.mobile-news.ro%2Fzvon-galaxy-s10-va-avea-senzor-de-amprenta-in-display-si-recunoastere-faciala-3d%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="696" height="408" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2018/04/Galaxy-S10-concept-696x408.png" srcset="http://www.mobile-news.ro/wp-content/uploads/2018/04/Galaxy-S10-concept-696x408.png 696w, http://www.mobile-news.ro/wp-content/uploads/2018/04/Galaxy-S10-concept-300x176.png 300w, http://www.mobile-news.ro/wp-content/uploads/2018/04/Galaxy-S10-concept-768x451.png 768w, http://www.mobile-news.ro/wp-content/uploads/2018/04/Galaxy-S10-concept-1024x601.png 1024w, http://www.mobile-news.ro/wp-content/uploads/2018/04/Galaxy-S10-concept-716x420.png 716w, http://www.mobile-news.ro/wp-content/uploads/2018/04/Galaxy-S10-concept-e1523990068359.png 1020w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Galaxy S10 concept"/></div>        
        
        

        <p><strong>Au apărut noi zvonuri despre Galaxy S10, modelul aniversar al celor de la Samsung, care va marca 10 ani de la lansarea primului model Galaxy S.</strong></p>
<p>Se pare că aceasta a primit numele de cod ”Beyond”, semn că Samsung vrea să meargă ”dincolo” de orice așteptări legate de vârfurile de gamă de anul viitor.</p>
<p>În acest sens, se aude că telefonul va avea sensor de amprentă integrat în display, senzorii urmând să fie cumpărați de la mai mulți producători, Synaptics, Qualcomm și Ezestek. Motivul ar fi acela de a nu avea probleme cu furnizarea la timp de componentele necesare.</p>
<p>Totodată, se spune că va veni cu un sistem de camere 3D, care va permite implementarea unui sistem de autentificare baza pe recunoaștere facială mult mai sigur și mai eficient decât cele de care dispune modelele actuale, unul similar cu cel de pe iPhone X.</p>
<p>Totodată, acest nou sistem de camere va îmbunătăți și modul în care funcționează avatarele 3D AR Emoji, introduse pe Galaxy S9 și S9+.</p>
<p>Informațiile au fost relatate de cei de la The Bell, o publicație sud-coreeană care are un istoric bun în ceea ce privește zvonurile pe care le-a preluat, majoritatea fiind destul de precise. Totuși, trebuie să ținem cont că este încă foarte devreme pentru a trage orice concluzie.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><div class="td-all-devices"><div class="g g-3"><div class="g-single a-24"><iframe scrolling="no" src="http://mobile-news.ro/wp-content/banners/Telekom%20Banking_Schimb%20Valutar%20728x90/index.html" height="90" width="728" frameborder="0" style="border:none;"></iframe></div></div></div></div>        
        
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                <div class="td-post-source-via "><div class="td-post-small-box"><span>VIA</span><a rel="nofollow" target="_blank" href="https://www.sammobile.com/2018/05/03/galaxy-s10-codename-and-new-features-revealed-in-latest-report/">Sammobile</a></div></div>                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.mobile-news.ro/tag/samsung/">Samsung</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.mobile-news.ro%2Fzvon-galaxy-s10-va-avea-senzor-de-amprenta-in-display-si-recunoastere-faciala-3d%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Zvon%3A+Galaxy+S10+va+avea+senzor+de+amprent%C4%83+%C3%AEn+display+%C8%99i+recunoa%C8%99tere+facial%C4%83+3D&url=http%3A%2F%2Fwww.mobile-news.ro%2Fzvon-galaxy-s10-va-avea-senzor-de-amprenta-in-display-si-recunoastere-faciala-3d%2F&via=Mobile-News.ro"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.mobile-news.ro/zvon-galaxy-s10-va-avea-senzor-de-amprenta-in-display-si-recunoastere-faciala-3d/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.mobile-news.ro/zvon-galaxy-s10-va-avea-senzor-de-amprenta-in-display-si-recunoastere-faciala-3d/&amp;media=http://www.mobile-news.ro/wp-content/uploads/2018/04/Galaxy-S10-concept-e1523990068359.png&description=Zvon%3A+Galaxy+S10+va+avea+senzor+de+amprent%C4%83+%C3%AEn+display+%C8%99i+recunoa%C8%99tere+facial%C4%83+3D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Zvon%3A+Galaxy+S10+va+avea+senzor+de+amprent%C4%83+%C3%AEn+display+%C8%99i+recunoa%C8%99tere+facial%C4%83+3D%20-%20http%3A%2F%2Fwww.mobile-news.ro%2Fzvon-galaxy-s10-va-avea-senzor-de-amprenta-in-display-si-recunoastere-faciala-3d%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.mobile-news.ro/zvon-galaxy-s10-va-avea-senzor-de-amprenta-in-display-si-recunoastere-faciala-3d/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.mobile-news.ro/zvon-galaxy-s10-va-avea-senzor-de-amprenta-in-display-si-recunoastere-faciala-3d/" data-text="Zvon: Galaxy S10 va avea senzor de amprentă în display și recunoaștere facială 3D" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.mobile-news.ro/htc-u12-va-fi-lansat-pe-23-mai-si-va-avea-patru-camere-foto/">HTC U12+ va fi lansat pe 23 mai și va avea patru camere foto</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://www.mobile-news.ro/kaspersky-descopera-o-noua-campanie-de-spionaj-pe-dispozitivele-cu-android/">Kaspersky descoperă o nouă campanie de spionaj pe dispozitivele cu Android</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.mobile-news.ro/author/ungureanu/">ungureanu</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="ungureanu"></span><meta itemprop="datePublished" content="2018-05-03T15:26:27+00:00"><meta itemprop="dateModified" content="2018-05-03T15:26:27+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.mobile-news.ro/zvon-galaxy-s10-va-avea-senzor-de-amprenta-in-display-si-recunoastere-faciala-3d/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.mobile-news.ro/wp-content/uploads/2016/12/logo-black.png"></span><meta itemprop="name" content="Mobile-News.ro"></span><meta itemprop="headline " content="Zvon: Galaxy S10 va avea senzor de amprentă în display și recunoaștere facială 3D"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.mobile-news.ro/wp-content/uploads/2018/04/Galaxy-S10-concept-e1523990068359.png"><meta itemprop="width" content="1020"><meta itemprop="height" content="599"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5aeb7594c6188_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5aeb7594c6188" ><script>var block_td_uid_3_5aeb7594c6188 = new tdBlock();
block_td_uid_3_5aeb7594c6188.id = "td_uid_3_5aeb7594c6188";
block_td_uid_3_5aeb7594c6188.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_5aeb7594c6188_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":33471,"live_filter_cur_post_author":"5"}';
block_td_uid_3_5aeb7594c6188.td_column_number = "3";
block_td_uid_3_5aeb7594c6188.block_type = "td_block_related_posts";
block_td_uid_3_5aeb7594c6188.post_count = "3";
block_td_uid_3_5aeb7594c6188.found_posts = "3680";
block_td_uid_3_5aeb7594c6188.header_color = "";
block_td_uid_3_5aeb7594c6188.ajax_pagination_infinite_stop = "";
block_td_uid_3_5aeb7594c6188.max_num_pages = "1227";
tdBlocksArray.push(block_td_uid_3_5aeb7594c6188);
</script><h4 class="td-related-title"><a id="td_uid_4_5aeb7594e738d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5aeb7594c6188" href="#">RELATED ARTICLES</a><a id="td_uid_5_5aeb7594e73e2" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5aeb7594c6188" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5aeb7594c6188 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mobile-news.ro/consiliul-concurentei-retailerii-online-nu-respecta-legislatia-in-cadru-campaniilor-de-reduceri-preturile-sunt-mult-mai-mari/" rel="bookmark" title="Consiliul Concurenței: Retailerii online nu respectă legislația în cadru campaniilor de reduceri. Prețurile sunt mult mai mari!"><img width="218" height="150" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2017/07/online-shopping-218x150.jpg" srcset="http://www.mobile-news.ro/wp-content/uploads/2017/07/online-shopping-218x150.jpg 218w, http://www.mobile-news.ro/wp-content/uploads/2017/07/online-shopping-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Consiliul Concurenței: Retailerii online nu respectă legislația în cadru campaniilor de reduceri. Prețurile sunt mult mai mari!"/></a></div>                <a href="http://www.mobile-news.ro/category/stiri/" class="td-post-category">Stiri</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/consiliul-concurentei-retailerii-online-nu-respecta-legislatia-in-cadru-campaniilor-de-reduceri-preturile-sunt-mult-mai-mari/" rel="bookmark" title="Consiliul Concurenței: Retailerii online nu respectă legislația în cadru campaniilor de reduceri. Prețurile sunt mult mai mari!">Consiliul Concurenței: Retailerii online nu respectă legislația în cadru campaniilor de reduceri. Prețurile sunt mult mai mari!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mobile-news.ro/kaspersky-descopera-o-noua-campanie-de-spionaj-pe-dispozitivele-cu-android/" rel="bookmark" title="Kaspersky descoperă o nouă campanie de spionaj pe dispozitivele cu Android"><img width="218" height="150" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2018/05/Mobile-hack-218x150.jpg" srcset="http://www.mobile-news.ro/wp-content/uploads/2018/05/Mobile-hack-218x150.jpg 218w, http://www.mobile-news.ro/wp-content/uploads/2018/05/Mobile-hack-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kaspersky descoperă o nouă campanie de spionaj pe dispozitivele cu Android"/></a></div>                <a href="http://www.mobile-news.ro/category/stiri/" class="td-post-category">Stiri</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/kaspersky-descopera-o-noua-campanie-de-spionaj-pe-dispozitivele-cu-android/" rel="bookmark" title="Kaspersky descoperă o nouă campanie de spionaj pe dispozitivele cu Android">Kaspersky descoperă o nouă campanie de spionaj pe dispozitivele cu Android</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mobile-news.ro/htc-u12-va-fi-lansat-pe-23-mai-si-va-avea-patru-camere-foto/" rel="bookmark" title="HTC U12+ va fi lansat pe 23 mai și va avea patru camere foto"><img width="218" height="150" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2018/03/HTC-U12-Concept-Creator-2-218x150.jpg" srcset="http://www.mobile-news.ro/wp-content/uploads/2018/03/HTC-U12-Concept-Creator-2-218x150.jpg 218w, http://www.mobile-news.ro/wp-content/uploads/2018/03/HTC-U12-Concept-Creator-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="HTC U12+ va fi lansat pe 23 mai și va avea patru camere foto"/></a></div>                <a href="http://www.mobile-news.ro/category/telefoane-tablete/" class="td-post-category">Smartphones</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/htc-u12-va-fi-lansat-pe-23-mai-si-va-avea-patru-camere-foto/" rel="bookmark" title="HTC U12+ va fi lansat pe 23 mai și va avea patru camere foto">HTC U12+ va fi lansat pe 23 mai și va avea patru camere foto</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5aeb7594c6188" data-td_block_id="td_uid_3_5aeb7594c6188"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5aeb7594c6188" data-td_block_id="td_uid_3_5aeb7594c6188"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-custom_ad_2  "><div class="g g-4"><div class="g-single a-29"><iframe scrolling="no" src="http://mobile-news.ro/wp-content/banners/Telekom%20Easter%20Postpaid%20300x250%2028.03.2018/index.html" height="250" width="300" frameborder="0" style="border:none;"></iframe></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_3  "><div class="g g-5"><div class="g-single a-25"><a href="https://www.telekom.ro/business/businessliber/?utm_source=trimpubl&utm_medium=300x250&utm_campaign=B2B_Uncarrier_Revealing&utm_term=web_prosp" target="_blank"><img src="http://www.mobile-news.ro/wp-content/uploads/2018/02/300x250-web_baiat_bicicleta.jpg" /></a></div></div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5aeb7594ea7bc_rand td-pb-border-top"  data-td-block-uid="td_uid_8_5aeb7594ea7bc" ><script>var block_td_uid_8_5aeb7594ea7bc = new tdBlock();
block_td_uid_8_5aeb7594ea7bc.id = "td_uid_8_5aeb7594ea7bc";
block_td_uid_8_5aeb7594ea7bc.atts = '{"limit":"4","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MOST POPULAR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5aeb7594ea7bc_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5aeb7594ea7bc.td_column_number = "1";
block_td_uid_8_5aeb7594ea7bc.block_type = "td_block_7";
block_td_uid_8_5aeb7594ea7bc.post_count = "4";
block_td_uid_8_5aeb7594ea7bc.found_posts = "9636";
block_td_uid_8_5aeb7594ea7bc.header_color = "#";
block_td_uid_8_5aeb7594ea7bc.ajax_pagination_infinite_stop = "";
block_td_uid_8_5aeb7594ea7bc.max_num_pages = "2409";
tdBlocksArray.push(block_td_uid_8_5aeb7594ea7bc);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>MOST POPULAR</span></h4></div><div id=td_uid_8_5aeb7594ea7bc class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.mobile-news.ro/galaxy-j5-2018-depistat-in-testul-de-referinta-de-la-gfxbench/" rel="bookmark" title="Galaxy J5 (2018) depistat în testul de referință de la GFXBench"><img width="100" height="70" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2017/06/Galaxy-J-2017-100x70.png" srcset="http://www.mobile-news.ro/wp-content/uploads/2017/06/Galaxy-J-2017-100x70.png 100w, http://www.mobile-news.ro/wp-content/uploads/2017/06/Galaxy-J-2017-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Galaxy J5 (2018) depistat în testul de referință de la GFXBench"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/galaxy-j5-2018-depistat-in-testul-de-referinta-de-la-gfxbench/" rel="bookmark" title="Galaxy J5 (2018) depistat în testul de referință de la GFXBench">Galaxy J5 (2018) depistat în testul de referință de la GFXBench</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-17T15:46:56+00:00" >November 17, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.mobile-news.ro/archos-aduce-noi-tronitete-si-hoverboard-uri-electrice-in-romania/" rel="bookmark" title="Archos aduce noi trotinete și hoverboard-uri electrice în România"><img width="100" height="70" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2018/04/Archos-mobility-100x70.jpg" srcset="http://www.mobile-news.ro/wp-content/uploads/2018/04/Archos-mobility-100x70.jpg 100w, http://www.mobile-news.ro/wp-content/uploads/2018/04/Archos-mobility-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Archos aduce noi trotinete și hoverboard-uri electrice în România"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/archos-aduce-noi-tronitete-si-hoverboard-uri-electrice-in-romania/" rel="bookmark" title="Archos aduce noi trotinete și hoverboard-uri electrice în România">Archos aduce noi trotinete și hoverboard-uri electrice în România</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-26T14:49:45+00:00" >April 26, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.mobile-news.ro/opt-terminale-noi-zte-de-la-high-la-low-end/" rel="bookmark" title="Opt terminale noi ZTE, de la high la low end"><img width="100" height="70" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2012/02/28/967220b4a731e5d12d1d96756eab4837-100x70.jpg" srcset="http://www.mobile-news.ro/wp-content/uploads/2012/02/28/967220b4a731e5d12d1d96756eab4837-100x70.jpg 100w, http://www.mobile-news.ro/wp-content/uploads/2012/02/28/967220b4a731e5d12d1d96756eab4837-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Opt terminale noi ZTE, de la high la low end"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/opt-terminale-noi-zte-de-la-high-la-low-end/" rel="bookmark" title="Opt terminale noi ZTE, de la high la low end">Opt terminale noi ZTE, de la high la low end</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2012-02-28T00:00:00+00:00" >February 28, 2012</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.mobile-news.ro/seria-galaxy-s9-s-a-vandut-la-fel-de-bine-ca-seria-galaxy-s8-in-prima-luna-dupa-lansare/" rel="bookmark" title="Seria Galaxy S9 s-a vândut la fel de bine ca seria Galaxy S8 în prima lună după lansare"><img width="100" height="70" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2018/03/Galaxy-S9-official-2-100x70.jpg" srcset="http://www.mobile-news.ro/wp-content/uploads/2018/03/Galaxy-S9-official-2-100x70.jpg 100w, http://www.mobile-news.ro/wp-content/uploads/2018/03/Galaxy-S9-official-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Seria Galaxy S9 s-a vândut la fel de bine ca seria Galaxy S8 în prima lună după lansare"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/seria-galaxy-s9-s-a-vandut-la-fel-de-bine-ca-seria-galaxy-s8-in-prima-luna-dupa-lansare/" rel="bookmark" title="Seria Galaxy S9 s-a vândut la fel de bine ca seria Galaxy S8 în prima lună după lansare">Seria Galaxy S9 s-a vândut la fel de bine ca seria...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-26T13:32:19+00:00" >April 26, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_4  "><div class="g g-6"><div class="g-single a-26"><a href="https://www.telekom.ro/business/businessliber/?utm_source=trimpubl&utm_medium=300x250&utm_campaign=B2B_Uncarrier_Revealing&utm_term=web_prosp" target="_blank"><img src="http://www.mobile-news.ro/wp-content/uploads/2018/02/300x250-web_baiat_maini.jpg" /></a></div></div></div><div class="td_block_wrap td_block_15 td_block_widget td_uid_10_5aeb75982f68f_rand td-pb-border-top"  data-td-block-uid="td_uid_10_5aeb75982f68f" ><script>var block_td_uid_10_5aeb75982f68f = new tdBlock();
block_td_uid_10_5aeb75982f68f.id = "td_uid_10_5aeb75982f68f";
block_td_uid_10_5aeb75982f68f.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"LIFESTYLE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_5aeb75982f68f_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5aeb75982f68f.td_column_number = "1";
block_td_uid_10_5aeb75982f68f.block_type = "td_block_15";
block_td_uid_10_5aeb75982f68f.post_count = "4";
block_td_uid_10_5aeb75982f68f.found_posts = "1417";
block_td_uid_10_5aeb75982f68f.header_color = "#";
block_td_uid_10_5aeb75982f68f.ajax_pagination_infinite_stop = "";
block_td_uid_10_5aeb75982f68f.max_num_pages = "355";
tdBlocksArray.push(block_td_uid_10_5aeb75982f68f);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>LIFESTYLE</span></h4></div><div id=td_uid_10_5aeb75982f68f class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mobile-news.ro/telekom-lanseaza-in-romania-platforma-electronic-beats-si-vine-cu-noi-oferte-la-netliberare/" rel="bookmark" title="Telekom lansează în România platforma Electronic Beats și vine cu noi oferte la #Netliberare"><img width="218" height="150" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2018/04/Telekom-electronic-beats-1-218x150.jpg" srcset="http://www.mobile-news.ro/wp-content/uploads/2018/04/Telekom-electronic-beats-1-218x150.jpg 218w, http://www.mobile-news.ro/wp-content/uploads/2018/04/Telekom-electronic-beats-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Telekom lansează în România platforma Electronic Beats și vine cu noi oferte la #Netliberare"/></a></div>                <a href="http://www.mobile-news.ro/category/techgadgets/" class="td-post-category">Lifestyle</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/telekom-lanseaza-in-romania-platforma-electronic-beats-si-vine-cu-noi-oferte-la-netliberare/" rel="bookmark" title="Telekom lansează în România platforma Electronic Beats și vine cu noi oferte la #Netliberare">Telekom lansează în România platforma Electronic Beats și vine cu noi...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mobile-news.ro/apple-reduce-deja-comenzile-pentru-boxa-homepod-la-nici-2-luni-de-la-lansare/" rel="bookmark" title="Apple reduce deja producția de boxe HomePod la nici 2 luni de la lansare"><img width="218" height="150" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2018/02/Apple-HomePod-218x150.jpg" srcset="http://www.mobile-news.ro/wp-content/uploads/2018/02/Apple-HomePod-218x150.jpg 218w, http://www.mobile-news.ro/wp-content/uploads/2018/02/Apple-HomePod-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Apple reduce deja producția de boxe HomePod la nici 2 luni de la lansare"/></a></div>                <a href="http://www.mobile-news.ro/category/techgadgets/" class="td-post-category">Lifestyle</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/apple-reduce-deja-comenzile-pentru-boxa-homepod-la-nici-2-luni-de-la-lansare/" rel="bookmark" title="Apple reduce deja producția de boxe HomePod la nici 2 luni de la lansare">Apple reduce deja producția de boxe HomePod la nici 2 luni...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mobile-news.ro/romanii-cheltuie-in-medie-300-de-lei-pe-articole-fashion-cumparate-de-online-de-paste/" rel="bookmark" title="Românii cheltuie în medie 300 de lei pe articole fashion cumpărate de online de Paște"><img width="218" height="150" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2017/03/fashion-shopping-online-218x150.png" srcset="http://www.mobile-news.ro/wp-content/uploads/2017/03/fashion-shopping-online-218x150.png 218w, http://www.mobile-news.ro/wp-content/uploads/2017/03/fashion-shopping-online-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Românii cheltuie în medie 300 de lei pe articole fashion cumpărate de online de Paște"/></a></div>                <a href="http://www.mobile-news.ro/category/techgadgets/" class="td-post-category">Lifestyle</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/romanii-cheltuie-in-medie-300-de-lei-pe-articole-fashion-cumparate-de-online-de-paste/" rel="bookmark" title="Românii cheltuie în medie 300 de lei pe articole fashion cumpărate de online de Paște">Românii cheltuie în medie 300 de lei pe articole fashion cumpărate...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mobile-news.ro/emag-un-sfert-din-cumparatorii-online-provin-din-mediul-rural/" rel="bookmark" title="eMAG: Un sfert din cumpărătorii online provin din mediul rural"><img width="218" height="150" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2017/07/online-shopping-218x150.jpg" srcset="http://www.mobile-news.ro/wp-content/uploads/2017/07/online-shopping-218x150.jpg 218w, http://www.mobile-news.ro/wp-content/uploads/2017/07/online-shopping-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="eMAG: Un sfert din cumpărătorii online provin din mediul rural"/></a></div>                <a href="http://www.mobile-news.ro/category/techgadgets/" class="td-post-category">Lifestyle</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/emag-un-sfert-din-cumparatorii-online-provin-din-mediul-rural/" rel="bookmark" title="eMAG: Un sfert din cumpărătorii online provin din mediul rural">eMAG: Un sfert din cumpărătorii online provin din mediul rural</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_12_5aeb75984cbff_rand td-pb-border-top"  data-td-block-uid="td_uid_12_5aeb75984cbff" ><script>var block_td_uid_12_5aeb75984cbff = new tdBlock();
block_td_uid_12_5aeb75984cbff.id = "td_uid_12_5aeb75984cbff";
block_td_uid_12_5aeb75984cbff.atts = '{"limit":"3","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_5aeb75984cbff_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5aeb75984cbff.td_column_number = "1";
block_td_uid_12_5aeb75984cbff.block_type = "td_block_7";
block_td_uid_12_5aeb75984cbff.post_count = "3";
block_td_uid_12_5aeb75984cbff.found_posts = "9636";
block_td_uid_12_5aeb75984cbff.header_color = "#";
block_td_uid_12_5aeb75984cbff.ajax_pagination_infinite_stop = "";
block_td_uid_12_5aeb75984cbff.max_num_pages = "3212";
tdBlocksArray.push(block_td_uid_12_5aeb75984cbff);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>POPULAR POSTS</span></h4></div><div id=td_uid_12_5aeb75984cbff class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.mobile-news.ro/galaxy-j5-2018-depistat-in-testul-de-referinta-de-la-gfxbench/" rel="bookmark" title="Galaxy J5 (2018) depistat în testul de referință de la GFXBench"><img width="100" height="70" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2017/06/Galaxy-J-2017-100x70.png" srcset="http://www.mobile-news.ro/wp-content/uploads/2017/06/Galaxy-J-2017-100x70.png 100w, http://www.mobile-news.ro/wp-content/uploads/2017/06/Galaxy-J-2017-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Galaxy J5 (2018) depistat în testul de referință de la GFXBench"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/galaxy-j5-2018-depistat-in-testul-de-referinta-de-la-gfxbench/" rel="bookmark" title="Galaxy J5 (2018) depistat în testul de referință de la GFXBench">Galaxy J5 (2018) depistat în testul de referință de la GFXBench</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-17T15:46:56+00:00" >November 17, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.mobile-news.ro/archos-aduce-noi-tronitete-si-hoverboard-uri-electrice-in-romania/" rel="bookmark" title="Archos aduce noi trotinete și hoverboard-uri electrice în România"><img width="100" height="70" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2018/04/Archos-mobility-100x70.jpg" srcset="http://www.mobile-news.ro/wp-content/uploads/2018/04/Archos-mobility-100x70.jpg 100w, http://www.mobile-news.ro/wp-content/uploads/2018/04/Archos-mobility-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Archos aduce noi trotinete și hoverboard-uri electrice în România"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/archos-aduce-noi-tronitete-si-hoverboard-uri-electrice-in-romania/" rel="bookmark" title="Archos aduce noi trotinete și hoverboard-uri electrice în România">Archos aduce noi trotinete și hoverboard-uri electrice în România</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-26T14:49:45+00:00" >April 26, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.mobile-news.ro/opt-terminale-noi-zte-de-la-high-la-low-end/" rel="bookmark" title="Opt terminale noi ZTE, de la high la low end"><img width="100" height="70" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2012/02/28/967220b4a731e5d12d1d96756eab4837-100x70.jpg" srcset="http://www.mobile-news.ro/wp-content/uploads/2012/02/28/967220b4a731e5d12d1d96756eab4837-100x70.jpg 100w, http://www.mobile-news.ro/wp-content/uploads/2012/02/28/967220b4a731e5d12d1d96756eab4837-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Opt terminale noi ZTE, de la high la low end"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/opt-terminale-noi-zte-de-la-high-la-low-end/" rel="bookmark" title="Opt terminale noi ZTE, de la high la low end">Opt terminale noi ZTE, de la high la low end</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2012-02-28T00:00:00+00:00" >February 28, 2012</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_13_5aeb759ba59dd_rand td-pb-border-top"  data-td-block-uid="td_uid_13_5aeb759ba59dd" ><script>var block_td_uid_13_5aeb759ba59dd = new tdBlock();
block_td_uid_13_5aeb759ba59dd.id = "td_uid_13_5aeb759ba59dd";
block_td_uid_13_5aeb759ba59dd.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LATEST NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_13_5aeb759ba59dd_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_5aeb759ba59dd.td_column_number = "1";
block_td_uid_13_5aeb759ba59dd.block_type = "td_block_7";
block_td_uid_13_5aeb759ba59dd.post_count = "3";
block_td_uid_13_5aeb759ba59dd.found_posts = "14882";
block_td_uid_13_5aeb759ba59dd.header_color = "#";
block_td_uid_13_5aeb759ba59dd.ajax_pagination_infinite_stop = "";
block_td_uid_13_5aeb759ba59dd.max_num_pages = "4961";
tdBlocksArray.push(block_td_uid_13_5aeb759ba59dd);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>LATEST NEWS</span></h4></div><div id=td_uid_13_5aeb759ba59dd class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.mobile-news.ro/consiliul-concurentei-retailerii-online-nu-respecta-legislatia-in-cadru-campaniilor-de-reduceri-preturile-sunt-mult-mai-mari/" rel="bookmark" title="Consiliul Concurenței: Retailerii online nu respectă legislația în cadru campaniilor de reduceri. Prețurile sunt mult mai mari!"><img width="100" height="70" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2017/07/online-shopping-100x70.jpg" srcset="http://www.mobile-news.ro/wp-content/uploads/2017/07/online-shopping-100x70.jpg 100w, http://www.mobile-news.ro/wp-content/uploads/2017/07/online-shopping-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Consiliul Concurenței: Retailerii online nu respectă legislația în cadru campaniilor de reduceri. Prețurile sunt mult mai mari!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/consiliul-concurentei-retailerii-online-nu-respecta-legislatia-in-cadru-campaniilor-de-reduceri-preturile-sunt-mult-mai-mari/" rel="bookmark" title="Consiliul Concurenței: Retailerii online nu respectă legislația în cadru campaniilor de reduceri. Prețurile sunt mult mai mari!">Consiliul Concurenței: Retailerii online nu respectă legislația în cadru campaniilor de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-03T17:01:51+00:00" >May 3, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.mobile-news.ro/kaspersky-descopera-o-noua-campanie-de-spionaj-pe-dispozitivele-cu-android/" rel="bookmark" title="Kaspersky descoperă o nouă campanie de spionaj pe dispozitivele cu Android"><img width="100" height="70" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2018/05/Mobile-hack-100x70.jpg" srcset="http://www.mobile-news.ro/wp-content/uploads/2018/05/Mobile-hack-100x70.jpg 100w, http://www.mobile-news.ro/wp-content/uploads/2018/05/Mobile-hack-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Kaspersky descoperă o nouă campanie de spionaj pe dispozitivele cu Android"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/kaspersky-descopera-o-noua-campanie-de-spionaj-pe-dispozitivele-cu-android/" rel="bookmark" title="Kaspersky descoperă o nouă campanie de spionaj pe dispozitivele cu Android">Kaspersky descoperă o nouă campanie de spionaj pe dispozitivele cu Android</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-03T15:47:18+00:00" >May 3, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.mobile-news.ro/zvon-galaxy-s10-va-avea-senzor-de-amprenta-in-display-si-recunoastere-faciala-3d/" rel="bookmark" title="Zvon: Galaxy S10 va avea senzor de amprentă în display și recunoaștere facială 3D"><img width="100" height="70" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2018/04/Galaxy-S10-concept-100x70.png" srcset="http://www.mobile-news.ro/wp-content/uploads/2018/04/Galaxy-S10-concept-100x70.png 100w, http://www.mobile-news.ro/wp-content/uploads/2018/04/Galaxy-S10-concept-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Zvon: Galaxy S10 va avea senzor de amprentă în display și recunoaștere facială 3D"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/zvon-galaxy-s10-va-avea-senzor-de-amprenta-in-display-si-recunoastere-faciala-3d/" rel="bookmark" title="Zvon: Galaxy S10 va avea senzor de amprentă în display și recunoaștere facială 3D">Zvon: Galaxy S10 va avea senzor de amprentă în display și...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-03T15:26:27+00:00" >May 3, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmobilenews.romania&tabs=timeline&width=300&height=325&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.mobile-news.ro/"><img class="td-retina-data" src="http://www.mobile-news.ro/wp-content/uploads/2016/12/logo.png" data-retina="http://www.mobile-news.ro/wp-content/uploads/2016/12/logo.png" alt="MobileNews" title="MobileNews"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Mobile-News Romania este o publicatie online ce trateaza subiecte variate din tehnologie si telecomunicatii.<div class="footer-email-wrap">Contact us: <a href="mailto:info@allmediadesigners.com">info@allmediadesigners.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mobilenews.romania" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mobilenews2" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-10379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10379"><a href="http://www.mobile-news.ro/">Home</a></li>
<li id="menu-item-25275" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25275"><a href="http://www.mobile-news.ro/politica-de-confidentialitate/">Politica de confidentialitate</a></li>
<li id="menu-item-25276" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25276"><a href="http://www.mobile-news.ro/termeni-si-conditii/">Termeni si Conditii</a></li>
<li id="menu-item-25277" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25277"><a href="http://www.mobile-news.ro/contacte/">Contacte</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Mobile-News.ro | powered by <a href="https://www.webolution.gr" target="_blank">WebOlution</a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<script type="text/javascript" src="http://www.mobile-news.ro/wp-content/themes/Newspaper/js/scripts.js"></script> 

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.mobile-news.ro/cat-timp-stau-copiii-pe-zi-cu-ochii-in-calculator-si-in-telefon/" rel="bookmark" title="Cât timp stau copiii pe zi cu ochii în calculator și în telefon"><img width="100" height="70" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2017/03/children-smartphones-100x70.jpg" srcset="http://www.mobile-news.ro/wp-content/uploads/2017/03/children-smartphones-100x70.jpg 100w, http://www.mobile-news.ro/wp-content/uploads/2017/03/children-smartphones-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cât timp stau copiii pe zi cu ochii în calculator și în telefon"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/cat-timp-stau-copiii-pe-zi-cu-ochii-in-calculator-si-in-telefon/" rel="bookmark" title="Cât timp stau copiii pe zi cu ochii în calculator și în telefon">Cât timp stau copiii pe zi cu ochii în calculator și...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-28T12:10:49+00:00" >March 28, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.mobile-news.ro/blackberry-10-este-asteptat-au-aparut-instructiunile-pe-internet-video/" rel="bookmark" title="Blackberry 10 este asteptat. Au aparut instructiunile pe Internet [VIDEO]"><img width="100" height="70" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2013/01/16/94577eeec42f697411015bc43d0e291e-100x70.jpg" srcset="http://www.mobile-news.ro/wp-content/uploads/2013/01/16/94577eeec42f697411015bc43d0e291e-100x70.jpg 100w, http://www.mobile-news.ro/wp-content/uploads/2013/01/16/94577eeec42f697411015bc43d0e291e-300x213.jpg 300w, http://www.mobile-news.ro/wp-content/uploads/2013/01/16/94577eeec42f697411015bc43d0e291e-218x150.jpg 218w, http://www.mobile-news.ro/wp-content/uploads/2013/01/16/94577eeec42f697411015bc43d0e291e-592x420.jpg 592w, http://www.mobile-news.ro/wp-content/uploads/2013/01/16/94577eeec42f697411015bc43d0e291e.jpg 640w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Blackberry 10 este asteptat. Au aparut instructiunile pe Internet [VIDEO]"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/blackberry-10-este-asteptat-au-aparut-instructiunile-pe-internet-video/" rel="bookmark" title="Blackberry 10 este asteptat. Au aparut instructiunile pe Internet [VIDEO]">Blackberry 10 este asteptat. Au aparut instructiunile pe Internet [VIDEO]</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-01-16T00:00:00+00:00" >January 16, 2013</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        
        uid: 5aeb759bd49a4
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.mobile-news.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mobile-news.ro/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.mobile-news.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mobile-news.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://www.mobile-news.ro/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.5'></script>
<script type='text/javascript' src='http://www.mobile-news.ro/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.mobile-news.ro/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Bucharest, Romania","api_location":"Bucharest","api_language":"en","today_icon":"clear-sky-n","today_icon_text":"clear sky","today_temp":[20.2,68.3],"today_humidity":72,"today_wind_speed":[3.1,1.9],"today_min":[19,66.2],"today_max":[21,69.8],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1525428000,"day_temp":[25,77],"day_name":"Fri","owm_day_index":1},{"timestamp":1525514400,"day_temp":[28,83],"day_name":"Sat","owm_day_index":2},{"timestamp":1525600800,"day_temp":[29,85],"day_name":"Sun","owm_day_index":3},{"timestamp":1525687200,"day_temp":[27,80],"day_name":"Mon","owm_day_index":4},{"timestamp":1525773600,"day_temp":[24,76],"day_name":"Tue","owm_day_index":5}],"api_key":"f5dc074e364b4d0bbaacbab0030031a3"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[33471]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.mobile-news.ro/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.mobile-news.ro/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>