<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Samsung a lansat în România noul Galaxy A8 (2018) | Mobile-News.ro</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.mobile-news.ro/xmlrpc.php" />
    <meta property="og:image" content="http://www.mobile-news.ro/wp-content/uploads/2018/01/Galaxy-A8-2018-jan-12.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="531" /><meta property="og:description" content="Filiala locală a celor de la Samsung au lansat aseară, oficial, modelul Galaxy A8 (2018) unul din cele două noi telefoane de clasă medie din portofoliul companiei sud-coreene anunțate încă…" /><meta property="og:title" content="Samsung a lansat în România noul Galaxy A8 (2018)"/><meta property="og:url" content="http://www.mobile-news.ro/samsung-a-lansat-in-romania-galaxy-a8-2018/"/><meta property="og:type" content="article"/><link rel="icon" type="image/png" href="http://www.mobile-news.ro/wp-content/uploads/2016/12/index-1.ico"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mobile-News.ro &raquo; Feed" href="http://www.mobile-news.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mobile-News.ro &raquo; Comments Feed" href="http://www.mobile-news.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mobile-News.ro &raquo; Samsung a lansat în România noul Galaxy A8 (2018) Comments Feed" href="http://www.mobile-news.ro/samsung-a-lansat-in-romania-galaxy-a8-2018/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.mobile-news.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.mobile-news.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.mobile-news.ro/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.mobile-news.ro/wp-content/themes/Newspaper/style.css?ver=7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.mobile-news.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.mobile-news.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.mobile-news.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.mobile-news.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.mobile-news.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Samsung a mai depus un patent pentru telefon cu ecran pliabil' href='http://www.mobile-news.ro/samsung-a-mai-depus-un-patent-pentru-telefon-cu-ecran-pliabil/' />
<link rel='next' title='OnePlus 6 nu va fi lansat mai devreme, confirmă CEO-ul companiei' href='http://www.mobile-news.ro/oneplus-6-nu-va-fi-lansat-mai-devreme-confirma-ceo-ul-companiei/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="http://www.mobile-news.ro/samsung-a-lansat-in-romania-galaxy-a8-2018/" />
<link rel='shortlink' href='http://www.mobile-news.ro/?p=31715' />
<link rel="alternate" type="application/json+oembed" href="http://www.mobile-news.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mobile-news.ro%2Fsamsung-a-lansat-in-romania-galaxy-a8-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.mobile-news.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mobile-news.ro%2Fsamsung-a-lansat-in-romania-galaxy-a8-2018%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.8 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.mobile-news.ro/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.mobile-news.ro/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.mobile-news.ro\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.5";
var td_get_template_directory_uri="http:\/\/www.mobile-news.ro\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4898275-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-31715 single-format-standard samsung-a-lansat-in-romania-galaxy-a8-2018 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mobilenews.romania" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mobilenews2" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="td-mobile-main-menu"><li id="menu-item-10938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-10938"><a href="http://www.mobile-news.ro/">Home</a></li>
<li id="menu-item-25262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25262"><a href="http://www.mobile-news.ro/category/stiri/">Stiri</a></li>
<li id="menu-item-25260" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25260"><a href="http://www.mobile-news.ro/category/telefoane-tablete/">Telefoane &#038; Tablete</a></li>
<li id="menu-item-25263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25263"><a href="http://www.mobile-news.ro/category/tech-gadgets/">Tech &#038; Gadgets</a></li>
<li id="menu-item-25243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25243"><a href="http://www.mobile-news.ro/category/aplicatii-jocuri/">Apps &#038; Games<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-25244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25244"><a href="http://www.mobile-news.ro/category/aplicatii-jocuri/android/">Android</a></li>
	<li id="menu-item-25245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25245"><a href="http://www.mobile-news.ro/category/aplicatii-jocuri/i-os/">iOS</a></li>
	<li id="menu-item-25250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25250"><a href="http://www.mobile-news.ro/category/aplicatii-jocuri/windows-phone/">Windows Phone</a></li>
	<li id="menu-item-25246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25246"><a href="http://www.mobile-news.ro/category/aplicatii-jocuri/games/">Games<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-25248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25248"><a href="http://www.mobile-news.ro/category/aplicatii-jocuri/games/ps4/">PS4</a></li>
		<li id="menu-item-25249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25249"><a href="http://www.mobile-news.ro/category/aplicatii-jocuri/games/xbox-one/">Xbox One</a></li>
		<li id="menu-item-25247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25247"><a href="http://www.mobile-news.ro/category/aplicatii-jocuri/games/other-games/">Other</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-25251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25251"><a href="http://www.mobile-news.ro/category/techgadgets/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-25252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25252"><a href="http://www.mobile-news.ro/category/techgadgets/art/">Art</a></li>
	<li id="menu-item-25253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25253"><a href="http://www.mobile-news.ro/category/techgadgets/auto/">Auto</a></li>
	<li id="menu-item-25254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25254"><a href="http://www.mobile-news.ro/category/techgadgets/aviation/">Aviation</a></li>
	<li id="menu-item-25255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25255"><a href="http://www.mobile-news.ro/category/techgadgets/bikes/">Bikes</a></li>
	<li id="menu-item-25256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25256"><a href="http://www.mobile-news.ro/category/techgadgets/boats/">Boats</a></li>
	<li id="menu-item-25257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25257"><a href="http://www.mobile-news.ro/category/techgadgets/fashion/">Fashion</a></li>
	<li id="menu-item-25258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25258"><a href="http://www.mobile-news.ro/category/techgadgets/motor-bikes/">Motor Bikes</a></li>
</ul>
</li>
<li id="menu-item-25261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25261"><a href="http://www.mobile-news.ro/category/tv/">TV</a></li>
<li id="menu-item-25259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25259"><a href="http://www.mobile-news.ro/category/video/">Video</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.mobile-news.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">3.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Bucharest, Romania</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Friday, January 12, 2018
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mobilenews.romania" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mobilenews2" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="langs"><a href="http://www.mobile-news.ro/" class="ro">RO</a> <a href="http://mobilenewsmag.com/" target="_blank" class="en">EN</a>  <a href="http://www.mobilenews.al/" class="al" target="_blank">AL</a> <a href="http://www.mobilenews.gr" target="_blank">GR</a></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.mobile-news.ro/">
            <img class="td-retina-data" data-retina="http://www.mobile-news.ro/wp-content/uploads/2016/12/logo-black.png" src="http://www.mobile-news.ro/wp-content/uploads/2016/12/logo-black.png" alt="MobileNews" title="MobileNews"/>
            <span class="td-visual-hidden">Mobile-News.ro</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="g g-1"><div class="g-single a-18"><a href="http://www.mobilenewsmag.com/" target="_blank"><img src="http://www.mobile-news.ro/wp-content/uploads/2017/10/MN-generic.jpg" /></a></div></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.mobile-news.ro/">
			<img class="td-retina-data" data-retina="http://www.mobile-news.ro/wp-content/uploads/2016/12/logo.png" src="http://www.mobile-news.ro/wp-content/uploads/2016/12/logo.png" alt="MobileNews" title="MobileNews"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.mobile-news.ro/">
			<img class="td-retina-data" data-retina="http://www.mobile-news.ro/wp-content/uploads/2016/12/logo-black.png" src="http://www.mobile-news.ro/wp-content/uploads/2016/12/logo-black.png" alt="MobileNews" title="MobileNews"/>
		</a>
	    </div>
    <div class="menu-main-navigation-container"><ul id="menu-main-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10938"><a href="http://www.mobile-news.ro/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25262"><a href="http://www.mobile-news.ro/category/stiri/">Stiri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-25260"><a href="http://www.mobile-news.ro/category/telefoane-tablete/">Telefoane &#038; Tablete</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25263"><a href="http://www.mobile-news.ro/category/tech-gadgets/">Tech &#038; Gadgets</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-25243"><a href="http://www.mobile-news.ro/category/aplicatii-jocuri/">Apps &#038; Games</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25244"><a href="http://www.mobile-news.ro/category/aplicatii-jocuri/android/">Android</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25245"><a href="http://www.mobile-news.ro/category/aplicatii-jocuri/i-os/">iOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25250"><a href="http://www.mobile-news.ro/category/aplicatii-jocuri/windows-phone/">Windows Phone</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-25246"><a href="http://www.mobile-news.ro/category/aplicatii-jocuri/games/">Games</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25248"><a href="http://www.mobile-news.ro/category/aplicatii-jocuri/games/ps4/">PS4</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25249"><a href="http://www.mobile-news.ro/category/aplicatii-jocuri/games/xbox-one/">Xbox One</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25247"><a href="http://www.mobile-news.ro/category/aplicatii-jocuri/games/other-games/">Other</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-25251"><a href="http://www.mobile-news.ro/category/techgadgets/">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25252"><a href="http://www.mobile-news.ro/category/techgadgets/art/">Art</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25253"><a href="http://www.mobile-news.ro/category/techgadgets/auto/">Auto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25254"><a href="http://www.mobile-news.ro/category/techgadgets/aviation/">Aviation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25255"><a href="http://www.mobile-news.ro/category/techgadgets/bikes/">Bikes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25256"><a href="http://www.mobile-news.ro/category/techgadgets/boats/">Boats</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25257"><a href="http://www.mobile-news.ro/category/techgadgets/fashion/">Fashion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25258"><a href="http://www.mobile-news.ro/category/techgadgets/motor-bikes/">Motor Bikes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25261"><a href="http://www.mobile-news.ro/category/tv/">TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25259"><a href="http://www.mobile-news.ro/category/video/">Video</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.mobile-news.ro/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.mobile-news.ro/">
                                  <span itemprop="name">Home</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="View all posts in Telefoane &amp;amp; Tablete" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.mobile-news.ro/category/telefoane-tablete/">
                                  <span itemprop="name">Telefoane &amp; Tablete</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Samsung a lansat în România noul Galaxy A8 (2018)</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-31715" class="post-31715 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-telefoane-tablete tag-samsung" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.mobile-news.ro/category/telefoane-tablete/">Telefoane &amp; Tablete</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Samsung a lansat în România noul Galaxy A8 (2018)</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-12T09:50:42+00:00" >January 12, 2018</time></span>                    <span class="author-name"> - <em>Adrian Ungureanu</em></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-31715">369</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.mobile-news.ro%2Fsamsung-a-lansat-in-romania-galaxy-a8-2018%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Samsung+a+lansat+%C3%AEn+Rom%C3%A2nia+noul+Galaxy+A8+%282018%29&url=http%3A%2F%2Fwww.mobile-news.ro%2Fsamsung-a-lansat-in-romania-galaxy-a8-2018%2F&via=Mobile-News.ro"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.mobile-news.ro/samsung-a-lansat-in-romania-galaxy-a8-2018/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.mobile-news.ro/samsung-a-lansat-in-romania-galaxy-a8-2018/&amp;media=http://www.mobile-news.ro/wp-content/uploads/2018/01/Galaxy-A8-2018-jan-12.jpg&description=Samsung+a+lansat+%C3%AEn+Rom%C3%A2nia+noul+Galaxy+A8+%282018%29" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Samsung+a+lansat+%C3%AEn+Rom%C3%A2nia+noul+Galaxy+A8+%282018%29%20-%20http%3A%2F%2Fwww.mobile-news.ro%2Fsamsung-a-lansat-in-romania-galaxy-a8-2018%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="696" height="361" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2018/01/Galaxy-A8-2018-jan-12-696x361.jpg" srcset="http://www.mobile-news.ro/wp-content/uploads/2018/01/Galaxy-A8-2018-jan-12-696x361.jpg 696w, http://www.mobile-news.ro/wp-content/uploads/2018/01/Galaxy-A8-2018-jan-12-300x156.jpg 300w, http://www.mobile-news.ro/wp-content/uploads/2018/01/Galaxy-A8-2018-jan-12-768x398.jpg 768w, http://www.mobile-news.ro/wp-content/uploads/2018/01/Galaxy-A8-2018-jan-12.jpg 1024w, http://www.mobile-news.ro/wp-content/uploads/2018/01/Galaxy-A8-2018-jan-12-810x420.jpg 810w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Galaxy A8 2018 jan 12"/></div>        
        
        

        <p><strong>Filiala locală a celor de la Samsung au lansat aseară, oficial, modelul Galaxy A8 (2018) unul din cele două noi telefoane de clasă medie din portofoliul companiei sud-coreene anunțate încă din luna decembrie.</strong></p>
<p>Acesta face parte din portofoliul pentru 2018 al celor de la Samsung, vine cu dotări în partea superioară a segmentului mid-range, împrumutând o parte din caracteristicile vârfurilor de gamă din 2017 cum ar fi display-ul Infinity, formatul 18:9, și marginile mult mai subțiri, decât pe oricare ale model Galaxy A lansat înaintea lui.</p>
<p>În același timp Galaxy A8 (2018), la fel ca și A8+ (2018) care încă nu a fost anunțat pentru piața locală și care probabil este posibil să nu ajungă oficial la noi, semnează o premieră pentru Samsung, cele două modele fiind primele telefoane ale celor de la Samsung dotate cu camere frontale duale (16MP+8MP).</p>
<p>Galaxy A8 este deja disponibil pe piața locală începând de astăzi, 12 ianuarie 2018, în negru, auriu sau orchid grey la prețul de 2.300 de lei.</p>
<p><img class="aligncenter size-full wp-image-31716" src="http://www.mobile-news.ro/wp-content/uploads/2018/01/Galaxy-A8-2018-official-romania.png" alt="" width="1058" height="728" srcset="http://www.mobile-news.ro/wp-content/uploads/2018/01/Galaxy-A8-2018-official-romania.png 1058w, http://www.mobile-news.ro/wp-content/uploads/2018/01/Galaxy-A8-2018-official-romania-300x206.png 300w, http://www.mobile-news.ro/wp-content/uploads/2018/01/Galaxy-A8-2018-official-romania-768x528.png 768w, http://www.mobile-news.ro/wp-content/uploads/2018/01/Galaxy-A8-2018-official-romania-1024x705.png 1024w, http://www.mobile-news.ro/wp-content/uploads/2018/01/Galaxy-A8-2018-official-romania-100x70.png 100w, http://www.mobile-news.ro/wp-content/uploads/2018/01/Galaxy-A8-2018-official-romania-218x150.png 218w, http://www.mobile-news.ro/wp-content/uploads/2018/01/Galaxy-A8-2018-official-romania-696x479.png 696w, http://www.mobile-news.ro/wp-content/uploads/2018/01/Galaxy-A8-2018-official-romania-610x420.png 610w" sizes="(max-width: 1058px) 100vw, 1058px" /></p>
<p>Pornind de la acest preț, presupun că modelul Galaxy A8+ ar fi avut un preț undeva la 2.700 de lei, dar deocamdată nu se știe dacă va ajunge și la noi, doar dacă retailerii aleg să-l aducă pe cont propriu.<strong> </strong></p>
<table width="641">
<tbody>
<tr>
<td colspan="2" width="641"><strong>Specificații &#8211; Galaxy A8</strong></td>
</tr>
<tr>
<td width="161"><strong>Ecran</strong></td>
<td width="480">5.6-inchFHD+ Super AMOLED,1080&#215;2220</td>
</tr>
<tr>
<td width="161"><strong>Cameră</strong></td>
<td width="480">Front: Dual Camera 16MP FF (F1.9) + 8MP (F1.9), Principală: 16MP PDAF (F1.7)</td>
</tr>
<tr>
<td width="161"><strong>Dimensiuni</strong></td>
<td width="480">149.2 x 70.6 x 8.4 mm, 172g</td>
</tr>
<tr>
<td width="161"><strong> AP</strong></td>
<td width="480">Octa Core (2.2GHz Dual + 1.6GHz Hexa)</td>
</tr>
<tr>
<td width="161"><strong>Memorie</strong></td>
<td width="480">4GB RAM, 32</td>
</tr>
<tr>
<td rowspan="2" width="161"><strong>Baterie</strong></td>
<td width="480">3,000mAh</td>
</tr>
<tr>
<td width="480">Fast Charging / USB Type-C</td>
</tr>
<tr>
<td width="161"><strong>Sistem de operare</strong></td>
<td width="480">Android 7.1.1</td>
</tr>
<tr>
<td width="161"><strong>Rețea</strong></td>
<td width="480">LTE Cat. 11</td>
</tr>
<tr>
<td width="161"><strong>Sistem de plată</strong></td>
<td width="480">NFC, MST</td>
</tr>
<tr>
<td width="161"><strong>Conectivitate</strong></td>
<td width="480">Wi-Fi 802.11 a/b/g/n/ac (2.4/5GHz), VHT80, 256QAM,</p>
<p>Bluetooth® v 5.0 (LE up to 2Mbps), ANT+, USB Type-C, NFC, Location (GPS, Glonass, BeiDou*)* Acoperirea BeiDou poate fi limitată.</td>
</tr>
<tr>
<td width="161"><strong>Senzori</strong></td>
<td width="480">Accelerometer, Barometer, Fingerprint Sensor, Gyro Sensor, Geomagnetic Sensor, Hall Sensor, Proximity Sensor, RGB Light Sensor</td>
</tr>
<tr>
<td width="161"><strong>Audio</strong></td>
<td width="480">MP3, M4A, 3GA, AAC, OGG, OGA, WAV, WMA, AMR, AWB, FLAC, MID, MIDI, XMF, MXMF, IMY, RTTTL, RTX, OTA</td>
</tr>
<tr>
<td width="161"><strong>Video</strong></td>
<td width="480">MP4, M4V, 3GP, 3G2, WMV, ASF, AVI, FLV, MKV, WEBM</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><div class="td-all-devices"><div class="g g-3"><div class="g-single a-21"><iframe src="http://mobile-news.ro/wp-content/banners/Telekom%20Fix%20728x90%2003.11.2017/index.html" height="90" width="728" frameborder="0" style="border:none;"></iframe></div></div></div></div>        
        
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.mobile-news.ro/tag/samsung/">Samsung</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.mobile-news.ro%2Fsamsung-a-lansat-in-romania-galaxy-a8-2018%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Samsung+a+lansat+%C3%AEn+Rom%C3%A2nia+noul+Galaxy+A8+%282018%29&url=http%3A%2F%2Fwww.mobile-news.ro%2Fsamsung-a-lansat-in-romania-galaxy-a8-2018%2F&via=Mobile-News.ro"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.mobile-news.ro/samsung-a-lansat-in-romania-galaxy-a8-2018/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.mobile-news.ro/samsung-a-lansat-in-romania-galaxy-a8-2018/&amp;media=http://www.mobile-news.ro/wp-content/uploads/2018/01/Galaxy-A8-2018-jan-12.jpg&description=Samsung+a+lansat+%C3%AEn+Rom%C3%A2nia+noul+Galaxy+A8+%282018%29" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Samsung+a+lansat+%C3%AEn+Rom%C3%A2nia+noul+Galaxy+A8+%282018%29%20-%20http%3A%2F%2Fwww.mobile-news.ro%2Fsamsung-a-lansat-in-romania-galaxy-a8-2018%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.mobile-news.ro/samsung-a-lansat-in-romania-galaxy-a8-2018/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.mobile-news.ro/samsung-a-lansat-in-romania-galaxy-a8-2018/" data-text="Samsung a lansat în România noul Galaxy A8 (2018)" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.mobile-news.ro/samsung-a-mai-depus-un-patent-pentru-telefon-cu-ecran-pliabil/">Samsung a mai depus un patent pentru telefon cu ecran pliabil</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://www.mobile-news.ro/oneplus-6-nu-va-fi-lansat-mai-devreme-confirma-ceo-ul-companiei/">OnePlus 6 nu va fi lansat mai devreme, confirmă CEO-ul companiei</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.mobile-news.ro/author/ungureanu/">ungureanu</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="ungureanu"></span><meta itemprop="datePublished" content="2018-01-12T09:50:42+00:00"><meta itemprop="dateModified" content="2018-01-12T09:51:48+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.mobile-news.ro/samsung-a-lansat-in-romania-galaxy-a8-2018/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.mobile-news.ro/wp-content/uploads/2016/12/logo-black.png"></span><meta itemprop="name" content="Mobile-News.ro"></span><meta itemprop="headline " content="Samsung a lansat în România noul Galaxy A8 (2018)"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.mobile-news.ro/wp-content/uploads/2018/01/Galaxy-A8-2018-jan-12.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="531"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5a58fd659844d_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5a58fd659844d" ><script>var block_td_uid_3_5a58fd659844d = new tdBlock();
block_td_uid_3_5a58fd659844d.id = "td_uid_3_5a58fd659844d";
block_td_uid_3_5a58fd659844d.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_5a58fd659844d_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":31715,"live_filter_cur_post_author":"5"}';
block_td_uid_3_5a58fd659844d.td_column_number = "3";
block_td_uid_3_5a58fd659844d.block_type = "td_block_related_posts";
block_td_uid_3_5a58fd659844d.post_count = "3";
block_td_uid_3_5a58fd659844d.found_posts = "3133";
block_td_uid_3_5a58fd659844d.header_color = "";
block_td_uid_3_5a58fd659844d.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a58fd659844d.max_num_pages = "1045";
tdBlocksArray.push(block_td_uid_3_5a58fd659844d);
</script><h4 class="td-related-title"><a id="td_uid_4_5a58fd65b1a44" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5a58fd659844d" href="#">RELATED ARTICLES</a><a id="td_uid_5_5a58fd65b1a90" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5a58fd659844d" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5a58fd659844d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mobile-news.ro/htc-u11-eyes-expus-complet-inainte-de-lansare-are-camera-selfie-duala/" rel="bookmark" title="HTC U11 EYEs expus complet înainte de lansare &#8211; are cameră selfie duală"><img width="218" height="150" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2018/01/HTC-U11-EYEs-leak-0-218x150.jpg" srcset="http://www.mobile-news.ro/wp-content/uploads/2018/01/HTC-U11-EYEs-leak-0-218x150.jpg 218w, http://www.mobile-news.ro/wp-content/uploads/2018/01/HTC-U11-EYEs-leak-0-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="HTC U11 EYEs expus complet înainte de lansare &#8211; are cameră selfie duală"/></a></div>                <a href="http://www.mobile-news.ro/category/telefoane-tablete/" class="td-post-category">Telefoane &amp; Tablete</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/htc-u11-eyes-expus-complet-inainte-de-lansare-are-camera-selfie-duala/" rel="bookmark" title="HTC U11 EYEs expus complet înainte de lansare &#8211; are cameră selfie duală">HTC U11 EYEs expus complet înainte de lansare &#8211; are cameră selfie duală</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mobile-news.ro/kaspersky-a-detectat-peste-240-de-site-uri-din-romania-care-si-infecteaza-vizitatorii-cu-coinhive/" rel="bookmark" title="Kaspersky a detectat peste 240 de site-uri din România care-și infectează vizitatorii cu Coinhive"><img width="218" height="150" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2018/01/Crypto-currency-218x150.jpg" srcset="http://www.mobile-news.ro/wp-content/uploads/2018/01/Crypto-currency-218x150.jpg 218w, http://www.mobile-news.ro/wp-content/uploads/2018/01/Crypto-currency-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kaspersky a detectat peste 240 de site-uri din România care-și infectează vizitatorii cu Coinhive"/></a></div>                <a href="http://www.mobile-news.ro/category/stiri/" class="td-post-category">Stiri</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/kaspersky-a-detectat-peste-240-de-site-uri-din-romania-care-si-infecteaza-vizitatorii-cu-coinhive/" rel="bookmark" title="Kaspersky a detectat peste 240 de site-uri din România care-și infectează vizitatorii cu Coinhive">Kaspersky a detectat peste 240 de site-uri din România care-și infectează vizitatorii cu Coinhive</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mobile-news.ro/samsung-a-adus-telefoanele-pliabile-le-ces-2018-dar-le-a-prezentat-intr-o-intalnire-privata/" rel="bookmark" title="Samsung a adus telefoanele pliabile la CES 2018!!! Dar le-a prezentat într-o întâlnire privată"><img width="218" height="150" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2018/01/Foldabel-generic-smartphone-218x150.jpg" srcset="http://www.mobile-news.ro/wp-content/uploads/2018/01/Foldabel-generic-smartphone-218x150.jpg 218w, http://www.mobile-news.ro/wp-content/uploads/2018/01/Foldabel-generic-smartphone-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Samsung a adus telefoanele pliabile la CES 2018!!! Dar le-a prezentat într-o întâlnire privată"/></a></div>                <a href="http://www.mobile-news.ro/category/telefoane-tablete/" class="td-post-category">Telefoane &amp; Tablete</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/samsung-a-adus-telefoanele-pliabile-le-ces-2018-dar-le-a-prezentat-intr-o-intalnire-privata/" rel="bookmark" title="Samsung a adus telefoanele pliabile la CES 2018!!! Dar le-a prezentat într-o întâlnire privată">Samsung a adus telefoanele pliabile la CES 2018!!! Dar le-a prezentat într-o întâlnire privată</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a58fd659844d" data-td_block_id="td_uid_3_5a58fd659844d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5a58fd659844d" data-td_block_id="td_uid_3_5a58fd659844d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-custom_ad_2  "><div class="g g-4"><div class="g-single a-16"><iframe scrolling="no" src="http://mobile-news.ro/wp-content/banners/Telekom%20RO%20300x250/index.html" height="250" frameborder="0" style="border:none;"></iframe></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_3  "><div class="g g-5"><div class="g-single a-22"><iframe src="http://mobile-news.ro/wp-content/banners/Telekom%20postpaid%20300x250%2003.11.2017/index.html" height="250" frameborder="0" style="border:none;"></iframe></div></div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5a58fd65b3d49_rand td-pb-border-top"  data-td-block-uid="td_uid_8_5a58fd65b3d49" ><script>var block_td_uid_8_5a58fd65b3d49 = new tdBlock();
block_td_uid_8_5a58fd65b3d49.id = "td_uid_8_5a58fd65b3d49";
block_td_uid_8_5a58fd65b3d49.atts = '{"limit":"4","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MOST POPULAR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5a58fd65b3d49_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5a58fd65b3d49.td_column_number = "1";
block_td_uid_8_5a58fd65b3d49.block_type = "td_block_7";
block_td_uid_8_5a58fd65b3d49.post_count = "4";
block_td_uid_8_5a58fd65b3d49.found_posts = "12785";
block_td_uid_8_5a58fd65b3d49.header_color = "#";
block_td_uid_8_5a58fd65b3d49.ajax_pagination_infinite_stop = "";
block_td_uid_8_5a58fd65b3d49.max_num_pages = "3197";
tdBlocksArray.push(block_td_uid_8_5a58fd65b3d49);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>MOST POPULAR</span></h4></div><div id=td_uid_8_5a58fd65b3d49 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.mobile-news.ro/telekom-romania-a-inregistrat-venituri-de-239-milioane-de-euro-in-al-treilea-trimestru/" rel="bookmark" title="Telekom România a înregistrat venituri de 239 milioane de euro, în al treilea trimestru"><img width="100" height="70" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2017/05/Telekom-Romania-100x70.jpg" srcset="http://www.mobile-news.ro/wp-content/uploads/2017/05/Telekom-Romania-100x70.jpg 100w, http://www.mobile-news.ro/wp-content/uploads/2017/05/Telekom-Romania-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Telekom România a înregistrat venituri de 239 milioane de euro, în al treilea trimestru"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/telekom-romania-a-inregistrat-venituri-de-239-milioane-de-euro-in-al-treilea-trimestru/" rel="bookmark" title="Telekom România a înregistrat venituri de 239 milioane de euro, în al treilea trimestru">Telekom România a înregistrat venituri de 239 milioane de euro, în...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-09T12:09:59+00:00" >November 9, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.mobile-news.ro/htc-u-apare-pe-bfxbench-care-sunt-dotarile-noului-varf-de-gama-de-la-htc/" rel="bookmark" title="HTC U apare pe GFXBench! Care sunt dotările noului vârf de gamă de la HTC"><img width="100" height="70" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2017/05/HTC-U-100x70.jpg" srcset="http://www.mobile-news.ro/wp-content/uploads/2017/05/HTC-U-100x70.jpg 100w, http://www.mobile-news.ro/wp-content/uploads/2017/05/HTC-U-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="HTC U apare pe GFXBench! Care sunt dotările noului vârf de gamă de la HTC"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/htc-u-apare-pe-bfxbench-care-sunt-dotarile-noului-varf-de-gama-de-la-htc/" rel="bookmark" title="HTC U apare pe GFXBench! Care sunt dotările noului vârf de gamă de la HTC">HTC U apare pe GFXBench! Care sunt dotările noului vârf de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-11T13:43:20+00:00" >May 11, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.mobile-news.ro/acer-lanseaza-noul-swift-7-cel-mai-subtire-laptop-din-lume/" rel="bookmark" title="Acer lansează noul Swift 7 – cel mai subțire laptop din lume"><img width="100" height="70" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2018/01/Acer-Swift-7-100x70.jpg" srcset="http://www.mobile-news.ro/wp-content/uploads/2018/01/Acer-Swift-7-100x70.jpg 100w, http://www.mobile-news.ro/wp-content/uploads/2018/01/Acer-Swift-7-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Acer lansează noul Swift 7 – cel mai subțire laptop din lume"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/acer-lanseaza-noul-swift-7-cel-mai-subtire-laptop-din-lume/" rel="bookmark" title="Acer lansează noul Swift 7 – cel mai subțire laptop din lume">Acer lansează noul Swift 7 – cel mai subțire laptop din...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-08T16:28:24+00:00" >January 8, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.mobile-news.ro/apple-ar-putea-lansa-un-iphone-cu-ecrane-oled-de-65-inci-produse-de-lg/" rel="bookmark" title="Apple ar putea lansa un iPhone cu ecrane OLED de 6,5-inci produse de LG"><img width="100" height="70" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2017/04/LG-display-comp-100x70.jpg" srcset="http://www.mobile-news.ro/wp-content/uploads/2017/04/LG-display-comp-100x70.jpg 100w, http://www.mobile-news.ro/wp-content/uploads/2017/04/LG-display-comp-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Apple ar putea lansa un iPhone cu ecrane OLED de 6,5-inci produse de LG"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/apple-ar-putea-lansa-un-iphone-cu-ecrane-oled-de-65-inci-produse-de-lg/" rel="bookmark" title="Apple ar putea lansa un iPhone cu ecrane OLED de 6,5-inci produse de LG">Apple ar putea lansa un iPhone cu ecrane OLED de 6,5-inci...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-03T12:14:44+00:00" >January 3, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_4  "><div class="g g-6"><div class="g-single a-16"><iframe scrolling="no" src="http://mobile-news.ro/wp-content/banners/Telekom%20RO%20300x250/index.html" height="250" frameborder="0" style="border:none;"></iframe></div></div></div><div class="td_block_wrap td_block_1 td_block_widget td_uid_10_5a58fd666ac4b_rand td-pb-border-top"  data-td-block-uid="td_uid_10_5a58fd666ac4b" ><script>var block_td_uid_10_5a58fd666ac4b = new tdBlock();
block_td_uid_10_5a58fd666ac4b.id = "td_uid_10_5a58fd666ac4b";
block_td_uid_10_5a58fd666ac4b.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"LATEST VIDEO","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_5a58fd666ac4b_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5a58fd666ac4b.td_column_number = "1";
block_td_uid_10_5a58fd666ac4b.block_type = "td_block_1";
block_td_uid_10_5a58fd666ac4b.post_count = "3";
block_td_uid_10_5a58fd666ac4b.found_posts = "1107";
block_td_uid_10_5a58fd666ac4b.header_color = "#";
block_td_uid_10_5a58fd666ac4b.ajax_pagination_infinite_stop = "";
block_td_uid_10_5a58fd666ac4b.max_num_pages = "369";
tdBlocksArray.push(block_td_uid_10_5a58fd666ac4b);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>LATEST VIDEO</span></h4></div><div id=td_uid_10_5a58fd666ac4b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mobile-news.ro/evolio-lanseaza-camera-de-actiune-ismart-4k/" rel="bookmark" title="Evolio lansează camera de acțiune iSmart 4K+"><img width="324" height="235" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2017/12/iSmart-4K-2-324x235.png" alt="" title="Evolio lansează camera de acțiune iSmart 4K+"/></a></div>                <a href="http://www.mobile-news.ro/category/stiri/" class="td-post-category">Stiri</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/evolio-lanseaza-camera-de-actiune-ismart-4k/" rel="bookmark" title="Evolio lansează camera de acțiune iSmart 4K+">Evolio lansează camera de acțiune iSmart 4K+</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-08T09:24:36+00:00" >December 8, 2017</time></span>                            </div>

            <div class="td-excerpt">
                Românii de la Evolio au anunțat introducerea în portofoliul de gadget-uri noua cameră de acțiune iSmart 4K+, ce filmează la rezoluție 4K, rezistă la...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.mobile-news.ro/samsung-lanseaza-camera-360-round-dotata-cu-17-obiective-pentru-transmisii-video-in-realitatea-virtuala/" rel="bookmark" title="Samsung lansează camera 360 Round, dotată cu 17 obiective pentru transmisii video în realitatea virtuală"><img width="100" height="70" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2017/10/Samsung-360-Round_3-100x70.jpg" srcset="http://www.mobile-news.ro/wp-content/uploads/2017/10/Samsung-360-Round_3-100x70.jpg 100w, http://www.mobile-news.ro/wp-content/uploads/2017/10/Samsung-360-Round_3-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Samsung lansează camera 360 Round, dotată cu 17 obiective pentru transmisii video în realitatea virtuală"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/samsung-lanseaza-camera-360-round-dotata-cu-17-obiective-pentru-transmisii-video-in-realitatea-virtuala/" rel="bookmark" title="Samsung lansează camera 360 Round, dotată cu 17 obiective pentru transmisii video în realitatea virtuală">Samsung lansează camera 360 Round, dotată cu 17 obiective pentru transmisii...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-23T11:34:25+00:00" >October 23, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.mobile-news.ro/review-epson-tw9300w-un-proiector-urias-cu-rezolutie-4k-hdr-si-conexiune-wireless/" rel="bookmark" title="Review: Epson TW9300W &#8211; un proiector uriaș, cu rezoluție 4K, HDR și conexiune wireless"><img width="100" height="70" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2017/04/tw9300w4-100x70.jpg" srcset="http://www.mobile-news.ro/wp-content/uploads/2017/04/tw9300w4-100x70.jpg 100w, http://www.mobile-news.ro/wp-content/uploads/2017/04/tw9300w4-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Review: Epson TW9300W &#8211; un proiector uriaș, cu rezoluție 4K, HDR și conexiune wireless"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/review-epson-tw9300w-un-proiector-urias-cu-rezolutie-4k-hdr-si-conexiune-wireless/" rel="bookmark" title="Review: Epson TW9300W &#8211; un proiector uriaș, cu rezoluție 4K, HDR și conexiune wireless">Review: Epson TW9300W &#8211; un proiector uriaș, cu rezoluție 4K, HDR...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-28T12:00:23+00:00" >April 28, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_11_5a58fd666dc72_rand td-pb-border-top"  data-td-block-uid="td_uid_11_5a58fd666dc72" ><script>var block_td_uid_11_5a58fd666dc72 = new tdBlock();
block_td_uid_11_5a58fd666dc72.id = "td_uid_11_5a58fd666dc72";
block_td_uid_11_5a58fd666dc72.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"LIFESTYLE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_11_5a58fd666dc72_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_5a58fd666dc72.td_column_number = "1";
block_td_uid_11_5a58fd666dc72.block_type = "td_block_15";
block_td_uid_11_5a58fd666dc72.post_count = "4";
block_td_uid_11_5a58fd666dc72.found_posts = "298";
block_td_uid_11_5a58fd666dc72.header_color = "#";
block_td_uid_11_5a58fd666dc72.ajax_pagination_infinite_stop = "";
block_td_uid_11_5a58fd666dc72.max_num_pages = "75";
tdBlocksArray.push(block_td_uid_11_5a58fd666dc72);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>LIFESTYLE</span></h4></div><div id=td_uid_11_5a58fd666dc72 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mobile-news.ro/finalul-de-an-a-adus-cumparaturi-mai-multe-si-mai-scumpe-in-magazinele-de-fashion-online/" rel="bookmark" title="Finalul de an a adus cumpărături mai multe și mai scumpe în magazinele de fashion online"><img width="218" height="150" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2017/03/fashion-shopping-online-218x150.png" srcset="http://www.mobile-news.ro/wp-content/uploads/2017/03/fashion-shopping-online-218x150.png 218w, http://www.mobile-news.ro/wp-content/uploads/2017/03/fashion-shopping-online-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Finalul de an a adus cumpărături mai multe și mai scumpe în magazinele de fashion online"/></a></div>                <a href="http://www.mobile-news.ro/category/techgadgets/" class="td-post-category">Lifestyle</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/finalul-de-an-a-adus-cumparaturi-mai-multe-si-mai-scumpe-in-magazinele-de-fashion-online/" rel="bookmark" title="Finalul de an a adus cumpărături mai multe și mai scumpe în magazinele de fashion online">Finalul de an a adus cumpărături mai multe și mai scumpe...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mobile-news.ro/iata-care-au-fost-cele-mai-trasnite-cautari-de-pe-emag-in-2017-%f0%9f%98%82/" rel="bookmark" title="Iată care au fost cele mai trăsnite căutări de pe eMag în 2017! 😂"><img width="218" height="150" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2017/12/funny-searches-emag-218x150.jpg" srcset="http://www.mobile-news.ro/wp-content/uploads/2017/12/funny-searches-emag-218x150.jpg 218w, http://www.mobile-news.ro/wp-content/uploads/2017/12/funny-searches-emag-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Iată care au fost cele mai trăsnite căutări de pe eMag în 2017! 😂"/></a></div>                <a href="http://www.mobile-news.ro/category/techgadgets/" class="td-post-category">Lifestyle</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/iata-care-au-fost-cele-mai-trasnite-cautari-de-pe-emag-in-2017-%f0%9f%98%82/" rel="bookmark" title="Iată care au fost cele mai trăsnite căutări de pe eMag în 2017! 😂">Iată care au fost cele mai trăsnite căutări de pe eMag...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mobile-news.ro/answear-ro-romanii-aloca-pana-in-500-de-lei-pentru-cadourile-achizitionate-online-de-craciun/" rel="bookmark" title="Answear.ro: Românii alocă până în 500 de lei pentru cadourile achiziționate online de Crăciun"><img width="218" height="150" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2017/11/christmas-gifts-218x150.jpg" srcset="http://www.mobile-news.ro/wp-content/uploads/2017/11/christmas-gifts-218x150.jpg 218w, http://www.mobile-news.ro/wp-content/uploads/2017/11/christmas-gifts-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Answear.ro: Românii alocă până în 500 de lei pentru cadourile achiziționate online de Crăciun"/></a></div>                <a href="http://www.mobile-news.ro/category/techgadgets/" class="td-post-category">Lifestyle</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/answear-ro-romanii-aloca-pana-in-500-de-lei-pentru-cadourile-achizitionate-online-de-craciun/" rel="bookmark" title="Answear.ro: Românii alocă până în 500 de lei pentru cadourile achiziționate online de Crăciun">Answear.ro: Românii alocă până în 500 de lei pentru cadourile achiziționate...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mobile-news.ro/contract-urias-intre-uber-si-volvo-pentru-lansarea-pe-strazi-a-24-000-de-masini-autonome/" rel="bookmark" title="Contract uriaș între Uber și Volvo, pentru lansarea pe străzi a 24.000 de mașini autonome"><img width="218" height="150" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2017/11/Volvo-Uber-218x150.jpg" srcset="http://www.mobile-news.ro/wp-content/uploads/2017/11/Volvo-Uber-218x150.jpg 218w, http://www.mobile-news.ro/wp-content/uploads/2017/11/Volvo-Uber-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Contract uriaș între Uber și Volvo, pentru lansarea pe străzi a 24.000 de mașini autonome"/></a></div>                <a href="http://www.mobile-news.ro/category/techgadgets/auto/" class="td-post-category">Auto</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/contract-urias-intre-uber-si-volvo-pentru-lansarea-pe-strazi-a-24-000-de-masini-autonome/" rel="bookmark" title="Contract uriaș între Uber și Volvo, pentru lansarea pe străzi a 24.000 de mașini autonome">Contract uriaș între Uber și Volvo, pentru lansarea pe străzi a...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_13_5a58fd6670a77_rand td-pb-border-top"  data-td-block-uid="td_uid_13_5a58fd6670a77" ><script>var block_td_uid_13_5a58fd6670a77 = new tdBlock();
block_td_uid_13_5a58fd6670a77.id = "td_uid_13_5a58fd6670a77";
block_td_uid_13_5a58fd6670a77.atts = '{"limit":"3","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_13_5a58fd6670a77_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_5a58fd6670a77.td_column_number = "1";
block_td_uid_13_5a58fd6670a77.block_type = "td_block_7";
block_td_uid_13_5a58fd6670a77.post_count = "3";
block_td_uid_13_5a58fd6670a77.found_posts = "12785";
block_td_uid_13_5a58fd6670a77.header_color = "#";
block_td_uid_13_5a58fd6670a77.ajax_pagination_infinite_stop = "";
block_td_uid_13_5a58fd6670a77.max_num_pages = "4262";
tdBlocksArray.push(block_td_uid_13_5a58fd6670a77);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>POPULAR POSTS</span></h4></div><div id=td_uid_13_5a58fd6670a77 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.mobile-news.ro/telekom-romania-a-inregistrat-venituri-de-239-milioane-de-euro-in-al-treilea-trimestru/" rel="bookmark" title="Telekom România a înregistrat venituri de 239 milioane de euro, în al treilea trimestru"><img width="100" height="70" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2017/05/Telekom-Romania-100x70.jpg" srcset="http://www.mobile-news.ro/wp-content/uploads/2017/05/Telekom-Romania-100x70.jpg 100w, http://www.mobile-news.ro/wp-content/uploads/2017/05/Telekom-Romania-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Telekom România a înregistrat venituri de 239 milioane de euro, în al treilea trimestru"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/telekom-romania-a-inregistrat-venituri-de-239-milioane-de-euro-in-al-treilea-trimestru/" rel="bookmark" title="Telekom România a înregistrat venituri de 239 milioane de euro, în al treilea trimestru">Telekom România a înregistrat venituri de 239 milioane de euro, în...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-09T12:09:59+00:00" >November 9, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.mobile-news.ro/htc-u-apare-pe-bfxbench-care-sunt-dotarile-noului-varf-de-gama-de-la-htc/" rel="bookmark" title="HTC U apare pe GFXBench! Care sunt dotările noului vârf de gamă de la HTC"><img width="100" height="70" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2017/05/HTC-U-100x70.jpg" srcset="http://www.mobile-news.ro/wp-content/uploads/2017/05/HTC-U-100x70.jpg 100w, http://www.mobile-news.ro/wp-content/uploads/2017/05/HTC-U-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="HTC U apare pe GFXBench! Care sunt dotările noului vârf de gamă de la HTC"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/htc-u-apare-pe-bfxbench-care-sunt-dotarile-noului-varf-de-gama-de-la-htc/" rel="bookmark" title="HTC U apare pe GFXBench! Care sunt dotările noului vârf de gamă de la HTC">HTC U apare pe GFXBench! Care sunt dotările noului vârf de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-11T13:43:20+00:00" >May 11, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.mobile-news.ro/acer-lanseaza-noul-swift-7-cel-mai-subtire-laptop-din-lume/" rel="bookmark" title="Acer lansează noul Swift 7 – cel mai subțire laptop din lume"><img width="100" height="70" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2018/01/Acer-Swift-7-100x70.jpg" srcset="http://www.mobile-news.ro/wp-content/uploads/2018/01/Acer-Swift-7-100x70.jpg 100w, http://www.mobile-news.ro/wp-content/uploads/2018/01/Acer-Swift-7-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Acer lansează noul Swift 7 – cel mai subțire laptop din lume"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/acer-lanseaza-noul-swift-7-cel-mai-subtire-laptop-din-lume/" rel="bookmark" title="Acer lansează noul Swift 7 – cel mai subțire laptop din lume">Acer lansează noul Swift 7 – cel mai subțire laptop din...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-08T16:28:24+00:00" >January 8, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_14_5a58fd672d8ab_rand td-pb-border-top"  data-td-block-uid="td_uid_14_5a58fd672d8ab" ><script>var block_td_uid_14_5a58fd672d8ab = new tdBlock();
block_td_uid_14_5a58fd672d8ab.id = "td_uid_14_5a58fd672d8ab";
block_td_uid_14_5a58fd672d8ab.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LATEST NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_14_5a58fd672d8ab_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_5a58fd672d8ab.td_column_number = "1";
block_td_uid_14_5a58fd672d8ab.block_type = "td_block_7";
block_td_uid_14_5a58fd672d8ab.post_count = "3";
block_td_uid_14_5a58fd672d8ab.found_posts = "14300";
block_td_uid_14_5a58fd672d8ab.header_color = "#";
block_td_uid_14_5a58fd672d8ab.ajax_pagination_infinite_stop = "";
block_td_uid_14_5a58fd672d8ab.max_num_pages = "4767";
tdBlocksArray.push(block_td_uid_14_5a58fd672d8ab);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>LATEST NEWS</span></h4></div><div id=td_uid_14_5a58fd672d8ab class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.mobile-news.ro/htc-u11-eyes-expus-complet-inainte-de-lansare-are-camera-selfie-duala/" rel="bookmark" title="HTC U11 EYEs expus complet înainte de lansare &#8211; are cameră selfie duală"><img width="100" height="70" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2018/01/HTC-U11-EYEs-leak-0-100x70.jpg" srcset="http://www.mobile-news.ro/wp-content/uploads/2018/01/HTC-U11-EYEs-leak-0-100x70.jpg 100w, http://www.mobile-news.ro/wp-content/uploads/2018/01/HTC-U11-EYEs-leak-0-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="HTC U11 EYEs expus complet înainte de lansare &#8211; are cameră selfie duală"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/htc-u11-eyes-expus-complet-inainte-de-lansare-are-camera-selfie-duala/" rel="bookmark" title="HTC U11 EYEs expus complet înainte de lansare &#8211; are cameră selfie duală">HTC U11 EYEs expus complet înainte de lansare &#8211; are cameră...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-12T16:26:42+00:00" >January 12, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.mobile-news.ro/kaspersky-a-detectat-peste-240-de-site-uri-din-romania-care-si-infecteaza-vizitatorii-cu-coinhive/" rel="bookmark" title="Kaspersky a detectat peste 240 de site-uri din România care-și infectează vizitatorii cu Coinhive"><img width="100" height="70" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2018/01/Crypto-currency-100x70.jpg" srcset="http://www.mobile-news.ro/wp-content/uploads/2018/01/Crypto-currency-100x70.jpg 100w, http://www.mobile-news.ro/wp-content/uploads/2018/01/Crypto-currency-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Kaspersky a detectat peste 240 de site-uri din România care-și infectează vizitatorii cu Coinhive"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/kaspersky-a-detectat-peste-240-de-site-uri-din-romania-care-si-infecteaza-vizitatorii-cu-coinhive/" rel="bookmark" title="Kaspersky a detectat peste 240 de site-uri din România care-și infectează vizitatorii cu Coinhive">Kaspersky a detectat peste 240 de site-uri din România care-și infectează...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-12T15:28:01+00:00" >January 12, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.mobile-news.ro/samsung-a-adus-telefoanele-pliabile-le-ces-2018-dar-le-a-prezentat-intr-o-intalnire-privata/" rel="bookmark" title="Samsung a adus telefoanele pliabile la CES 2018!!! Dar le-a prezentat într-o întâlnire privată"><img width="100" height="70" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2018/01/Foldabel-generic-smartphone-100x70.jpg" srcset="http://www.mobile-news.ro/wp-content/uploads/2018/01/Foldabel-generic-smartphone-100x70.jpg 100w, http://www.mobile-news.ro/wp-content/uploads/2018/01/Foldabel-generic-smartphone-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Samsung a adus telefoanele pliabile la CES 2018!!! Dar le-a prezentat într-o întâlnire privată"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/samsung-a-adus-telefoanele-pliabile-le-ces-2018-dar-le-a-prezentat-intr-o-intalnire-privata/" rel="bookmark" title="Samsung a adus telefoanele pliabile la CES 2018!!! Dar le-a prezentat într-o întâlnire privată">Samsung a adus telefoanele pliabile la CES 2018!!! Dar le-a prezentat...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-12T14:34:10+00:00" >January 12, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmobilenews.romania&tabs=timeline&width=300&height=325&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.mobile-news.ro/"><img class="td-retina-data" src="http://www.mobile-news.ro/wp-content/uploads/2016/12/logo.png" data-retina="http://www.mobile-news.ro/wp-content/uploads/2016/12/logo.png" alt="MobileNews" title="MobileNews"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Mobile-News Romania este o publicatie online ce trateaza subiecte variate din tehnologie si telecomunicatii.<div class="footer-email-wrap">Contact us: <a href="mailto:info@allmediadesigners.com">info@allmediadesigners.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mobilenews.romania" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mobilenews2" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-10379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10379"><a href="http://www.mobile-news.ro/">Home</a></li>
<li id="menu-item-25275" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25275"><a href="http://www.mobile-news.ro/politica-de-confidentialitate/">Politica de confidentialitate</a></li>
<li id="menu-item-25276" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25276"><a href="http://www.mobile-news.ro/termeni-si-conditii/">Termeni si Conditii</a></li>
<li id="menu-item-25277" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25277"><a href="http://www.mobile-news.ro/contacte/">Contacte</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Mobile-News.ro | powered by <a href="https://www.webolution.gr" target="_blank">WebOlution</a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<script type="text/javascript" src="http://www.mobile-news.ro/wp-content/themes/Newspaper/js/scripts.js"></script> 

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.mobile-news.ro/apple-ar-avea-pregatit-un-ipad-de-105-inci-pentru-inceputul-lui-2017/" rel="bookmark" title="Apple ar avea pregătit un iPad de 10,5 inci, pentru începutul lui 2017"><img width="100" height="70" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2016/11/25/1480068193-100x70.jpg" srcset="http://www.mobile-news.ro/wp-content/uploads/2016/11/25/1480068193-100x70.jpg 100w, http://www.mobile-news.ro/wp-content/uploads/2016/11/25/1480068193-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Apple ar avea pregătit un iPad de 10,5 inci, pentru începutul lui 2017"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/apple-ar-avea-pregatit-un-ipad-de-105-inci-pentru-inceputul-lui-2017/" rel="bookmark" title="Apple ar avea pregătit un iPad de 10,5 inci, pentru începutul lui 2017">Apple ar avea pregătit un iPad de 10,5 inci, pentru începutul...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-25T12:10:00+00:00" >November 25, 2016</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.mobile-news.ro/presupusul-ecran-protector-pentru-iphone-8-iese-din-nou-la-iveala/" rel="bookmark" title="Presupusul ecran protector pentru iPhone 8 iese din nou la iveală"><img width="100" height="70" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2017/06/alleged-iphone-8-protective-panel-100x70.jpg" srcset="http://www.mobile-news.ro/wp-content/uploads/2017/06/alleged-iphone-8-protective-panel-100x70.jpg 100w, http://www.mobile-news.ro/wp-content/uploads/2017/06/alleged-iphone-8-protective-panel-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Presupusul ecran protector pentru iPhone 8 iese din nou la iveală"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/presupusul-ecran-protector-pentru-iphone-8-iese-din-nou-la-iveala/" rel="bookmark" title="Presupusul ecran protector pentru iPhone 8 iese din nou la iveală">Presupusul ecran protector pentru iPhone 8 iese din nou la iveală</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-20T13:16:36+00:00" >June 20, 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        
        uid: 5a58fd6747f0b
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.mobile-news.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mobile-news.ro/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.mobile-news.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mobile-news.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.mobile-news.ro/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.5'></script>
<script type='text/javascript' src='http://www.mobile-news.ro/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.mobile-news.ro/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Bucharest, Romania","api_location":"Bucharest","api_language":"en","today_icon":"rain-d","today_icon_text":"light rain","today_temp":[3.5,38.3],"today_humidity":93,"today_wind_speed":[5.7,3.5],"today_min":[3,37.4],"today_max":[4,39.2],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1515837600,"day_temp":[-1,30],"day_name":"Sat","owm_day_index":1},{"timestamp":1515924000,"day_temp":[-4,24],"day_name":"Sun","owm_day_index":2},{"timestamp":1516010400,"day_temp":[-3,26],"day_name":"Mon","owm_day_index":3},{"timestamp":1516096800,"day_temp":[0,33],"day_name":"Tue","owm_day_index":4},{"timestamp":1516183200,"day_temp":[6,42],"day_name":"Wed","owm_day_index":5}],"api_key":"849339ce83cba73963c74b390cba23dd"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[31715]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.mobile-news.ro/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.mobile-news.ro/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>