<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Încă un telefon cu clapetă de la Samsung primește certificare în China | Mobile-News.ro</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.mobile-news.ro/xmlrpc.php" />
    <meta property="og:image" content="http://www.mobile-news.ro/wp-content/uploads/2017/06/Samsung-G1650-flip-phone-0.jpg" /><meta property="og:image:width" content="978" /><meta property="og:image:height" content="768" /><meta property="og:description" content="La începutul lunii martie notam că Samsung nu renunță la telefoanele cu clapetă și că pregătește lansarea a două modele în acest an. Până acum au apărut informații despre modelul SM-G9298,…" /><meta property="og:title" content="Încă un telefon cu clapetă de la Samsung primește certificare în China"/><meta property="og:url" content="http://www.mobile-news.ro/inca-un-telefon-cu-clapeta-de-la-samsung-primeste-certificare-in-china/"/><meta property="og:type" content="article"/><link rel="icon" type="image/png" href="http://www.mobile-news.ro/wp-content/uploads/2016/12/index-1.ico"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mobile-News.ro &raquo; Feed" href="http://www.mobile-news.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mobile-News.ro &raquo; Comments Feed" href="http://www.mobile-news.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mobile-News.ro &raquo; Încă un telefon cu clapetă de la Samsung primește certificare în China Comments Feed" href="http://www.mobile-news.ro/inca-un-telefon-cu-clapeta-de-la-samsung-primeste-certificare-in-china/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.mobile-news.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.mobile-news.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.mobile-news.ro/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.mobile-news.ro/wp-content/themes/Newspaper/style.css?ver=7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.mobile-news.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.mobile-news.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.mobile-news.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.mobile-news.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.mobile-news.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Samsung vrea să vândă fabricile de LED-uri din China' href='http://www.mobile-news.ro/samsung-vrea-sa-vanda-fabricile-de-led-uri-din-china/' />
<link rel='next' title='Galaxy Note 8 ar putea fi lansat în a treia lună din august' href='http://www.mobile-news.ro/galaxy-note-8-data-lansare/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://www.mobile-news.ro/inca-un-telefon-cu-clapeta-de-la-samsung-primeste-certificare-in-china/" />
<link rel='shortlink' href='http://www.mobile-news.ro/?p=28367' />
<link rel="alternate" type="application/json+oembed" href="http://www.mobile-news.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mobile-news.ro%2Finca-un-telefon-cu-clapeta-de-la-samsung-primeste-certificare-in-china%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.mobile-news.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mobile-news.ro%2Finca-un-telefon-cu-clapeta-de-la-samsung-primeste-certificare-in-china%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.mobile-news.ro/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.mobile-news.ro/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.mobile-news.ro\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.5";
var td_get_template_directory_uri="http:\/\/www.mobile-news.ro\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4898275-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-28367 single-format-standard inca-un-telefon-cu-clapeta-de-la-samsung-primeste-certificare-in-china wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mobilenews.romania" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mobilenews2" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="td-mobile-main-menu"><li id="menu-item-10938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-10938"><a href="http://www.mobile-news.ro/">Home</a></li>
<li id="menu-item-25262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25262"><a href="http://www.mobile-news.ro/category/stiri/">Stiri</a></li>
<li id="menu-item-25260" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25260"><a href="http://www.mobile-news.ro/category/telefoane-tablete/">Telefoane &#038; Tablete</a></li>
<li id="menu-item-25263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25263"><a href="http://www.mobile-news.ro/category/tech-gadgets/">Tech &#038; Gadgets</a></li>
<li id="menu-item-25243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25243"><a href="http://www.mobile-news.ro/category/aplicatii-jocuri/">Apps &#038; Games<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-25244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25244"><a href="http://www.mobile-news.ro/category/aplicatii-jocuri/android/">Android</a></li>
	<li id="menu-item-25245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25245"><a href="http://www.mobile-news.ro/category/aplicatii-jocuri/i-os/">iOS</a></li>
	<li id="menu-item-25250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25250"><a href="http://www.mobile-news.ro/category/aplicatii-jocuri/windows-phone/">Windows Phone</a></li>
	<li id="menu-item-25246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25246"><a href="http://www.mobile-news.ro/category/aplicatii-jocuri/games/">Games<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-25248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25248"><a href="http://www.mobile-news.ro/category/aplicatii-jocuri/games/ps4/">PS4</a></li>
		<li id="menu-item-25249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25249"><a href="http://www.mobile-news.ro/category/aplicatii-jocuri/games/xbox-one/">Xbox One</a></li>
		<li id="menu-item-25247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25247"><a href="http://www.mobile-news.ro/category/aplicatii-jocuri/games/other-games/">Other</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-25251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25251"><a href="http://www.mobile-news.ro/category/techgadgets/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-25252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25252"><a href="http://www.mobile-news.ro/category/techgadgets/art/">Art</a></li>
	<li id="menu-item-25253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25253"><a href="http://www.mobile-news.ro/category/techgadgets/auto/">Auto</a></li>
	<li id="menu-item-25254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25254"><a href="http://www.mobile-news.ro/category/techgadgets/aviation/">Aviation</a></li>
	<li id="menu-item-25255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25255"><a href="http://www.mobile-news.ro/category/techgadgets/bikes/">Bikes</a></li>
	<li id="menu-item-25256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25256"><a href="http://www.mobile-news.ro/category/techgadgets/boats/">Boats</a></li>
	<li id="menu-item-25257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25257"><a href="http://www.mobile-news.ro/category/techgadgets/fashion/">Fashion</a></li>
	<li id="menu-item-25258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25258"><a href="http://www.mobile-news.ro/category/techgadgets/motor-bikes/">Motor Bikes</a></li>
</ul>
</li>
<li id="menu-item-25261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25261"><a href="http://www.mobile-news.ro/category/tv/">TV</a></li>
<li id="menu-item-25259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25259"><a href="http://www.mobile-news.ro/category/video/">Video</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.mobile-news.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">27.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Bucharest, Romania</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Monday, June 19, 2017
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mobilenews.romania" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mobilenews2" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="langs"><a href="http://www.mobile-news.ro/" class="ro">RO</a> <a href="http://mobilenewsmag.com/" target="_blank" class="en">EN</a>  <a href="http://www.mobilenews.al/" class="al" target="_blank">AL</a> <a href="http://www.mobilenews.gr" target="_blank">GR</a></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.mobile-news.ro/">
            <img class="td-retina-data" data-retina="http://www.mobile-news.ro/wp-content/uploads/2016/12/logo-black.png" src="http://www.mobile-news.ro/wp-content/uploads/2016/12/logo-black.png" alt="MobileNews" title="MobileNews"/>
            <span class="td-visual-hidden">Mobile-News.ro</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.mobile-news.ro/">
			<img class="td-retina-data" data-retina="http://www.mobile-news.ro/wp-content/uploads/2016/12/logo.png" src="http://www.mobile-news.ro/wp-content/uploads/2016/12/logo.png" alt="MobileNews" title="MobileNews"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.mobile-news.ro/">
			<img class="td-retina-data" data-retina="http://www.mobile-news.ro/wp-content/uploads/2016/12/logo-black.png" src="http://www.mobile-news.ro/wp-content/uploads/2016/12/logo-black.png" alt="MobileNews" title="MobileNews"/>
		</a>
	    </div>
    <div class="menu-main-navigation-container"><ul id="menu-main-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10938"><a href="http://www.mobile-news.ro/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25262"><a href="http://www.mobile-news.ro/category/stiri/">Stiri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-25260"><a href="http://www.mobile-news.ro/category/telefoane-tablete/">Telefoane &#038; Tablete</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25263"><a href="http://www.mobile-news.ro/category/tech-gadgets/">Tech &#038; Gadgets</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-25243"><a href="http://www.mobile-news.ro/category/aplicatii-jocuri/">Apps &#038; Games</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25244"><a href="http://www.mobile-news.ro/category/aplicatii-jocuri/android/">Android</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25245"><a href="http://www.mobile-news.ro/category/aplicatii-jocuri/i-os/">iOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25250"><a href="http://www.mobile-news.ro/category/aplicatii-jocuri/windows-phone/">Windows Phone</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-25246"><a href="http://www.mobile-news.ro/category/aplicatii-jocuri/games/">Games</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25248"><a href="http://www.mobile-news.ro/category/aplicatii-jocuri/games/ps4/">PS4</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25249"><a href="http://www.mobile-news.ro/category/aplicatii-jocuri/games/xbox-one/">Xbox One</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25247"><a href="http://www.mobile-news.ro/category/aplicatii-jocuri/games/other-games/">Other</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-25251"><a href="http://www.mobile-news.ro/category/techgadgets/">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25252"><a href="http://www.mobile-news.ro/category/techgadgets/art/">Art</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25253"><a href="http://www.mobile-news.ro/category/techgadgets/auto/">Auto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25254"><a href="http://www.mobile-news.ro/category/techgadgets/aviation/">Aviation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25255"><a href="http://www.mobile-news.ro/category/techgadgets/bikes/">Bikes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25256"><a href="http://www.mobile-news.ro/category/techgadgets/boats/">Boats</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25257"><a href="http://www.mobile-news.ro/category/techgadgets/fashion/">Fashion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25258"><a href="http://www.mobile-news.ro/category/techgadgets/motor-bikes/">Motor Bikes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25261"><a href="http://www.mobile-news.ro/category/tv/">TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25259"><a href="http://www.mobile-news.ro/category/video/">Video</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.mobile-news.ro/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.mobile-news.ro/">
                                  <span itemprop="name">Home</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="View all posts in Telefoane &amp;amp; Tablete" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.mobile-news.ro/category/telefoane-tablete/">
                                  <span itemprop="name">Telefoane &amp; Tablete</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Încă un telefon cu clapetă de la Samsung primește certificare în China</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-28367" class="post-28367 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-telefoane-tablete tag-samsung tag-tenaa" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.mobile-news.ro/category/telefoane-tablete/">Telefoane &amp; Tablete</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Încă un telefon cu clapetă de la Samsung primește certificare în China</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-19T14:00:02+00:00" >June 19, 2017</time></span>                    <span class="author-name"> - <em>Adrian Ungureanu</em></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-28367">143</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.mobile-news.ro%2Finca-un-telefon-cu-clapeta-de-la-samsung-primeste-certificare-in-china%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%C3%8Enc%C4%83+un+telefon+cu+clapet%C4%83+de+la+Samsung+prime%C8%99te+certificare+%C3%AEn+China&url=http%3A%2F%2Fwww.mobile-news.ro%2Finca-un-telefon-cu-clapeta-de-la-samsung-primeste-certificare-in-china%2F&via=Mobile-News.ro"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.mobile-news.ro/inca-un-telefon-cu-clapeta-de-la-samsung-primeste-certificare-in-china/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.mobile-news.ro/inca-un-telefon-cu-clapeta-de-la-samsung-primeste-certificare-in-china/&amp;media=http://www.mobile-news.ro/wp-content/uploads/2017/06/Samsung-G1650-flip-phone-0.jpg&description=%C3%8Enc%C4%83+un+telefon+cu+clapet%C4%83+de+la+Samsung+prime%C8%99te+certificare+%C3%AEn+China" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%C3%8Enc%C4%83+un+telefon+cu+clapet%C4%83+de+la+Samsung+prime%C8%99te+certificare+%C3%AEn+China%20-%20http%3A%2F%2Fwww.mobile-news.ro%2Finca-un-telefon-cu-clapeta-de-la-samsung-primeste-certificare-in-china%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="696" height="547" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2017/06/Samsung-G1650-flip-phone-0-696x547.jpg" srcset="http://www.mobile-news.ro/wp-content/uploads/2017/06/Samsung-G1650-flip-phone-0-696x547.jpg 696w, http://www.mobile-news.ro/wp-content/uploads/2017/06/Samsung-G1650-flip-phone-0-300x236.jpg 300w, http://www.mobile-news.ro/wp-content/uploads/2017/06/Samsung-G1650-flip-phone-0-768x603.jpg 768w, http://www.mobile-news.ro/wp-content/uploads/2017/06/Samsung-G1650-flip-phone-0-535x420.jpg 535w, http://www.mobile-news.ro/wp-content/uploads/2017/06/Samsung-G1650-flip-phone-0.jpg 978w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Samsung G1650 flip phone 0"/></div>        
        
        

        <p><strong>La începutul lunii martie notam că Samsung nu renunță la telefoanele cu clapetă și că pregătește <a href="http://www.mobile-news.ro/samsung-inca-nu-renunta-la-telefoanele-cu-clapeta/" target="_blank" rel="noopener noreferrer">lansarea a două modele în acest an</a>.</strong></p>
<p>Până acum au <a href="http://www.mobile-news.ro/samsung-primeste-certificare-pentru-un-smartphone-cu-clapeta-2/" target="_blank" rel="noopener noreferrer">apărut informații despre modelul SM-G9298</a>, care ar urma să se numească Galaxy Folder 3, dar nimic concret despre al doilea model. Acesta tocmai a primit certificare din partea WiFi Alliance, dar și din partea TENAA, autoritatea chineză care-și dă acordul ca un echipament electronic să poată fi comercializat pe piața chineză.</p>
<p>Modelul a fost înregistrat cu numărul de serie SM-G1650. Deocamdată au apărut doar pozele și doar câteva informații. Acesta va oferi suport dual-SIM în regim standby și va rula pe sistem de operare Android.</p>
<p>Din păcate, singurele modele de telefoane cu clapetă lansate de Samsung au fost disponibile doar în China și în Coreea de Sud, așa că sunt șanse slabe ca noile modele să fie lansate în alte piețe în mod oficial, doar dacă retailerii specializați își vor aproviziona propriile stocuri direct din țările asiatice.</p>

                <style type="text/css">
                    
                    #td_uid_2_5947d8e2b993e  .td-doubleSlider-2 .td-item1 {
                        background: url(http://www.mobile-news.ro/wp-content/uploads/2017/06/Samsung-G1650-flip-phone-4-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_2_5947d8e2b993e  .td-doubleSlider-2 .td-item2 {
                        background: url(http://www.mobile-news.ro/wp-content/uploads/2017/06/Samsung-G1650-flip-phone-3-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_2_5947d8e2b993e  .td-doubleSlider-2 .td-item3 {
                        background: url(http://www.mobile-news.ro/wp-content/uploads/2017/06/Samsung-G1650-flip-phone-2-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_2_5947d8e2b993e  .td-doubleSlider-2 .td-item4 {
                        background: url(http://www.mobile-news.ro/wp-content/uploads/2017/06/Samsung-G1650-flip-phone-1-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_2_5947d8e2b993e  .td-doubleSlider-2 .td-item5 {
                        background: url(http://www.mobile-news.ro/wp-content/uploads/2017/06/Samsung-G1650-flip-phone-0-80x60.jpg) 0 0 no-repeat;
                    }
                </style>

                <div id="td_uid_2_5947d8e2b993e" class="td-slide-on-2-columns">
                    <div class="post_td_gallery">
                        <div class="td-gallery-slide-top">
                           <div class="td-gallery-title"></div>

                            <div class="td-gallery-controls-wrapper">
                                <div class="td-gallery-slide-count"><span class="td-gallery-slide-item-focus">1</span> of 5</div>
                                <div class="td-gallery-slide-prev-next-but">
                                    <i class = "td-icon-left doubleSliderPrevButton"></i>
                                    <i class = "td-icon-right doubleSliderNextButton"></i>
                                </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-1 ">
                            <div class = "td-slider">
                                
                    <div class = "td-slide-item td-item1">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="http://www.mobile-news.ro/wp-content/uploads/2017/06/Samsung-G1650-flip-phone-4.jpg" title="Samsung G1650 flip phone 4"  data-caption=""  data-description="">
                                <img src="http://www.mobile-news.ro/wp-content/uploads/2017/06/Samsung-G1650-flip-phone-4-315x420.jpg" srcset="http://www.mobile-news.ro/wp-content/uploads/2017/06/Samsung-G1650-flip-phone-4-315x420.jpg 315w, http://www.mobile-news.ro/wp-content/uploads/2017/06/Samsung-G1650-flip-phone-4-225x300.jpg 225w, http://www.mobile-news.ro/wp-content/uploads/2017/06/Samsung-G1650-flip-phone-4.jpg 480w" sizes="(max-width: 315px) 100vw, 315px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item2">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="http://www.mobile-news.ro/wp-content/uploads/2017/06/Samsung-G1650-flip-phone-3.jpg" title="Samsung G1650 flip phone 3"  data-caption=""  data-description="">
                                <img src="http://www.mobile-news.ro/wp-content/uploads/2017/06/Samsung-G1650-flip-phone-3-315x420.jpg" srcset="http://www.mobile-news.ro/wp-content/uploads/2017/06/Samsung-G1650-flip-phone-3-315x420.jpg 315w, http://www.mobile-news.ro/wp-content/uploads/2017/06/Samsung-G1650-flip-phone-3-225x300.jpg 225w, http://www.mobile-news.ro/wp-content/uploads/2017/06/Samsung-G1650-flip-phone-3.jpg 480w" sizes="(max-width: 315px) 100vw, 315px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item3">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="http://www.mobile-news.ro/wp-content/uploads/2017/06/Samsung-G1650-flip-phone-2.jpg" title="Samsung G1650 flip phone 2"  data-caption=""  data-description="">
                                <img src="http://www.mobile-news.ro/wp-content/uploads/2017/06/Samsung-G1650-flip-phone-2-315x420.jpg" srcset="http://www.mobile-news.ro/wp-content/uploads/2017/06/Samsung-G1650-flip-phone-2-315x420.jpg 315w, http://www.mobile-news.ro/wp-content/uploads/2017/06/Samsung-G1650-flip-phone-2-225x300.jpg 225w, http://www.mobile-news.ro/wp-content/uploads/2017/06/Samsung-G1650-flip-phone-2.jpg 480w" sizes="(max-width: 315px) 100vw, 315px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item4">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="http://www.mobile-news.ro/wp-content/uploads/2017/06/Samsung-G1650-flip-phone-1.jpg" title="Samsung G1650 flip phone 1"  data-caption=""  data-description="">
                                <img src="http://www.mobile-news.ro/wp-content/uploads/2017/06/Samsung-G1650-flip-phone-1-315x420.jpg" srcset="http://www.mobile-news.ro/wp-content/uploads/2017/06/Samsung-G1650-flip-phone-1-315x420.jpg 315w, http://www.mobile-news.ro/wp-content/uploads/2017/06/Samsung-G1650-flip-phone-1-225x300.jpg 225w, http://www.mobile-news.ro/wp-content/uploads/2017/06/Samsung-G1650-flip-phone-1.jpg 480w" sizes="(max-width: 315px) 100vw, 315px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item5">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="http://www.mobile-news.ro/wp-content/uploads/2017/06/Samsung-G1650-flip-phone-0.jpg" title="Samsung G1650 flip phone 0"  data-caption=""  data-description="">
                                <img src="http://www.mobile-news.ro/wp-content/uploads/2017/06/Samsung-G1650-flip-phone-0-535x420.jpg" srcset="http://www.mobile-news.ro/wp-content/uploads/2017/06/Samsung-G1650-flip-phone-0-535x420.jpg 535w, http://www.mobile-news.ro/wp-content/uploads/2017/06/Samsung-G1650-flip-phone-0-300x236.jpg 300w, http://www.mobile-news.ro/wp-content/uploads/2017/06/Samsung-G1650-flip-phone-0-768x603.jpg 768w, http://www.mobile-news.ro/wp-content/uploads/2017/06/Samsung-G1650-flip-phone-0-696x547.jpg 696w, http://www.mobile-news.ro/wp-content/uploads/2017/06/Samsung-G1650-flip-phone-0.jpg 978w" sizes="(max-width: 535px) 100vw, 535px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-2">
                            <div class = "td-slider">
                                
                    <div class = "td-button td-item1">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item2">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item3">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item4">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item5">
                        <div class = "td-border"></div>
                    </div>
                            </div>
                        </div>

                    </div>

                </div>
                
<div class="td-a-rec td-a-rec-id-content_bottom  "><div class="td-all-devices"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div>        
        
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                <div class="td-post-source-via "><div class="td-post-small-box"><span>VIA</span><a rel="nofollow" target="_blank" href="http://www.theandroidsoul.com/sm-g1650-samsung-flip-phone-spotted-on-tenaa-and-wifi-alliance-features-dedicated-button-for-camera/">The Android Soul</a></div><div class="td-post-small-box"><span>SOURCE</span><a rel="nofollow" target="_blank" href="http://www.tenaa.com.cn/WSFW/LicenceShow.aspx?code=EZBPC4p8X7dkXt42vg75q5rueoC3NZEh3rfBOF7TM%2ffwkdzvlDOC2EhDIWNVf8UV">TENAA</a></div></div>                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.mobile-news.ro/tag/samsung/">Samsung</a></li><li><a href="http://www.mobile-news.ro/tag/tenaa/">TENAA</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.mobile-news.ro%2Finca-un-telefon-cu-clapeta-de-la-samsung-primeste-certificare-in-china%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%C3%8Enc%C4%83+un+telefon+cu+clapet%C4%83+de+la+Samsung+prime%C8%99te+certificare+%C3%AEn+China&url=http%3A%2F%2Fwww.mobile-news.ro%2Finca-un-telefon-cu-clapeta-de-la-samsung-primeste-certificare-in-china%2F&via=Mobile-News.ro"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.mobile-news.ro/inca-un-telefon-cu-clapeta-de-la-samsung-primeste-certificare-in-china/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.mobile-news.ro/inca-un-telefon-cu-clapeta-de-la-samsung-primeste-certificare-in-china/&amp;media=http://www.mobile-news.ro/wp-content/uploads/2017/06/Samsung-G1650-flip-phone-0.jpg&description=%C3%8Enc%C4%83+un+telefon+cu+clapet%C4%83+de+la+Samsung+prime%C8%99te+certificare+%C3%AEn+China" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%C3%8Enc%C4%83+un+telefon+cu+clapet%C4%83+de+la+Samsung+prime%C8%99te+certificare+%C3%AEn+China%20-%20http%3A%2F%2Fwww.mobile-news.ro%2Finca-un-telefon-cu-clapeta-de-la-samsung-primeste-certificare-in-china%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.mobile-news.ro/inca-un-telefon-cu-clapeta-de-la-samsung-primeste-certificare-in-china/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.mobile-news.ro/inca-un-telefon-cu-clapeta-de-la-samsung-primeste-certificare-in-china/" data-text="Încă un telefon cu clapetă de la Samsung primește certificare în China" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.mobile-news.ro/samsung-vrea-sa-vanda-fabricile-de-led-uri-din-china/">Samsung vrea să vândă fabricile de LED-uri din China</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://www.mobile-news.ro/galaxy-note-8-data-lansare/">Galaxy Note 8 ar putea fi lansat în a treia lună din august</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.mobile-news.ro/author/ungureanu/">ungureanu</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="ungureanu"></span><meta itemprop="datePublished" content="2017-06-19T14:00:02+00:00"><meta itemprop="dateModified" content="2017-06-19T14:03:51+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.mobile-news.ro/inca-un-telefon-cu-clapeta-de-la-samsung-primeste-certificare-in-china/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.mobile-news.ro/wp-content/uploads/2016/12/logo-black.png"></span><meta itemprop="name" content="Mobile-News.ro"></span><meta itemprop="headline " content="Încă un telefon cu clapetă de la Samsung primește certificare în China"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.mobile-news.ro/wp-content/uploads/2017/06/Samsung-G1650-flip-phone-0.jpg"><meta itemprop="width" content="978"><meta itemprop="height" content="768"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_5947d8e2bd419_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5947d8e2bd419" ><script>var block_td_uid_4_5947d8e2bd419 = new tdBlock();
block_td_uid_4_5947d8e2bd419.id = "td_uid_4_5947d8e2bd419";
block_td_uid_4_5947d8e2bd419.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_5947d8e2bd419_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":28367,"live_filter_cur_post_author":"5"}';
block_td_uid_4_5947d8e2bd419.td_column_number = "3";
block_td_uid_4_5947d8e2bd419.block_type = "td_block_related_posts";
block_td_uid_4_5947d8e2bd419.post_count = "3";
block_td_uid_4_5947d8e2bd419.found_posts = "2034";
block_td_uid_4_5947d8e2bd419.header_color = "";
block_td_uid_4_5947d8e2bd419.ajax_pagination_infinite_stop = "";
block_td_uid_4_5947d8e2bd419.max_num_pages = "678";
tdBlocksArray.push(block_td_uid_4_5947d8e2bd419);
</script><h4 class="td-related-title"><a id="td_uid_5_5947d8e2cc8ce" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5947d8e2bd419" href="#">RELATED ARTICLES</a><a id="td_uid_6_5947d8e2cc919" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5947d8e2bd419" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_4_5947d8e2bd419 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mobile-news.ro/galaxy-note-7-reconditionat-reconfirmat-pentru-data-de-7-iulie/" rel="bookmark" title="Galaxy Note 7 recondiționat, reconfirmat pentru data de 7 iulie"><img width="218" height="150" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2017/01/Galaxy-note-8-2-218x150.jpg" srcset="http://www.mobile-news.ro/wp-content/uploads/2017/01/Galaxy-note-8-2-218x150.jpg 218w, http://www.mobile-news.ro/wp-content/uploads/2017/01/Galaxy-note-8-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Galaxy Note 7 recondiționat, reconfirmat pentru data de 7 iulie"/></a></div>                <a href="http://www.mobile-news.ro/category/telefoane-tablete/" class="td-post-category">Telefoane &amp; Tablete</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/galaxy-note-7-reconditionat-reconfirmat-pentru-data-de-7-iulie/" rel="bookmark" title="Galaxy Note 7 recondiționat, reconfirmat pentru data de 7 iulie">Galaxy Note 7 recondiționat, reconfirmat pentru data de 7 iulie</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mobile-news.ro/oficial-microsoft-afirma-ca-ipad-pro-este-copiat-dupa-surface-pro/" rel="bookmark" title="Oficial Microsoft afirmă că iPad Pro este copiat după Surface Pro"><img width="218" height="150" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2017/05/Surface-Pro-New-218x150.jpg" srcset="http://www.mobile-news.ro/wp-content/uploads/2017/05/Surface-Pro-New-218x150.jpg 218w, http://www.mobile-news.ro/wp-content/uploads/2017/05/Surface-Pro-New-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Oficial Microsoft afirmă că iPad Pro este copiat după Surface Pro"/></a></div>                <a href="http://www.mobile-news.ro/category/telefoane-tablete/" class="td-post-category">Telefoane &amp; Tablete</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/oficial-microsoft-afirma-ca-ipad-pro-este-copiat-dupa-surface-pro/" rel="bookmark" title="Oficial Microsoft afirmă că iPad Pro este copiat după Surface Pro">Oficial Microsoft afirmă că iPad Pro este copiat după Surface Pro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mobile-news.ro/galaxy-note-8-data-lansare/" rel="bookmark" title="Galaxy Note 8 ar putea fi lansat în a treia lună din august"><img width="218" height="150" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2017/06/galaxy-Note-8-concept-3-218x150.jpg" srcset="http://www.mobile-news.ro/wp-content/uploads/2017/06/galaxy-Note-8-concept-3-218x150.jpg 218w, http://www.mobile-news.ro/wp-content/uploads/2017/06/galaxy-Note-8-concept-3-300x208.jpg 300w, http://www.mobile-news.ro/wp-content/uploads/2017/06/galaxy-Note-8-concept-3-768x533.jpg 768w, http://www.mobile-news.ro/wp-content/uploads/2017/06/galaxy-Note-8-concept-3-1024x711.jpg 1024w, http://www.mobile-news.ro/wp-content/uploads/2017/06/galaxy-Note-8-concept-3-100x70.jpg 100w, http://www.mobile-news.ro/wp-content/uploads/2017/06/galaxy-Note-8-concept-3-696x483.jpg 696w, http://www.mobile-news.ro/wp-content/uploads/2017/06/galaxy-Note-8-concept-3-1068x741.jpg 1068w, http://www.mobile-news.ro/wp-content/uploads/2017/06/galaxy-Note-8-concept-3-605x420.jpg 605w, http://www.mobile-news.ro/wp-content/uploads/2017/06/galaxy-Note-8-concept-3.jpg 1207w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Galaxy Note 8 ar putea fi lansat în a treia lună din august"/></a></div>                <a href="http://www.mobile-news.ro/category/telefoane-tablete/" class="td-post-category">Telefoane &amp; Tablete</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/galaxy-note-8-data-lansare/" rel="bookmark" title="Galaxy Note 8 ar putea fi lansat în a treia lună din august">Galaxy Note 8 ar putea fi lansat în a treia lună din august</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5947d8e2bd419" data-td_block_id="td_uid_4_5947d8e2bd419"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5947d8e2bd419" data-td_block_id="td_uid_4_5947d8e2bd419"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-custom_ad_2  "><!-- Either there are no banners, they are disabled or none qualified for this location! --></div><div class="td-a-rec td-a-rec-id-custom_ad_3  "><!-- Either there are no banners, they are disabled or none qualified for this location! --></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5947d8e2ce52c_rand td-pb-border-top"  data-td-block-uid="td_uid_9_5947d8e2ce52c" ><script>var block_td_uid_9_5947d8e2ce52c = new tdBlock();
block_td_uid_9_5947d8e2ce52c.id = "td_uid_9_5947d8e2ce52c";
block_td_uid_9_5947d8e2ce52c.atts = '{"limit":"4","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MOST POPULAR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5947d8e2ce52c_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5947d8e2ce52c.td_column_number = "1";
block_td_uid_9_5947d8e2ce52c.block_type = "td_block_7";
block_td_uid_9_5947d8e2ce52c.post_count = "4";
block_td_uid_9_5947d8e2ce52c.found_posts = "11068";
block_td_uid_9_5947d8e2ce52c.header_color = "#";
block_td_uid_9_5947d8e2ce52c.ajax_pagination_infinite_stop = "";
block_td_uid_9_5947d8e2ce52c.max_num_pages = "2767";
tdBlocksArray.push(block_td_uid_9_5947d8e2ce52c);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>MOST POPULAR</span></h4></div><div id=td_uid_9_5947d8e2ce52c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.mobile-news.ro/cat-de-smart-va-fii-viitorul-electrocasnicelor-la-o-vorba-cu-miele-romania-despre-prezentul-si-viitorul-electrocasnice/" rel="bookmark" title="Cât de smart vor deveni electrocasnicele? La o vorbă cu Miele România, despre prezentul și viitorul electrocasnicelor"><img width="100" height="70" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2017/06/smart-appliances-2-100x70.jpg" srcset="http://www.mobile-news.ro/wp-content/uploads/2017/06/smart-appliances-2-100x70.jpg 100w, http://www.mobile-news.ro/wp-content/uploads/2017/06/smart-appliances-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cât de smart vor deveni electrocasnicele? La o vorbă cu Miele România, despre prezentul și viitorul electrocasnicelor"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/cat-de-smart-va-fii-viitorul-electrocasnicelor-la-o-vorba-cu-miele-romania-despre-prezentul-si-viitorul-electrocasnice/" rel="bookmark" title="Cât de smart vor deveni electrocasnicele? La o vorbă cu Miele România, despre prezentul și viitorul electrocasnicelor">Cât de smart vor deveni electrocasnicele? La o vorbă cu Miele...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-08T11:12:40+00:00" >June 8, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.mobile-news.ro/iphone-8-apare-intr-o-prezentare-oficiala-in-china-design-complet-diferit/" rel="bookmark" title="iPhone 8 apare într-o prezentare oficială în China &#8211; design complet diferit"><img width="100" height="70" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2017/02/iphones-100x70.png" srcset="http://www.mobile-news.ro/wp-content/uploads/2017/02/iphones-100x70.png 100w, http://www.mobile-news.ro/wp-content/uploads/2017/02/iphones-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="iPhone 8 apare într-o prezentare oficială în China &#8211; design complet diferit"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/iphone-8-apare-intr-o-prezentare-oficiala-in-china-design-complet-diferit/" rel="bookmark" title="iPhone 8 apare într-o prezentare oficială în China &#8211; design complet diferit">iPhone 8 apare într-o prezentare oficială în China &#8211; design complet...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-16T09:42:51+00:00" >June 16, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.mobile-news.ro/opt-terminale-noi-zte-de-la-high-la-low-end/" rel="bookmark" title="Opt terminale noi ZTE, de la high la low end"><img width="100" height="70" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2012/02/28/967220b4a731e5d12d1d96756eab4837-100x70.jpg" srcset="http://www.mobile-news.ro/wp-content/uploads/2012/02/28/967220b4a731e5d12d1d96756eab4837-100x70.jpg 100w, http://www.mobile-news.ro/wp-content/uploads/2012/02/28/967220b4a731e5d12d1d96756eab4837-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Opt terminale noi ZTE, de la high la low end"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/opt-terminale-noi-zte-de-la-high-la-low-end/" rel="bookmark" title="Opt terminale noi ZTE, de la high la low end">Opt terminale noi ZTE, de la high la low end</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2012-02-28T00:00:00+00:00" >February 28, 2012</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.mobile-news.ro/htc-u-apare-pe-bfxbench-care-sunt-dotarile-noului-varf-de-gama-de-la-htc/" rel="bookmark" title="HTC U apare pe GFXBench! Care sunt dotările noului vârf de gamă de la HTC"><img width="100" height="70" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2017/05/HTC-U-100x70.jpg" srcset="http://www.mobile-news.ro/wp-content/uploads/2017/05/HTC-U-100x70.jpg 100w, http://www.mobile-news.ro/wp-content/uploads/2017/05/HTC-U-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="HTC U apare pe GFXBench! Care sunt dotările noului vârf de gamă de la HTC"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/htc-u-apare-pe-bfxbench-care-sunt-dotarile-noului-varf-de-gama-de-la-htc/" rel="bookmark" title="HTC U apare pe GFXBench! Care sunt dotările noului vârf de gamă de la HTC">HTC U apare pe GFXBench! Care sunt dotările noului vârf de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-11T13:43:20+00:00" >May 11, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_4  "><!-- Either there are no banners, they are disabled or none qualified for this location! --></div><div class="td_block_wrap td_block_1 td_block_widget td_uid_11_5947d8e40bdc7_rand td-pb-border-top"  data-td-block-uid="td_uid_11_5947d8e40bdc7" ><script>var block_td_uid_11_5947d8e40bdc7 = new tdBlock();
block_td_uid_11_5947d8e40bdc7.id = "td_uid_11_5947d8e40bdc7";
block_td_uid_11_5947d8e40bdc7.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"LATEST VIDEO","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_11_5947d8e40bdc7_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_5947d8e40bdc7.td_column_number = "1";
block_td_uid_11_5947d8e40bdc7.block_type = "td_block_1";
block_td_uid_11_5947d8e40bdc7.post_count = "3";
block_td_uid_11_5947d8e40bdc7.found_posts = "1105";
block_td_uid_11_5947d8e40bdc7.header_color = "#";
block_td_uid_11_5947d8e40bdc7.ajax_pagination_infinite_stop = "";
block_td_uid_11_5947d8e40bdc7.max_num_pages = "369";
tdBlocksArray.push(block_td_uid_11_5947d8e40bdc7);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>LATEST VIDEO</span></h4></div><div id=td_uid_11_5947d8e40bdc7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mobile-news.ro/review-epson-tw9300w-un-proiector-urias-cu-rezolutie-4k-hdr-si-conexiune-wireless/" rel="bookmark" title="Review: Epson TW9300W &#8211; un proiector uriaș, cu rezoluție 4K, HDR și conexiune wireless"><img width="324" height="235" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2017/04/tw9300w4-324x235.jpg" alt="" title="Review: Epson TW9300W &#8211; un proiector uriaș, cu rezoluție 4K, HDR și conexiune wireless"/></a></div>                <a href="http://www.mobile-news.ro/category/video/video-tech/" class="td-post-category">Video Tech</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/review-epson-tw9300w-un-proiector-urias-cu-rezolutie-4k-hdr-si-conexiune-wireless/" rel="bookmark" title="Review: Epson TW9300W &#8211; un proiector uriaș, cu rezoluție 4K, HDR și conexiune wireless">Review: Epson TW9300W &#8211; un proiector uriaș, cu rezoluție 4K, HDR...</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-28T12:00:23+00:00" >April 28, 2017</time></span>                            </div>

            <div class="td-excerpt">
                În ultimele trei săptămâni am avut, realmente, plăcerea de a testa un proiector de la Epson. Așa cum spune și titlul, este vorba de...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.mobile-news.ro/apple-vrea-ca-itunes-sa-aiba-prioritate-la-filmele-hollywoodiene/" rel="bookmark" title="Apple vrea ca iTunes să aibă prioritate la filmele hollywoodiene"><img width="100" height="70" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2016/12/08/1481223398-100x70.jpg" srcset="http://www.mobile-news.ro/wp-content/uploads/2016/12/08/1481223398-100x70.jpg 100w, http://www.mobile-news.ro/wp-content/uploads/2016/12/08/1481223398-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Apple vrea ca iTunes să aibă prioritate la filmele hollywoodiene"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/apple-vrea-ca-itunes-sa-aiba-prioritate-la-filmele-hollywoodiene/" rel="bookmark" title="Apple vrea ca iTunes să aibă prioritate la filmele hollywoodiene">Apple vrea ca iTunes să aibă prioritate la filmele hollywoodiene</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-09T10:15:00+00:00" >December 9, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.mobile-news.ro/nintendo-switch/" rel="bookmark" title="Nintendo Switch"><img width="100" height="70" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/nintendo-switch/" rel="bookmark" title="Nintendo Switch">Nintendo Switch</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-11T14:26:00+00:00" >November 11, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_12_5947d8e40d7ef_rand td-pb-border-top"  data-td-block-uid="td_uid_12_5947d8e40d7ef" ><script>var block_td_uid_12_5947d8e40d7ef = new tdBlock();
block_td_uid_12_5947d8e40d7ef.id = "td_uid_12_5947d8e40d7ef";
block_td_uid_12_5947d8e40d7ef.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"LIFESTYLE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_5947d8e40d7ef_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5947d8e40d7ef.td_column_number = "1";
block_td_uid_12_5947d8e40d7ef.block_type = "td_block_15";
block_td_uid_12_5947d8e40d7ef.post_count = "4";
block_td_uid_12_5947d8e40d7ef.found_posts = "281";
block_td_uid_12_5947d8e40d7ef.header_color = "#";
block_td_uid_12_5947d8e40d7ef.ajax_pagination_infinite_stop = "";
block_td_uid_12_5947d8e40d7ef.max_num_pages = "71";
tdBlocksArray.push(block_td_uid_12_5947d8e40d7ef);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>LIFESTYLE</span></h4></div><div id=td_uid_12_5947d8e40d7ef class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mobile-news.ro/romanii-cumpara-produse-fashion/" rel="bookmark" title="Cum sunt ”convinși” românii să cumpere produse fashion de pe dispozitivele mobile?"><img width="218" height="150" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2017/06/mobile-shopping-clothes-218x150.png" srcset="http://www.mobile-news.ro/wp-content/uploads/2017/06/mobile-shopping-clothes-218x150.png 218w, http://www.mobile-news.ro/wp-content/uploads/2017/06/mobile-shopping-clothes-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cum sunt ”convinși” românii să cumpere produse fashion de pe dispozitivele mobile?"/></a></div>                <a href="http://www.mobile-news.ro/category/techgadgets/" class="td-post-category">Lifestyle</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/romanii-cumpara-produse-fashion/" rel="bookmark" title="Cum sunt ”convinși” românii să cumpere produse fashion de pe dispozitivele mobile?">Cum sunt ”convinși” românii să cumpere produse fashion de pe dispozitivele...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mobile-news.ro/bosch-dezvolta-solutii-ce-ar-putea-fi-folosite-pe-masini-autonome-in-romania/" rel="bookmark" title="Bosch dezvoltă în România soluții ce ar putea fi folosite pe mașini autonome"><img width="218" height="150" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2017/05/20170525_125049-218x150.jpg" srcset="http://www.mobile-news.ro/wp-content/uploads/2017/05/20170525_125049-218x150.jpg 218w, http://www.mobile-news.ro/wp-content/uploads/2017/05/20170525_125049-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bosch dezvoltă în România soluții ce ar putea fi folosite pe mașini autonome"/></a></div>                <a href="http://www.mobile-news.ro/category/techgadgets/auto/" class="td-post-category">Auto</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/bosch-dezvolta-solutii-ce-ar-putea-fi-folosite-pe-masini-autonome-in-romania/" rel="bookmark" title="Bosch dezvoltă în România soluții ce ar putea fi folosite pe mașini autonome">Bosch dezvoltă în România soluții ce ar putea fi folosite pe...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mobile-news.ro/nu-aveti-electrocasnice-cu-brand-de-fashion-hafele-romania-prezinta-colectia-dolcegabbana/" rel="bookmark" title="Nu aveți electrocasnice cu brand de fashion? Häfele România prezintă colecția Dolce&#038;Gabbana"><img width="218" height="150" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2017/04/Hafele-Smeg-DG-3-218x150.jpg" srcset="http://www.mobile-news.ro/wp-content/uploads/2017/04/Hafele-Smeg-DG-3-218x150.jpg 218w, http://www.mobile-news.ro/wp-content/uploads/2017/04/Hafele-Smeg-DG-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nu aveți electrocasnice cu brand de fashion? Häfele România prezintă colecția Dolce&#038;Gabbana"/></a></div>                <a href="http://www.mobile-news.ro/category/techgadgets/house/" class="td-post-category">House</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/nu-aveti-electrocasnice-cu-brand-de-fashion-hafele-romania-prezinta-colectia-dolcegabbana/" rel="bookmark" title="Nu aveți electrocasnice cu brand de fashion? Häfele România prezintă colecția Dolce&#038;Gabbana">Nu aveți electrocasnice cu brand de fashion? Häfele România prezintă colecția...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mobile-news.ro/allview-isi-extinde-smart-home/" rel="bookmark" title="Allview își extinde portofoliul Smart Home cu becuri inteligente și comutator wireless"><img width="218" height="150" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2017/04/Allview-Smart-Home-218x150.png" srcset="http://www.mobile-news.ro/wp-content/uploads/2017/04/Allview-Smart-Home-218x150.png 218w, http://www.mobile-news.ro/wp-content/uploads/2017/04/Allview-Smart-Home-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Allview își extinde portofoliul Smart Home cu becuri inteligente și comutator wireless"/></a></div>                <a href="http://www.mobile-news.ro/category/techgadgets/house/" class="td-post-category">House</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/allview-isi-extinde-smart-home/" rel="bookmark" title="Allview își extinde portofoliul Smart Home cu becuri inteligente și comutator wireless">Allview își extinde portofoliul Smart Home cu becuri inteligente și comutator...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_14_5947d8e40f910_rand td-pb-border-top"  data-td-block-uid="td_uid_14_5947d8e40f910" ><script>var block_td_uid_14_5947d8e40f910 = new tdBlock();
block_td_uid_14_5947d8e40f910.id = "td_uid_14_5947d8e40f910";
block_td_uid_14_5947d8e40f910.atts = '{"limit":"3","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_14_5947d8e40f910_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_5947d8e40f910.td_column_number = "1";
block_td_uid_14_5947d8e40f910.block_type = "td_block_7";
block_td_uid_14_5947d8e40f910.post_count = "3";
block_td_uid_14_5947d8e40f910.found_posts = "11068";
block_td_uid_14_5947d8e40f910.header_color = "#";
block_td_uid_14_5947d8e40f910.ajax_pagination_infinite_stop = "";
block_td_uid_14_5947d8e40f910.max_num_pages = "3690";
tdBlocksArray.push(block_td_uid_14_5947d8e40f910);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>POPULAR POSTS</span></h4></div><div id=td_uid_14_5947d8e40f910 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.mobile-news.ro/cat-de-smart-va-fii-viitorul-electrocasnicelor-la-o-vorba-cu-miele-romania-despre-prezentul-si-viitorul-electrocasnice/" rel="bookmark" title="Cât de smart vor deveni electrocasnicele? La o vorbă cu Miele România, despre prezentul și viitorul electrocasnicelor"><img width="100" height="70" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2017/06/smart-appliances-2-100x70.jpg" srcset="http://www.mobile-news.ro/wp-content/uploads/2017/06/smart-appliances-2-100x70.jpg 100w, http://www.mobile-news.ro/wp-content/uploads/2017/06/smart-appliances-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cât de smart vor deveni electrocasnicele? La o vorbă cu Miele România, despre prezentul și viitorul electrocasnicelor"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/cat-de-smart-va-fii-viitorul-electrocasnicelor-la-o-vorba-cu-miele-romania-despre-prezentul-si-viitorul-electrocasnice/" rel="bookmark" title="Cât de smart vor deveni electrocasnicele? La o vorbă cu Miele România, despre prezentul și viitorul electrocasnicelor">Cât de smart vor deveni electrocasnicele? La o vorbă cu Miele...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-08T11:12:40+00:00" >June 8, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.mobile-news.ro/iphone-8-apare-intr-o-prezentare-oficiala-in-china-design-complet-diferit/" rel="bookmark" title="iPhone 8 apare într-o prezentare oficială în China &#8211; design complet diferit"><img width="100" height="70" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2017/02/iphones-100x70.png" srcset="http://www.mobile-news.ro/wp-content/uploads/2017/02/iphones-100x70.png 100w, http://www.mobile-news.ro/wp-content/uploads/2017/02/iphones-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="iPhone 8 apare într-o prezentare oficială în China &#8211; design complet diferit"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/iphone-8-apare-intr-o-prezentare-oficiala-in-china-design-complet-diferit/" rel="bookmark" title="iPhone 8 apare într-o prezentare oficială în China &#8211; design complet diferit">iPhone 8 apare într-o prezentare oficială în China &#8211; design complet...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-16T09:42:51+00:00" >June 16, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.mobile-news.ro/opt-terminale-noi-zte-de-la-high-la-low-end/" rel="bookmark" title="Opt terminale noi ZTE, de la high la low end"><img width="100" height="70" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2012/02/28/967220b4a731e5d12d1d96756eab4837-100x70.jpg" srcset="http://www.mobile-news.ro/wp-content/uploads/2012/02/28/967220b4a731e5d12d1d96756eab4837-100x70.jpg 100w, http://www.mobile-news.ro/wp-content/uploads/2012/02/28/967220b4a731e5d12d1d96756eab4837-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Opt terminale noi ZTE, de la high la low end"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/opt-terminale-noi-zte-de-la-high-la-low-end/" rel="bookmark" title="Opt terminale noi ZTE, de la high la low end">Opt terminale noi ZTE, de la high la low end</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2012-02-28T00:00:00+00:00" >February 28, 2012</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_15_5947d8e5bbcf2_rand td-pb-border-top"  data-td-block-uid="td_uid_15_5947d8e5bbcf2" ><script>var block_td_uid_15_5947d8e5bbcf2 = new tdBlock();
block_td_uid_15_5947d8e5bbcf2.id = "td_uid_15_5947d8e5bbcf2";
block_td_uid_15_5947d8e5bbcf2.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LATEST NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_15_5947d8e5bbcf2_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_5947d8e5bbcf2.td_column_number = "1";
block_td_uid_15_5947d8e5bbcf2.block_type = "td_block_7";
block_td_uid_15_5947d8e5bbcf2.post_count = "3";
block_td_uid_15_5947d8e5bbcf2.found_posts = "13189";
block_td_uid_15_5947d8e5bbcf2.header_color = "#";
block_td_uid_15_5947d8e5bbcf2.ajax_pagination_infinite_stop = "";
block_td_uid_15_5947d8e5bbcf2.max_num_pages = "4397";
tdBlocksArray.push(block_td_uid_15_5947d8e5bbcf2);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>LATEST NEWS</span></h4></div><div id=td_uid_15_5947d8e5bbcf2 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.mobile-news.ro/galaxy-note-7-reconditionat-reconfirmat-pentru-data-de-7-iulie/" rel="bookmark" title="Galaxy Note 7 recondiționat, reconfirmat pentru data de 7 iulie"><img width="100" height="70" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2017/01/Galaxy-note-8-2-100x70.jpg" srcset="http://www.mobile-news.ro/wp-content/uploads/2017/01/Galaxy-note-8-2-100x70.jpg 100w, http://www.mobile-news.ro/wp-content/uploads/2017/01/Galaxy-note-8-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Galaxy Note 7 recondiționat, reconfirmat pentru data de 7 iulie"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/galaxy-note-7-reconditionat-reconfirmat-pentru-data-de-7-iulie/" rel="bookmark" title="Galaxy Note 7 recondiționat, reconfirmat pentru data de 7 iulie">Galaxy Note 7 recondiționat, reconfirmat pentru data de 7 iulie</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-19T16:50:56+00:00" >June 19, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.mobile-news.ro/oficial-microsoft-afirma-ca-ipad-pro-este-copiat-dupa-surface-pro/" rel="bookmark" title="Oficial Microsoft afirmă că iPad Pro este copiat după Surface Pro"><img width="100" height="70" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2017/05/Surface-Pro-New-100x70.jpg" srcset="http://www.mobile-news.ro/wp-content/uploads/2017/05/Surface-Pro-New-100x70.jpg 100w, http://www.mobile-news.ro/wp-content/uploads/2017/05/Surface-Pro-New-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Oficial Microsoft afirmă că iPad Pro este copiat după Surface Pro"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/oficial-microsoft-afirma-ca-ipad-pro-este-copiat-dupa-surface-pro/" rel="bookmark" title="Oficial Microsoft afirmă că iPad Pro este copiat după Surface Pro">Oficial Microsoft afirmă că iPad Pro este copiat după Surface Pro</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-19T16:10:02+00:00" >June 19, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.mobile-news.ro/galaxy-note-8-data-lansare/" rel="bookmark" title="Galaxy Note 8 ar putea fi lansat în a treia lună din august"><img width="100" height="70" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2017/06/galaxy-Note-8-concept-3-100x70.jpg" srcset="http://www.mobile-news.ro/wp-content/uploads/2017/06/galaxy-Note-8-concept-3-100x70.jpg 100w, http://www.mobile-news.ro/wp-content/uploads/2017/06/galaxy-Note-8-concept-3-300x208.jpg 300w, http://www.mobile-news.ro/wp-content/uploads/2017/06/galaxy-Note-8-concept-3-768x533.jpg 768w, http://www.mobile-news.ro/wp-content/uploads/2017/06/galaxy-Note-8-concept-3-1024x711.jpg 1024w, http://www.mobile-news.ro/wp-content/uploads/2017/06/galaxy-Note-8-concept-3-218x150.jpg 218w, http://www.mobile-news.ro/wp-content/uploads/2017/06/galaxy-Note-8-concept-3-696x483.jpg 696w, http://www.mobile-news.ro/wp-content/uploads/2017/06/galaxy-Note-8-concept-3-1068x741.jpg 1068w, http://www.mobile-news.ro/wp-content/uploads/2017/06/galaxy-Note-8-concept-3-605x420.jpg 605w, http://www.mobile-news.ro/wp-content/uploads/2017/06/galaxy-Note-8-concept-3.jpg 1207w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Galaxy Note 8 ar putea fi lansat în a treia lună din august"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/galaxy-note-8-data-lansare/" rel="bookmark" title="Galaxy Note 8 ar putea fi lansat în a treia lună din august">Galaxy Note 8 ar putea fi lansat în a treia lună...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-19T15:31:00+00:00" >June 19, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmobilenews.romania&tabs=timeline&width=300&height=325&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="300" height="325" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.mobile-news.ro/"><img class="td-retina-data" src="http://www.mobile-news.ro/wp-content/uploads/2016/12/logo.png" data-retina="http://www.mobile-news.ro/wp-content/uploads/2016/12/logo.png" alt="MobileNews" title="MobileNews"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Mobile-News Romania este o publicatie online ce trateaza subiecte variate din tehnologie si telecomunicatii.<div class="footer-email-wrap">Contact us: <a href="mailto:info@allmediadesigners.com">info@allmediadesigners.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/mobilenews.romania" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mobilenews2" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-10379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10379"><a href="http://www.mobile-news.ro/">Home</a></li>
<li id="menu-item-25275" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25275"><a href="http://www.mobile-news.ro/politica-de-confidentialitate/">Politica de confidentialitate</a></li>
<li id="menu-item-25276" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25276"><a href="http://www.mobile-news.ro/termeni-si-conditii/">Termeni si Conditii</a></li>
<li id="menu-item-25277" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25277"><a href="http://www.mobile-news.ro/contacte/">Contacte</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Mobile-News.ro | powered by <a href="https://www.webolution.gr" target="_blank">WebOlution</a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<script type="text/javascript" src="http://www.mobile-news.ro/wp-content/themes/Newspaper/js/scripts.js"></script> 

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.mobile-news.ro/samsung-promite-ca-nu-vor-fi-probleme-cu-stocurile-de-galaxy-s8/" rel="bookmark" title="Samsung promite că nu vor fi probleme cu stocurile de Galaxy S8"><img width="100" height="70" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2017/03/Galaxy-official-12-100x70.png" srcset="http://www.mobile-news.ro/wp-content/uploads/2017/03/Galaxy-official-12-100x70.png 100w, http://www.mobile-news.ro/wp-content/uploads/2017/03/Galaxy-official-12-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Samsung promite că nu vor fi probleme cu stocurile de Galaxy S8"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/samsung-promite-ca-nu-vor-fi-probleme-cu-stocurile-de-galaxy-s8/" rel="bookmark" title="Samsung promite că nu vor fi probleme cu stocurile de Galaxy S8">Samsung promite că nu vor fi probleme cu stocurile de Galaxy...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-31T09:40:19+00:00" >March 31, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.mobile-news.ro/alcatel-anunta-smartphone-ul-idol-x-cu-procesor-octa-core-de-2-ghz-in-china/" rel="bookmark" title="Alcatel anunta smartphone-ul Idol X+ cu procesor octa-core de 2 GHz in China"><img width="100" height="70" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2013/12/29/1388335725-100x70.png" srcset="http://www.mobile-news.ro/wp-content/uploads/2013/12/29/1388335725-100x70.png 100w, http://www.mobile-news.ro/wp-content/uploads/2013/12/29/1388335725-300x212.png 300w, http://www.mobile-news.ro/wp-content/uploads/2013/12/29/1388335725-768x543.png 768w, http://www.mobile-news.ro/wp-content/uploads/2013/12/29/1388335725-218x150.png 218w, http://www.mobile-news.ro/wp-content/uploads/2013/12/29/1388335725-696x492.png 696w, http://www.mobile-news.ro/wp-content/uploads/2013/12/29/1388335725-594x420.png 594w, http://www.mobile-news.ro/wp-content/uploads/2013/12/29/1388335725.png 848w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Alcatel anunta smartphone-ul Idol X+ cu procesor octa-core de 2 GHz in China"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/alcatel-anunta-smartphone-ul-idol-x-cu-procesor-octa-core-de-2-ghz-in-china/" rel="bookmark" title="Alcatel anunta smartphone-ul Idol X+ cu procesor octa-core de 2 GHz in China">Alcatel anunta smartphone-ul Idol X+ cu procesor octa-core de 2 GHz...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-12-29T18:39:00+00:00" >December 29, 2013</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        
        uid: 5947d8e607a55
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.mobile-news.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mobile-news.ro/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.mobile-news.ro\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mobile-news.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.mobile-news.ro/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.5'></script>
<script type='text/javascript' src='http://www.mobile-news.ro/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.mobile-news.ro/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>