<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Ce lucruri nepermise caută copiii pe internet | Mobile-News.ro</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.mobile-news.ro/xmlrpc.php" />
    <meta property="og:image" content="http://www.mobile-news.ro/wp-content/uploads/2016/12/copii-internet.jpg" /><meta name="author" content="mobile-news.ro">
<link rel="icon" type="image/png" href="http://www.mobile-news.ro/wp-content/uploads/2016/12/index-1.ico"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mobile-News.ro &raquo; Feed" href="http://www.mobile-news.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mobile-News.ro &raquo; Comments Feed" href="http://www.mobile-news.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mobile-News.ro &raquo; Ce lucruri nepermise caută copiii pe internet Comments Feed" href="http://www.mobile-news.ro/ce-lucruri-nepermise-cauta-copiii-pe-internet/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.mobile-news.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.mobile-news.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.mobile-news.ro/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.mobile-news.ro/wp-content/themes/Newspaper/style.css?ver=7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.mobile-news.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.mobile-news.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.mobile-news.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.mobile-news.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.mobile-news.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Actualizarea iOS 10.2 agravează problemele legate de bateriile de pe iPhone-uri' href='http://www.mobile-news.ro/actualizarea-ios-10-2-agraveaza-problemele-legate-de-bateriile-de-pe-iphone-uri/' />
<meta name="generator" content="WordPress 4.7" />
<link rel="canonical" href="http://www.mobile-news.ro/ce-lucruri-nepermise-cauta-copiii-pe-internet/" />
<link rel='shortlink' href='http://www.mobile-news.ro/?p=25353' />
<link rel="alternate" type="application/json+oembed" href="http://www.mobile-news.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mobile-news.ro%2Fce-lucruri-nepermise-cauta-copiii-pe-internet%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.mobile-news.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mobile-news.ro%2Fce-lucruri-nepermise-cauta-copiii-pe-internet%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.16.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.mobile-news.ro/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.mobile-news.ro/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.mobile-news.ro\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.5";
var td_get_template_directory_uri="http:\/\/www.mobile-news.ro\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4898275-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-25353 single-format-standard ce-lucruri-nepermise-cauta-copiii-pe-internet wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/MobileNewsEu" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/MobileNewsEU" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="td-mobile-main-menu"><li id="menu-item-10938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-10938"><a href="http://www.mobile-news.ro/">Home</a></li>
<li id="menu-item-25262" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25262"><a href="http://www.mobile-news.ro/category/stiri/">Stiri</a></li>
<li id="menu-item-25260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25260"><a href="http://www.mobile-news.ro/category/telefoane-tablete/">Telefoane &#038; Tablete</a></li>
<li id="menu-item-25263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25263"><a href="http://www.mobile-news.ro/category/tech-gadgets/">Tech &#038; Gadgets</a></li>
<li id="menu-item-25243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25243"><a href="http://www.mobile-news.ro/category/aplicatii-jocuri/">Apps &#038; Games<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-25244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25244"><a href="http://www.mobile-news.ro/category/aplicatii-jocuri/android/">Android</a></li>
	<li id="menu-item-25245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25245"><a href="http://www.mobile-news.ro/category/aplicatii-jocuri/i-os/">iOS</a></li>
	<li id="menu-item-25250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25250"><a href="http://www.mobile-news.ro/category/aplicatii-jocuri/windows-phone/">Windows Phone</a></li>
	<li id="menu-item-25246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25246"><a href="http://www.mobile-news.ro/category/aplicatii-jocuri/games/">Games<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-25248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25248"><a href="http://www.mobile-news.ro/category/aplicatii-jocuri/games/ps4/">PS4</a></li>
		<li id="menu-item-25249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25249"><a href="http://www.mobile-news.ro/category/aplicatii-jocuri/games/xbox-one/">Xbox One</a></li>
		<li id="menu-item-25247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25247"><a href="http://www.mobile-news.ro/category/aplicatii-jocuri/games/other-games/">Other</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-25251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25251"><a href="http://www.mobile-news.ro/category/techgadgets/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-25252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25252"><a href="http://www.mobile-news.ro/category/techgadgets/art/">Art</a></li>
	<li id="menu-item-25253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25253"><a href="http://www.mobile-news.ro/category/techgadgets/autos/">Autos</a></li>
	<li id="menu-item-25254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25254"><a href="http://www.mobile-news.ro/category/techgadgets/aviation/">Aviation</a></li>
	<li id="menu-item-25255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25255"><a href="http://www.mobile-news.ro/category/techgadgets/bikes/">Bikes</a></li>
	<li id="menu-item-25256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25256"><a href="http://www.mobile-news.ro/category/techgadgets/boats/">Boats</a></li>
	<li id="menu-item-25257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25257"><a href="http://www.mobile-news.ro/category/techgadgets/fashion/">Fashion</a></li>
	<li id="menu-item-25258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25258"><a href="http://www.mobile-news.ro/category/techgadgets/motor-bikes/">Motor Bikes</a></li>
</ul>
</li>
<li id="menu-item-25261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25261"><a href="http://www.mobile-news.ro/category/tv/">TV</a></li>
<li id="menu-item-25259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25259"><a href="http://www.mobile-news.ro/category/video/">Video</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.mobile-news.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons mist-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">-0.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Bucharest, Romania</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Friday, December 23, 2016
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/MobileNewsEu" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/MobileNewsEU" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="langs"><a href="http://www.mobile-news.ro/" class="ro">RO</a> <a href="http://mobilenewsmag.com/" target="_blank" class="en">EN</a>  <a href="http://www.mobilenews.al/" class="al" target="_blank">AL</a> <a href="http://www.mobilenews.gr" target="_blank">GR</a></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.mobile-news.ro/">
            <img class="td-retina-data" data-retina="http://www.mobile-news.ro/wp-content/uploads/2016/12/logo-black.png" src="http://www.mobile-news.ro/wp-content/uploads/2016/12/logo-black.png" alt="MobileNews" title="MobileNews"/>
            <span class="td-visual-hidden">Mobile-News.ro</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="g g-1"><div class="g-single a-6"><a href="http://www.mobile-news.ro/"><img src="http://www.mobile-news.ro/wp-content/uploads/2016/12/the-voice.jpg" /></a></div></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.mobile-news.ro/">
			<img class="td-retina-data" data-retina="http://www.mobile-news.ro/wp-content/uploads/2016/12/logo.png" src="http://www.mobile-news.ro/wp-content/uploads/2016/12/logo.png" alt="MobileNews" title="MobileNews"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.mobile-news.ro/">
			<img class="td-retina-data" data-retina="http://www.mobile-news.ro/wp-content/uploads/2016/12/logo-black.png" src="http://www.mobile-news.ro/wp-content/uploads/2016/12/logo-black.png" alt="MobileNews" title="MobileNews"/>
		</a>
	    </div>
    <div class="menu-main-navigation-container"><ul id="menu-main-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10938"><a href="http://www.mobile-news.ro/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-25262"><a href="http://www.mobile-news.ro/category/stiri/">Stiri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25260"><a href="http://www.mobile-news.ro/category/telefoane-tablete/">Telefoane &#038; Tablete</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25263"><a href="http://www.mobile-news.ro/category/tech-gadgets/">Tech &#038; Gadgets</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-25243"><a href="http://www.mobile-news.ro/category/aplicatii-jocuri/">Apps &#038; Games</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25244"><a href="http://www.mobile-news.ro/category/aplicatii-jocuri/android/">Android</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25245"><a href="http://www.mobile-news.ro/category/aplicatii-jocuri/i-os/">iOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25250"><a href="http://www.mobile-news.ro/category/aplicatii-jocuri/windows-phone/">Windows Phone</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-25246"><a href="http://www.mobile-news.ro/category/aplicatii-jocuri/games/">Games</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25248"><a href="http://www.mobile-news.ro/category/aplicatii-jocuri/games/ps4/">PS4</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25249"><a href="http://www.mobile-news.ro/category/aplicatii-jocuri/games/xbox-one/">Xbox One</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25247"><a href="http://www.mobile-news.ro/category/aplicatii-jocuri/games/other-games/">Other</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-25251"><a href="http://www.mobile-news.ro/category/techgadgets/">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25252"><a href="http://www.mobile-news.ro/category/techgadgets/art/">Art</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25253"><a href="http://www.mobile-news.ro/category/techgadgets/autos/">Autos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25254"><a href="http://www.mobile-news.ro/category/techgadgets/aviation/">Aviation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25255"><a href="http://www.mobile-news.ro/category/techgadgets/bikes/">Bikes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25256"><a href="http://www.mobile-news.ro/category/techgadgets/boats/">Boats</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25257"><a href="http://www.mobile-news.ro/category/techgadgets/fashion/">Fashion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25258"><a href="http://www.mobile-news.ro/category/techgadgets/motor-bikes/">Motor Bikes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25261"><a href="http://www.mobile-news.ro/category/tv/">TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25259"><a href="http://www.mobile-news.ro/category/video/">Video</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.mobile-news.ro/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.mobile-news.ro/">
                                  <span itemprop="name">Home</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="View all posts in Stiri" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.mobile-news.ro/category/stiri/">
                                  <span itemprop="name">Stiri</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ce lucruri nepermise caută copiii pe internet</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-25353" class="post-25353 post type-post status-publish format-standard has-post-thumbnail hentry category-stiri tag-kaspersky" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.mobile-news.ro/category/stiri/">Stiri</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Ce lucruri nepermise caută copiii pe internet</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T12:07:48+00:00" >December 23, 2016</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-25353">27</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.mobile-news.ro%2Fce-lucruri-nepermise-cauta-copiii-pe-internet%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ce+lucruri+nepermise+caut%C4%83+copiii+pe+internet&url=http%3A%2F%2Fwww.mobile-news.ro%2Fce-lucruri-nepermise-cauta-copiii-pe-internet%2F&via=Mobile-News.ro"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.mobile-news.ro/ce-lucruri-nepermise-cauta-copiii-pe-internet/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.mobile-news.ro/ce-lucruri-nepermise-cauta-copiii-pe-internet/&amp;media=http://www.mobile-news.ro/wp-content/uploads/2016/12/copii-internet.jpg&description=Ce+lucruri+nepermise+caut%C4%83+copiii+pe+internet" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Ce+lucruri+nepermise+caut%C4%83+copiii+pe+internet%20-%20http%3A%2F%2Fwww.mobile-news.ro%2Fce-lucruri-nepermise-cauta-copiii-pe-internet%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="696" height="365" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2016/12/copii-internet-696x365.jpg" srcset="http://www.mobile-news.ro/wp-content/uploads/2016/12/copii-internet-696x365.jpg 696w, http://www.mobile-news.ro/wp-content/uploads/2016/12/copii-internet-300x158.jpg 300w, http://www.mobile-news.ro/wp-content/uploads/2016/12/copii-internet-768x403.jpg 768w, http://www.mobile-news.ro/wp-content/uploads/2016/12/copii-internet-1024x538.jpg 1024w, http://www.mobile-news.ro/wp-content/uploads/2016/12/copii-internet-1068x561.jpg 1068w, http://www.mobile-news.ro/wp-content/uploads/2016/12/copii-internet-800x420.jpg 800w, http://www.mobile-news.ro/wp-content/uploads/2016/12/copii-internet.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="copii internet"/></div>        
        
        

        <p><strong>Având în vedere că se apropie Crăciunul și copiii din toată lumea așteaptă cadouri de la Moș Crăciun, pentru că au fost cuminți, Kaspersky Lab anunță în ce țări copiii au avut un comportament online riscant, în ultimele douăsprezece luni. Pe baza  statisticilor globale din modulul său de Control Parental, cercetarea arată că cele mai multe încercări de a vizita site-uri periculoase de către utilizatori minori s-au înregistrat în Israel (775), țară urmată de Marea Britanie (460), SUA (352), Suedia (345) și Canada (302). România se clasează pe locul 21, cu 123 de tentative.</strong></p>
<p>Cercetarea acoperă perioada decembrie 2015 – noiembrie 2016 și include date adunate de soluțiile de securitate Kaspersky Lab pentru Windows și Mac OS X, cu module de control parental activate. Statisticile se bazează pe numărul de tentative de vizite înregistrate de modul către site-urile din categoriile preconfigurate, considerate cele mai periculoase pentru copii, de către experții Kaspersky Lab. Cifrele sunt prezentate ca număr de tentative per utilizator, per an.</p>
<p>Rezultatele cercetării arată că micuții din Japonia sunt cei mai tentați să încerce să viziteze site-uri din categoria “Conținut pentru adulți” (39 de tentative) și “Software, audio, video” (104) – ultima categorie include site-uri cu un conținut fără licență. Copiii din Italia sunt interesați cel mai mult de jocuri de noroc (3,6 tentative), în timp ce tinerii din Portugalia au fost cei mai frecvenți vizitatori ai site-urilor cu limbaj explicit (60). Și copiii români sunt atrași de jocurile de noroc, la noi în țară înregistrându-se 1,5 încercări de a intra pe astfel de site-uri, ceea ce plasează România pe locul al șaptelea, la această categorie. Copiii israelieni au arătat cel mai mare interes pentru alcool, tutun și/sau substanțe narcotice (687 de tentative per utilizator) și arme (3,8), iar cele mai multe încercări de a vizita site-uri cu un conținut violent (1,8) le-au aparținut copiilor din SUA.</p>
<p>Ca să fim corecți, trebuie spus că nu toate aceste încercări sunt deliberate. De exemplu, copiii pot ajunge pe aceste site-uri din greșeală, dând click pe un banner sau un link trimis de altcineva. În același timp, un alt studiu realizat de Kaspersky Lab în 2016, pe un eșantion de 3.780 de familii din șapte țări, a arătat că, potrivit propriilor mărturisiri, tinerii ruși și americani sunt mai înclinați decât alți copii să ascundă de părinții lor dovezile unei activități online potențial periculoase, precum și să acceseze un conținut nepotrivit pentru copii.</p>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><div class="td-all-devices"><div class="g g-3"><div class="g-single a-6"><a href="http://www.mobile-news.ro/"><img src="http://www.mobile-news.ro/wp-content/uploads/2016/12/the-voice.jpg" /></a></div></div></div></div>        
        
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.mobile-news.ro/tag/kaspersky/">Kaspersky</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.mobile-news.ro%2Fce-lucruri-nepermise-cauta-copiii-pe-internet%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ce+lucruri+nepermise+caut%C4%83+copiii+pe+internet&url=http%3A%2F%2Fwww.mobile-news.ro%2Fce-lucruri-nepermise-cauta-copiii-pe-internet%2F&via=Mobile-News.ro"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.mobile-news.ro/ce-lucruri-nepermise-cauta-copiii-pe-internet/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.mobile-news.ro/ce-lucruri-nepermise-cauta-copiii-pe-internet/&amp;media=http://www.mobile-news.ro/wp-content/uploads/2016/12/copii-internet.jpg&description=Ce+lucruri+nepermise+caut%C4%83+copiii+pe+internet" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Ce+lucruri+nepermise+caut%C4%83+copiii+pe+internet%20-%20http%3A%2F%2Fwww.mobile-news.ro%2Fce-lucruri-nepermise-cauta-copiii-pe-internet%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.mobile-news.ro/ce-lucruri-nepermise-cauta-copiii-pe-internet/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.mobile-news.ro/ce-lucruri-nepermise-cauta-copiii-pe-internet/" data-text="Ce lucruri nepermise caută copiii pe internet" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.mobile-news.ro/actualizarea-ios-10-2-agraveaza-problemele-legate-de-bateriile-de-pe-iphone-uri/">Actualizarea iOS 10.2 agravează problemele legate de bateriile de pe iPhone-uri</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.mobile-news.ro/author/ungureanu/">ungureanu</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="ungureanu"></span><meta itemprop="datePublished" content="2016-12-23T12:07:48+00:00"><meta itemprop="dateModified" content="2016-12-23T12:07:51+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.mobile-news.ro/ce-lucruri-nepermise-cauta-copiii-pe-internet/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.mobile-news.ro/wp-content/uploads/2016/12/logo-black.png"></span><meta itemprop="name" content="Mobile-News.ro"></span><meta itemprop="headline " content="Ce lucruri nepermise caută copiii pe internet"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.mobile-news.ro/wp-content/uploads/2016/12/copii-internet.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="630"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_585cff008cc70_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_585cff008cc70" ><script>var block_td_uid_3_585cff008cc70 = new tdBlock();
block_td_uid_3_585cff008cc70.id = "td_uid_3_585cff008cc70";
block_td_uid_3_585cff008cc70.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_585cff008cc70_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":25353,"live_filter_cur_post_author":"5"}';
block_td_uid_3_585cff008cc70.td_column_number = "3";
block_td_uid_3_585cff008cc70.block_type = "td_block_related_posts";
block_td_uid_3_585cff008cc70.post_count = "3";
block_td_uid_3_585cff008cc70.found_posts = "6782";
block_td_uid_3_585cff008cc70.header_color = "";
block_td_uid_3_585cff008cc70.ajax_pagination_infinite_stop = "";
block_td_uid_3_585cff008cc70.max_num_pages = "2261";
tdBlocksArray.push(block_td_uid_3_585cff008cc70);
</script><h4 class="td-related-title"><a id="td_uid_4_585cff00b2279" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_585cff008cc70" href="#">RELATED ARTICLES</a><a id="td_uid_5_585cff00b22d5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_585cff008cc70" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_585cff008cc70 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mobile-news.ro/elkotech-romania-anunta-disponibilitatea-unui-switch-pentru-transmisii-video-4k/" rel="bookmark" title="ELKOTech Romania anunţă disponibilitatea unui switch pentru transmisii video 4K"><img width="218" height="150" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2016/12/ELKO-218x150.jpg" srcset="http://www.mobile-news.ro/wp-content/uploads/2016/12/ELKO-218x150.jpg 218w, http://www.mobile-news.ro/wp-content/uploads/2016/12/ELKO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ELKOTech Romania anunţă disponibilitatea unui switch pentru transmisii video 4K"/></a></div>                <a href="http://www.mobile-news.ro/category/stiri/" class="td-post-category">Stiri</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/elkotech-romania-anunta-disponibilitatea-unui-switch-pentru-transmisii-video-4k/" rel="bookmark" title="ELKOTech Romania anunţă disponibilitatea unui switch pentru transmisii video 4K">ELKOTech Romania anunţă disponibilitatea unui switch pentru transmisii video 4K</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mobile-news.ro/firmele-mici-subestimeaza-neglijenta-angajatilor-in-ceea-ce-priveste-securitatea-cibernetica/" rel="bookmark" title="Firmele mici subestimează neglijenţa angajaţilor în ceea ce priveşte securitatea cibernetică"><img width="218" height="150" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2016/12/security-218x150.jpg" srcset="http://www.mobile-news.ro/wp-content/uploads/2016/12/security-218x150.jpg 218w, http://www.mobile-news.ro/wp-content/uploads/2016/12/security-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Firmele mici subestimează neglijenţa angajaţilor în ceea ce priveşte securitatea cibernetică"/></a></div>                <a href="http://www.mobile-news.ro/category/stiri/" class="td-post-category">Stiri</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/firmele-mici-subestimeaza-neglijenta-angajatilor-in-ceea-ce-priveste-securitatea-cibernetica/" rel="bookmark" title="Firmele mici subestimează neglijenţa angajaţilor în ceea ce priveşte securitatea cibernetică">Firmele mici subestimează neglijenţa angajaţilor în ceea ce priveşte securitatea cibernetică</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mobile-news.ro/nokia-da-din-nou-in-judecata-apple-pentru-incalcarea-patentelor-sale/" rel="bookmark" title="Nokia dă din nou în judecată Apple pentru încălcarea patentelor sale"><img width="218" height="150" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2016/12/nokia-vs-apple-218x150.jpg" srcset="http://www.mobile-news.ro/wp-content/uploads/2016/12/nokia-vs-apple-218x150.jpg 218w, http://www.mobile-news.ro/wp-content/uploads/2016/12/nokia-vs-apple-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nokia dă din nou în judecată Apple pentru încălcarea patentelor sale"/></a></div>                <a href="http://www.mobile-news.ro/category/stiri/" class="td-post-category">Stiri</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/nokia-da-din-nou-in-judecata-apple-pentru-incalcarea-patentelor-sale/" rel="bookmark" title="Nokia dă din nou în judecată Apple pentru încălcarea patentelor sale">Nokia dă din nou în judecată Apple pentru încălcarea patentelor sale</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_585cff008cc70" data-td_block_id="td_uid_3_585cff008cc70"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_585cff008cc70" data-td_block_id="td_uid_3_585cff008cc70"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-custom_ad_2  "><div class="g g-4"><div class="g-single a-1"><a class="gofollow" data-track="MSw0LDEsNjA=" href="https://www.telekom.ro/business/oferta-magenta-one/?utm_source=trim.ro&utm_medium=banner&utm_content=300x250&utm_campaign=B2B_MagentaONE_F4" target="_blank"><img src="http://www.mobile-news.ro/wp-content/uploads/2016/12/300x250_MagentaONE_all-audience_M_1.jpg" /></a></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_3  "><div class="g g-5"><div class="g-single a-2"><a class="gofollow" data-track="Miw1LDEsNjA=" href="https://www.telekom.ro/business/oferta-business-office/?utm_source=trim.ro&utm_medium=banner&utm_content=300x250&utm_campaign=B2B_NelimitatF8" target="_blank"><img src="http://www.mobile-news.ro/wp-content/uploads/2016/12/300x250_Nelimitat_all-audience_1.jpg" /></a></div></div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_585cff00b6a43_rand td-pb-border-top"  data-td-block-uid="td_uid_8_585cff00b6a43" ><script>var block_td_uid_8_585cff00b6a43 = new tdBlock();
block_td_uid_8_585cff00b6a43.id = "td_uid_8_585cff00b6a43";
block_td_uid_8_585cff00b6a43.atts = '{"limit":"4","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MOST POPULAR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_585cff00b6a43_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_585cff00b6a43.td_column_number = "1";
block_td_uid_8_585cff00b6a43.block_type = "td_block_7";
block_td_uid_8_585cff00b6a43.post_count = "4";
block_td_uid_8_585cff00b6a43.found_posts = "7426";
block_td_uid_8_585cff00b6a43.header_color = "#";
block_td_uid_8_585cff00b6a43.ajax_pagination_infinite_stop = "";
block_td_uid_8_585cff00b6a43.max_num_pages = "1857";
tdBlocksArray.push(block_td_uid_8_585cff00b6a43);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>MOST POPULAR</span></h4></div><div id=td_uid_8_585cff00b6a43 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.mobile-news.ro/fujitsu-romania-a-prezentat-noile-tehnologii-expuse-la-fujitsu-forum-2016/" rel="bookmark" title="Fujitsu Romania a prezentat noile tehnologii expuse la Fujitsu Forum 2016"><img width="100" height="70" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2016/12/07/1481118437-100x70.jpg" srcset="http://www.mobile-news.ro/wp-content/uploads/2016/12/07/1481118437-100x70.jpg 100w, http://www.mobile-news.ro/wp-content/uploads/2016/12/07/1481118437-300x212.jpg 300w, http://www.mobile-news.ro/wp-content/uploads/2016/12/07/1481118437-768x543.jpg 768w, http://www.mobile-news.ro/wp-content/uploads/2016/12/07/1481118437-218x150.jpg 218w, http://www.mobile-news.ro/wp-content/uploads/2016/12/07/1481118437-696x492.jpg 696w, http://www.mobile-news.ro/wp-content/uploads/2016/12/07/1481118437-594x420.jpg 594w, http://www.mobile-news.ro/wp-content/uploads/2016/12/07/1481118437.jpg 848w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Fujitsu Romania a prezentat noile tehnologii expuse la Fujitsu Forum 2016"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/fujitsu-romania-a-prezentat-noile-tehnologii-expuse-la-fujitsu-forum-2016/" rel="bookmark" title="Fujitsu Romania a prezentat noile tehnologii expuse la Fujitsu Forum 2016">Fujitsu Romania a prezentat noile tehnologii expuse la Fujitsu Forum 2016</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-07T15:15:00+00:00" >December 7, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.mobile-news.ro/opt-terminale-noi-zte-de-la-high-la-low-end/" rel="bookmark" title="Opt terminale noi ZTE, de la high la low end"><img width="100" height="70" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2012/02/28/967220b4a731e5d12d1d96756eab4837-100x70.jpg" srcset="http://www.mobile-news.ro/wp-content/uploads/2012/02/28/967220b4a731e5d12d1d96756eab4837-100x70.jpg 100w, http://www.mobile-news.ro/wp-content/uploads/2012/02/28/967220b4a731e5d12d1d96756eab4837-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Opt terminale noi ZTE, de la high la low end"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/opt-terminale-noi-zte-de-la-high-la-low-end/" rel="bookmark" title="Opt terminale noi ZTE, de la high la low end">Opt terminale noi ZTE, de la high la low end</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2012-02-28T00:00:00+00:00" >February 28, 2012</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.mobile-news.ro/samsung-corby-te-ajuta-sa-ti-descoperi-talentul-de-dj/" rel="bookmark" title="Samsung Corby te ajuta sa-ti descoperi talentul de DJ"><img width="100" height="70" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/samsung-corby-te-ajuta-sa-ti-descoperi-talentul-de-dj/" rel="bookmark" title="Samsung Corby te ajuta sa-ti descoperi talentul de DJ">Samsung Corby te ajuta sa-ti descoperi talentul de DJ</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2009-12-04T00:00:00+00:00" >December 4, 2009</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.mobile-news.ro/facebook-messenger-va-permite-crearea-de-videoconferinte/" rel="bookmark" title="Facebook Messenger va permite crearea de videoconferinţe"><img width="100" height="70" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2016/12/facebook-messenger-mobile-group-video-chat-100x70.jpg" srcset="http://www.mobile-news.ro/wp-content/uploads/2016/12/facebook-messenger-mobile-group-video-chat-100x70.jpg 100w, http://www.mobile-news.ro/wp-content/uploads/2016/12/facebook-messenger-mobile-group-video-chat-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Facebook Messenger va permite crearea de videoconferinţe"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/facebook-messenger-va-permite-crearea-de-videoconferinte/" rel="bookmark" title="Facebook Messenger va permite crearea de videoconferinţe">Facebook Messenger va permite crearea de videoconferinţe</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-20T14:03:08+00:00" >December 20, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_4  "><div class="g g-6"><div class="g-single a-3"><a class="gofollow" data-track="Myw2LDEsNjA=" href="https://www.telekom.ro/business/oferta-magenta-one/?utm_source=trim.ro&utm_medium=banner&utm_content=300x250&utm_campaign=B2B_MagentaONE_F4" target="_blank"><img src="http://www.mobile-news.ro/wp-content/uploads/2016/12/300x250_MagentaONE_all-audience_M_2.jpg" /></a></div></div></div><div class="td_block_wrap td_block_1 td_block_widget td_uid_10_585cff012302c_rand td-pb-border-top"  data-td-block-uid="td_uid_10_585cff012302c" ><script>var block_td_uid_10_585cff012302c = new tdBlock();
block_td_uid_10_585cff012302c.id = "td_uid_10_585cff012302c";
block_td_uid_10_585cff012302c.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"LATEST VIDEO","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_585cff012302c_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_585cff012302c.td_column_number = "1";
block_td_uid_10_585cff012302c.block_type = "td_block_1";
block_td_uid_10_585cff012302c.post_count = "3";
block_td_uid_10_585cff012302c.found_posts = "1104";
block_td_uid_10_585cff012302c.header_color = "#";
block_td_uid_10_585cff012302c.ajax_pagination_infinite_stop = "";
block_td_uid_10_585cff012302c.max_num_pages = "368";
tdBlocksArray.push(block_td_uid_10_585cff012302c);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>LATEST VIDEO</span></h4></div><div id=td_uid_10_585cff012302c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mobile-news.ro/apple-vrea-ca-itunes-sa-aiba-prioritate-la-filmele-hollywoodiene/" rel="bookmark" title="Apple vrea ca iTunes să aibă prioritate la filmele hollywoodiene"><img width="324" height="235" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2016/12/08/1481223398-324x235.jpg" alt="" title="Apple vrea ca iTunes să aibă prioritate la filmele hollywoodiene"/></a></div>                <a href="http://www.mobile-news.ro/category/video/" class="td-post-category">Video</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/apple-vrea-ca-itunes-sa-aiba-prioritate-la-filmele-hollywoodiene/" rel="bookmark" title="Apple vrea ca iTunes să aibă prioritate la filmele hollywoodiene">Apple vrea ca iTunes să aibă prioritate la filmele hollywoodiene</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-09T10:15:00+00:00" >December 9, 2016</time></span>                            </div>

            <div class="td-excerpt">
                Se pare că Apple negociază cu câteva nume mari de la Hollywood pentru ca filmele create în studiourile din capitala mondială a cinematografiei să ajungă mai întâi în iTunes.            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.mobile-news.ro/nintendo-switch/" rel="bookmark" title="Nintendo Switch"><img width="100" height="70" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/nintendo-switch/" rel="bookmark" title="Nintendo Switch">Nintendo Switch</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-11T14:26:00+00:00" >November 11, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.mobile-news.ro/vaio-phone-biz-hands-on-video/" rel="bookmark" title="VAIO Phone Biz – hands-on [VIDEO]"><img width="100" height="70" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2016/02/26/1456514902-100x70.png" srcset="http://www.mobile-news.ro/wp-content/uploads/2016/02/26/1456514902-100x70.png 100w, http://www.mobile-news.ro/wp-content/uploads/2016/02/26/1456514902-300x212.png 300w, http://www.mobile-news.ro/wp-content/uploads/2016/02/26/1456514902-768x543.png 768w, http://www.mobile-news.ro/wp-content/uploads/2016/02/26/1456514902-218x150.png 218w, http://www.mobile-news.ro/wp-content/uploads/2016/02/26/1456514902-696x492.png 696w, http://www.mobile-news.ro/wp-content/uploads/2016/02/26/1456514902-594x420.png 594w, http://www.mobile-news.ro/wp-content/uploads/2016/02/26/1456514902.png 848w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="VAIO Phone Biz – hands-on [VIDEO]"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/vaio-phone-biz-hands-on-video/" rel="bookmark" title="VAIO Phone Biz – hands-on [VIDEO]">VAIO Phone Biz – hands-on [VIDEO]</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-02-26T21:18:00+00:00" >February 26, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_11_585cff01269d1_rand td-pb-border-top"  data-td-block-uid="td_uid_11_585cff01269d1" ><script>var block_td_uid_11_585cff01269d1 = new tdBlock();
block_td_uid_11_585cff01269d1.id = "td_uid_11_585cff01269d1";
block_td_uid_11_585cff01269d1.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"LIFESTYLE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_11_585cff01269d1_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_585cff01269d1.td_column_number = "1";
block_td_uid_11_585cff01269d1.block_type = "td_block_15";
block_td_uid_11_585cff01269d1.post_count = "4";
block_td_uid_11_585cff01269d1.found_posts = "260";
block_td_uid_11_585cff01269d1.header_color = "#";
block_td_uid_11_585cff01269d1.ajax_pagination_infinite_stop = "";
block_td_uid_11_585cff01269d1.max_num_pages = "65";
tdBlocksArray.push(block_td_uid_11_585cff01269d1);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>LIFESTYLE</span></h4></div><div id=td_uid_11_585cff01269d1 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mobile-news.ro/microsoft-vrea-sa-puna-asistentul-virtual-cortana-in-orice-echipament/" rel="bookmark" title="Microsoft vrea să pună asistentul virtual Cortana în orice echipament"><img width="218" height="150" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2016/12/13/1481659875-218x150.jpg" srcset="http://www.mobile-news.ro/wp-content/uploads/2016/12/13/1481659875-218x150.jpg 218w, http://www.mobile-news.ro/wp-content/uploads/2016/12/13/1481659875-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Microsoft vrea să pună asistentul virtual Cortana în orice echipament"/></a></div>                <a href="http://www.mobile-news.ro/category/techgadgets/house/" class="td-post-category">House</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/microsoft-vrea-sa-puna-asistentul-virtual-cortana-in-orice-echipament/" rel="bookmark" title="Microsoft vrea să pună asistentul virtual Cortana în orice echipament">Microsoft vrea să pună asistentul virtual Cortana în orice echipament</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mobile-news.ro/nvidia-si-a-trimis-pe-strazi-masina-autonoma/" rel="bookmark" title="Nvidia şi-a trimis pe străzi maşina autonomă"><img width="218" height="150" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2016/12/11/1481470235-218x150.jpg" srcset="http://www.mobile-news.ro/wp-content/uploads/2016/12/11/1481470235-218x150.jpg 218w, http://www.mobile-news.ro/wp-content/uploads/2016/12/11/1481470235-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nvidia şi-a trimis pe străzi maşina autonomă"/></a></div>                <a href="http://www.mobile-news.ro/category/techgadgets/autos/" class="td-post-category">Autos</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/nvidia-si-a-trimis-pe-strazi-masina-autonoma/" rel="bookmark" title="Nvidia şi-a trimis pe străzi maşina autonomă">Nvidia şi-a trimis pe străzi maşina autonomă</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mobile-news.ro/allview-intra-pe-piata-smart-home-produsele-vor-purta-marca-siebo/" rel="bookmark" title="Allview intră pe piața smart home. Produsele vor purta marca Siebo"><img width="218" height="150" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2016/12/08/1481194780-218x150.jpg" srcset="http://www.mobile-news.ro/wp-content/uploads/2016/12/08/1481194780-218x150.jpg 218w, http://www.mobile-news.ro/wp-content/uploads/2016/12/08/1481194780-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Allview intră pe piața smart home. Produsele vor purta marca Siebo"/></a></div>                <a href="http://www.mobile-news.ro/category/techgadgets/house/" class="td-post-category">House</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/allview-intra-pe-piata-smart-home-produsele-vor-purta-marca-siebo/" rel="bookmark" title="Allview intră pe piața smart home. Produsele vor purta marca Siebo">Allview intră pe piața smart home. Produsele vor purta marca Siebo</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mobile-news.ro/apple-se-da-singura-de-gol-ca-lucreaza-la-o-masina-autonoma/" rel="bookmark" title="Apple se dă singură de gol că lucrează la o maşină autonomă"><img width="218" height="150" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2016/12/04/1480870913-218x150.jpg" srcset="http://www.mobile-news.ro/wp-content/uploads/2016/12/04/1480870913-218x150.jpg 218w, http://www.mobile-news.ro/wp-content/uploads/2016/12/04/1480870913-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Apple se dă singură de gol că lucrează la o maşină autonomă"/></a></div>                <a href="http://www.mobile-news.ro/category/techgadgets/autos/" class="td-post-category">Autos</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/apple-se-da-singura-de-gol-ca-lucreaza-la-o-masina-autonoma/" rel="bookmark" title="Apple se dă singură de gol că lucrează la o maşină autonomă">Apple se dă singură de gol că lucrează la o maşină...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_13_585cff012b564_rand td-pb-border-top"  data-td-block-uid="td_uid_13_585cff012b564" ><script>var block_td_uid_13_585cff012b564 = new tdBlock();
block_td_uid_13_585cff012b564.id = "td_uid_13_585cff012b564";
block_td_uid_13_585cff012b564.atts = '{"limit":"3","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_13_585cff012b564_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_585cff012b564.td_column_number = "1";
block_td_uid_13_585cff012b564.block_type = "td_block_7";
block_td_uid_13_585cff012b564.post_count = "3";
block_td_uid_13_585cff012b564.found_posts = "7426";
block_td_uid_13_585cff012b564.header_color = "#";
block_td_uid_13_585cff012b564.ajax_pagination_infinite_stop = "";
block_td_uid_13_585cff012b564.max_num_pages = "2476";
tdBlocksArray.push(block_td_uid_13_585cff012b564);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>POPULAR POSTS</span></h4></div><div id=td_uid_13_585cff012b564 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.mobile-news.ro/fujitsu-romania-a-prezentat-noile-tehnologii-expuse-la-fujitsu-forum-2016/" rel="bookmark" title="Fujitsu Romania a prezentat noile tehnologii expuse la Fujitsu Forum 2016"><img width="100" height="70" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2016/12/07/1481118437-100x70.jpg" srcset="http://www.mobile-news.ro/wp-content/uploads/2016/12/07/1481118437-100x70.jpg 100w, http://www.mobile-news.ro/wp-content/uploads/2016/12/07/1481118437-300x212.jpg 300w, http://www.mobile-news.ro/wp-content/uploads/2016/12/07/1481118437-768x543.jpg 768w, http://www.mobile-news.ro/wp-content/uploads/2016/12/07/1481118437-218x150.jpg 218w, http://www.mobile-news.ro/wp-content/uploads/2016/12/07/1481118437-696x492.jpg 696w, http://www.mobile-news.ro/wp-content/uploads/2016/12/07/1481118437-594x420.jpg 594w, http://www.mobile-news.ro/wp-content/uploads/2016/12/07/1481118437.jpg 848w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Fujitsu Romania a prezentat noile tehnologii expuse la Fujitsu Forum 2016"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/fujitsu-romania-a-prezentat-noile-tehnologii-expuse-la-fujitsu-forum-2016/" rel="bookmark" title="Fujitsu Romania a prezentat noile tehnologii expuse la Fujitsu Forum 2016">Fujitsu Romania a prezentat noile tehnologii expuse la Fujitsu Forum 2016</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-07T15:15:00+00:00" >December 7, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.mobile-news.ro/opt-terminale-noi-zte-de-la-high-la-low-end/" rel="bookmark" title="Opt terminale noi ZTE, de la high la low end"><img width="100" height="70" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2012/02/28/967220b4a731e5d12d1d96756eab4837-100x70.jpg" srcset="http://www.mobile-news.ro/wp-content/uploads/2012/02/28/967220b4a731e5d12d1d96756eab4837-100x70.jpg 100w, http://www.mobile-news.ro/wp-content/uploads/2012/02/28/967220b4a731e5d12d1d96756eab4837-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Opt terminale noi ZTE, de la high la low end"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/opt-terminale-noi-zte-de-la-high-la-low-end/" rel="bookmark" title="Opt terminale noi ZTE, de la high la low end">Opt terminale noi ZTE, de la high la low end</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2012-02-28T00:00:00+00:00" >February 28, 2012</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.mobile-news.ro/samsung-corby-te-ajuta-sa-ti-descoperi-talentul-de-dj/" rel="bookmark" title="Samsung Corby te ajuta sa-ti descoperi talentul de DJ"><img width="100" height="70" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/samsung-corby-te-ajuta-sa-ti-descoperi-talentul-de-dj/" rel="bookmark" title="Samsung Corby te ajuta sa-ti descoperi talentul de DJ">Samsung Corby te ajuta sa-ti descoperi talentul de DJ</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2009-12-04T00:00:00+00:00" >December 4, 2009</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_14_585cff0190507_rand td-pb-border-top"  data-td-block-uid="td_uid_14_585cff0190507" ><script>var block_td_uid_14_585cff0190507 = new tdBlock();
block_td_uid_14_585cff0190507.id = "td_uid_14_585cff0190507";
block_td_uid_14_585cff0190507.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LATEST NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_14_585cff0190507_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_585cff0190507.td_column_number = "1";
block_td_uid_14_585cff0190507.block_type = "td_block_7";
block_td_uid_14_585cff0190507.post_count = "3";
block_td_uid_14_585cff0190507.found_posts = "12167";
block_td_uid_14_585cff0190507.header_color = "#";
block_td_uid_14_585cff0190507.ajax_pagination_infinite_stop = "";
block_td_uid_14_585cff0190507.max_num_pages = "4056";
tdBlocksArray.push(block_td_uid_14_585cff0190507);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>LATEST NEWS</span></h4></div><div id=td_uid_14_585cff0190507 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.mobile-news.ro/ce-lucruri-nepermise-cauta-copiii-pe-internet/" rel="bookmark" title="Ce lucruri nepermise caută copiii pe internet"><img width="100" height="70" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2016/12/copii-internet-100x70.jpg" srcset="http://www.mobile-news.ro/wp-content/uploads/2016/12/copii-internet-100x70.jpg 100w, http://www.mobile-news.ro/wp-content/uploads/2016/12/copii-internet-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ce lucruri nepermise caută copiii pe internet"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/ce-lucruri-nepermise-cauta-copiii-pe-internet/" rel="bookmark" title="Ce lucruri nepermise caută copiii pe internet">Ce lucruri nepermise caută copiii pe internet</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T12:07:48+00:00" >December 23, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.mobile-news.ro/actualizarea-ios-10-2-agraveaza-problemele-legate-de-bateriile-de-pe-iphone-uri/" rel="bookmark" title="Actualizarea iOS 10.2 agravează problemele legate de bateriile de pe iPhone-uri"><img width="100" height="70" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2016/12/baterie-iphone-100x70.jpg" srcset="http://www.mobile-news.ro/wp-content/uploads/2016/12/baterie-iphone-100x70.jpg 100w, http://www.mobile-news.ro/wp-content/uploads/2016/12/baterie-iphone-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Actualizarea iOS 10.2 agravează problemele legate de bateriile de pe iPhone-uri"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/actualizarea-ios-10-2-agraveaza-problemele-legate-de-bateriile-de-pe-iphone-uri/" rel="bookmark" title="Actualizarea iOS 10.2 agravează problemele legate de bateriile de pe iPhone-uri">Actualizarea iOS 10.2 agravează problemele legate de bateriile de pe iPhone-uri</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T11:28:58+00:00" >December 23, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.mobile-news.ro/pokemon-go-va-ajunge-in-cateva-zile-si-pe-apple-watch/" rel="bookmark" title="Pokemon Go va ajunge în câteva zile şi pe Apple Watch"><img width="100" height="70" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2016/12/pokemon-go-100x70.jpg" srcset="http://www.mobile-news.ro/wp-content/uploads/2016/12/pokemon-go-100x70.jpg 100w, http://www.mobile-news.ro/wp-content/uploads/2016/12/pokemon-go-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pokemon Go va ajunge în câteva zile şi pe Apple Watch"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/pokemon-go-va-ajunge-in-cateva-zile-si-pe-apple-watch/" rel="bookmark" title="Pokemon Go va ajunge în câteva zile şi pe Apple Watch">Pokemon Go va ajunge în câteva zile şi pe Apple Watch</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T10:35:37+00:00" >December 23, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmobilenews.romania&tabs=timeline&width=300&height=325&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="300" height="325" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.mobile-news.ro/"><img class="td-retina-data" src="http://www.mobile-news.ro/wp-content/uploads/2016/12/logo.png" data-retina="http://www.mobile-news.ro/wp-content/uploads/2016/12/logo.png" alt="MobileNews" title="MobileNews"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Mobile-News Romania este o publicatie online ce trateaza subiecte variate din tehnologie si telecomunicatii.<div class="footer-email-wrap">Contact us: <a href="mailto:info@allmediadesigners.com">info@allmediadesigners.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/MobileNewsEu" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/MobileNewsEU" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-10379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10379"><a href="http://www.mobile-news.ro/">Home</a></li>
<li id="menu-item-25275" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25275"><a href="http://www.mobile-news.ro/politica-de-confidentialitate/">Politica de confidentialitate</a></li>
<li id="menu-item-25276" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25276"><a href="http://www.mobile-news.ro/termeni-si-conditii/">Termeni si Conditii</a></li>
<li id="menu-item-25277" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25277"><a href="http://www.mobile-news.ro/contacte/">Contacte</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Mobile-News.ro | powered by <a href="https://www.webolution.gr" target="_blank">WebOlution</a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<script type="text/javascript" src="http://www.mobile-news.ro/wp-content/themes/Newspaper/js/scripts.js"></script> 

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.mobile-news.ro/skydrive-a-ajuns-la-250-milioane-de-utilizatori/" rel="bookmark" title="SkyDrive a ajuns la 250 milioane de utilizatori"><img width="100" height="70" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2013/05/07/5fafa93ab53187d6429f5ed1004e2387-100x70.jpg" srcset="http://www.mobile-news.ro/wp-content/uploads/2013/05/07/5fafa93ab53187d6429f5ed1004e2387-100x70.jpg 100w, http://www.mobile-news.ro/wp-content/uploads/2013/05/07/5fafa93ab53187d6429f5ed1004e2387-300x213.jpg 300w, http://www.mobile-news.ro/wp-content/uploads/2013/05/07/5fafa93ab53187d6429f5ed1004e2387-218x150.jpg 218w, http://www.mobile-news.ro/wp-content/uploads/2013/05/07/5fafa93ab53187d6429f5ed1004e2387-592x420.jpg 592w, http://www.mobile-news.ro/wp-content/uploads/2013/05/07/5fafa93ab53187d6429f5ed1004e2387.jpg 640w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="SkyDrive a ajuns la 250 milioane de utilizatori"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/skydrive-a-ajuns-la-250-milioane-de-utilizatori/" rel="bookmark" title="SkyDrive a ajuns la 250 milioane de utilizatori">SkyDrive a ajuns la 250 milioane de utilizatori</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-05-07T00:00:00+00:00" >May 7, 2013</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.mobile-news.ro/twitter-introduce-chat-ul-de-grup-si-inregistrare-video-de-30-secunde-video/" rel="bookmark" title="Twitter introduce chat-ul de grup si inregistrare video de 30 secunde [video]"><img width="100" height="70" class="entry-thumb" src="http://www.mobile-news.ro/wp-content/uploads/2015/01/28/1422432274-100x70.gif" srcset="http://www.mobile-news.ro/wp-content/uploads/2015/01/28/1422432274-100x70.gif 100w, http://www.mobile-news.ro/wp-content/uploads/2015/01/28/1422432274-300x212.gif 300w, http://www.mobile-news.ro/wp-content/uploads/2015/01/28/1422432274-768x543.gif 768w, http://www.mobile-news.ro/wp-content/uploads/2015/01/28/1422432274-218x150.gif 218w, http://www.mobile-news.ro/wp-content/uploads/2015/01/28/1422432274-696x492.gif 696w, http://www.mobile-news.ro/wp-content/uploads/2015/01/28/1422432274-594x420.gif 594w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Twitter introduce chat-ul de grup si inregistrare video de 30 secunde [video]"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.mobile-news.ro/twitter-introduce-chat-ul-de-grup-si-inregistrare-video-de-30-secunde-video/" rel="bookmark" title="Twitter introduce chat-ul de grup si inregistrare video de 30 secunde [video]">Twitter introduce chat-ul de grup si inregistrare video de 30 secunde...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-01-28T10:27:00+00:00" >January 28, 2015</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        
        uid: 585cff01c0622
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.mobile-news.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mobile-news.ro/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.mobile-news.ro/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mobile-news.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://www.mobile-news.ro/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.5'></script>
<script type='text/javascript' src='http://www.mobile-news.ro/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.mobile-news.ro/wp-includes/js/wp-embed.min.js?ver=4.7'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Bucharest, Romania","api_location":"Bucharest","api_language":"en","today_icon":"mist-d","today_icon_text":"mist","today_temp":[-0.5,31.1],"today_humidity":84,"today_wind_speed":[2,1.2],"today_min":[-1,30.2],"today_max":[0,32],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1482573600,"day_temp":[-3,27],"day_name":"Sat","owm_day_index":1},{"timestamp":1482660000,"day_temp":[-1,30],"day_name":"Sun","owm_day_index":2},{"timestamp":1482746400,"day_temp":[9,48],"day_name":"Mon","owm_day_index":3},{"timestamp":1482832800,"day_temp":[8,47],"day_name":"Tue","owm_day_index":4},{"timestamp":1482919200,"day_temp":[4,40],"day_name":"Wed","owm_day_index":5}],"api_key":"0c3f5c17cf5499acaabff3ff594eec5c"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.mobile-news.ro/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.mobile-news.ro/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>